
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Disney+ usuwa możliwość darmowego tygodnia próbnego - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Disney+ usuwa możliwość darmowego tygodnia próbnego - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556" />
<meta property="article:tag" content="Disney" />
<meta property="article:tag" content="disney+" />
<meta property="article:tag" content="streaming" />
<meta name="description" content="Serwis streamingowy Disney+ likwiduje możliwość tygodniowego testowania oferty za darmo." />
<meta property="og:description" content="Serwis streamingowy Disney+ likwiduje możliwość tygodniowego testowania oferty za darmo." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/5041d05a-6145-4717-a7b2-80369d0bee91" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/5041d05a-6145-4717-a7b2-80369d0bee91" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Serwis streamingowy Disney+ likwiduje możliwość tygodniowego testowania oferty za darmo." />
<meta name="twitter:title" content="Disney+ usuwa możliwość darmowego tygodnia próbnego - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/5041d05a-6145-4717-a7b2-80369d0bee91" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556"
    },
    "headline": "Disney+ usuwa mo\u017cliwo\u015b\u0107 darmowego tygodnia pr\u00f3bnego",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/03\/disney-uk-the-complete-list-of-everything-you-can-watch-on-disney-plus-uk-upon-launch-01_5e6625902dcff.jpeg"
    },
    "datePublished": "2020-06-20T10:26:04+00:00",
    "dateModified": "2020-06-20T14:24:04+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=20200610a",
            "width": 218,
            "height": 60
        }
    },
    "description": "Serwis streamingowy Disney+ likwiduje mo\u017cliwo\u015b\u0107 tygodniowego testowania oferty za darmo.",
    "author": {
        "@type": "Person",
        "name": "Micha\u0142 Kujawi\u0144ski",
        "sameAs": "\/autor\/5078be5d-384a-44d2-a810-6f92db9ba6b5"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=20200610a">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=20200610a">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=20200610a"></script>
<script type="text/javascript">
        var currentObjectId = '5041d05a-6145-4717-a7b2-80369d0bee91';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '5041d05a-6145-4717-a7b2-80369d0bee91');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k56f7d5fb';
                var wsClass = 'kc983e086';
                var exceptMobileClass = 'ke4f37c91';
                var onlyMobileClass = 'kdd899c6f';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>
</head>
<body>
<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper weekend mx-0">
<div class="weekend-edition-header">
<div class="title">Przeczytaj w weekend</div>
<div id="weekend-driver" class="weekend-driver">
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/szczeki-ponadczasowy-podwodny-koszmar-ktory-wciaz-wywoluje-ciarki-na-plecach" class="box box-0 post-b084597a-55e6-4f6f-ba60-926a0218aa1d embed-responsive-item" style="background-image: url('https://cont1.naekranie.pl/media/cache/thumb-article-card/2020/06/1_4f3D6JbtTE8bjtAwyGL4pA_5eeca774c680c.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Szczęki - ponadczasowy podwodny koszmar, który wciąż wywołuje ciarki na plecach</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/kaare-andrews-na-mroczny-film-o-spider-manie-jeszcze-poczekamy" class="box box-1 post-c0c3e982-d221-4b4f-97f0-aaad4978bc5f embed-responsive-item" style="background-image: url('https://cont4.naekranie.pl/media/cache/thumb-article-card/2020/06/Kaare_5eecbd337eaf8.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Kaare Andrews: Na mroczny film o Spider Manie jeszcze poczekamy [WYWIAD]</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/dark-najwazniejsze-kwestie-nurtujace-przed-3-sezonem" class="box box-2 post-137b9e6f-62ff-40ef-8e5c-86b4b606fc07 embed-responsive-item" style="background-image: url('https://cont3.naekranie.pl/media/cache/thumb-article-card/2020/06/Dark 3 1_5eec8272b1aa2.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Dark - najważniejsze kwestie nurtujące przed 3. sezonem</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/e3-nie-ma-ale-tez-jest-niezle-valve-cofnelo-branze-gier-o-20-lat" class="box box-3 post-3d866193-0492-4609-b386-5092b1d90353 embed-responsive-item" style="background-image: url('https://cont1.naekranie.pl/media/cache/thumb-article-card/2020/06/gaming-5120169_1920_5eec96c2305fa.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>E3 nie ma, ale też jest nieźle. Valve cofnęło branżę gier o 20 lat</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/yellowstone-wspolczesny-western-ktory-potrafi-oczarowac-czy-warto-obejrzec" class="box box-4 post-c74431dc-c4c1-42cd-bb2c-803de894cf38 embed-responsive-item" style="background-image: url('https://cont3.naekranie.pl/media/cache/thumb-article-card/2020/06/y_5eeccba74b950.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Yellowstone - współczesny western, który potrafi oczarować. Czy warto obejrzeć?</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/mroczny-rycerz-i-niechciany-heath-ledger-w-roli-jokera-nawet-studio-nie-mialo-przekonania" class="box box-5 post-80a8d3f7-a92b-476e-aecf-02c7436390b5 embed-responsive-item" style="background-image: url('https://cont1.naekranie.pl/media/cache/thumb-article-card/2020/06/ff_5eeca32996bfa.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Mroczny Rycerz i niechciany Heath Ledger w roli Jokera. Nawet studio nie było przekonane</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/wygladaja-swietnie-a-ich-zwiastuny-zachwycaja-te-gry-moga-zachecic-do-kupna-ps5-i-xbox-series-x" class="box box-6 post-2cdcde7c-5b7a-440b-965d-7d6a7ee5f128 embed-responsive-item" style="background-image: url('https://cont4.naekranie.pl/media/cache/thumb-article-card/2020/06/horizon-halo_5eeb2d00e525d.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Wyglądają świetnie, a ich zwiastuny zachwycają. Te gry mogą zachęcić do kupna PS5 i Xbox Series X</h2>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=20200610a"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-czerwiec-sierpien" class="image">
<img class='img-fluid lazy' alt="Seriale 2020 - daty premier seriali. Kalendarz na czerwiec-sierpień" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2FEYeLwvaXgAEQJtF%20%E2%80%94%20kopia_5ec55ef5da885.jpeg">
<p>Seriale 2020 - daty premier seriali. Kalendarz na czerwiec-sierpień</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
 <a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/kaare-andrews-na-mroczny-film-o-spider-manie-jeszcze-poczekamy" class="image">
<img class='img-fluid lazy' alt="Kaare Andrews: Na mroczny film o Spider Manie jeszcze poczekamy [WYWIAD]" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FKaare_5eecbd337eaf8.jpeg">
<p>Kaare Andrews: Na mroczny film o Spider Manie jeszcze poczekamy [WYWIAD]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
 <div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-maj-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na maj 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2FImperium%20w%20p%C5%82omieniach_5ebbfd2a97b0d.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na maj 2020 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/wygladaja-swietnie-a-ich-zwiastuny-zachwycaja-te-gry-moga-zachecic-do-kupna-ps5-i-xbox-series-x" class="image">
<img class='img-fluid lazy' alt="Wyglądają świetnie, a ich zwiastuny zachwycają. Te gry mogą zachęcić do kupna PS5 i Xbox Series X" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Fhorizon-halo_5eeb2d00e525d.jpeg">
<p>Wyglądają świetnie, a ich zwiastuny zachwycają. Te gry mogą zachęcić do kupna PS5 i Xbox Series X</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
  </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=20200610a">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="800b76f22bef261ed7eea04dda6dd802"></div>
<script>
        $(function(){
                            lda('8cef3279-7103-4839-9948-6652ce465cd1', 'desktop', '', '#800b76f22bef261ed7eea04dda6dd802', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0020\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="1ae72347ce9d48b8fcc377fe74ef78ac"></div>
<script>
        $(function(){
                            lda('9b0ddc07-8381-464f-a7c4-6d38d7921680', 'mobile', 'all', '#1ae72347ce9d48b8fcc377fe74ef78ac', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022post\u002Dcontent\u0020screening\u002Dmobile\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_mobile_banner\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Disney+ usuwa możliwość darmowego tygodnia próbnego</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Disney+ usuwa możliwość darmowego tygodnia próbnego</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Serwis streamingowy Disney+ likwiduje możliwość tygodniowego testowania oferty za darmo.</p>
</h5>
</div>
</div>
<div id="9e59a29932eac05c8d50e3b9f20ea85e"></div>
<script>
        $(function(){
                            lda('ce806545-d714-451b-b54c-bf69da193a08', 'desktop', '', '#9e59a29932eac05c8d50e3b9f20ea85e', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D20200610a\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D20200610a\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
<div id="1efc6d037716627cda57a824705bf88a"></div>
<script>
        $(function(){
                            lda('f7a46ba0-8161-4910-b612-d636d74748b0', 'mobile', 'all', '#1efc6d037716627cda57a824705bf88a', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D20200610a\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D20200610a\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Serwis streamingowy Disney+ likwiduje możliwość tygodniowego testowania oferty za darmo.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,5041d05a-6145-4717-a7b2-80369d0bee91"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/125852.jpg" width="30px" height="30px" alt="Michał Kujawiński">
</a>
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-06-20T12:26:04+02:00" title="20 czerwca 2020 o 12:26">
4 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/disney">Disney</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/disney">disney+</a>
<a class="dropdown-item" href="/tagi/streaming">streaming</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/125852.jpg" width="30px" height="30px" alt="Michał Kujawiński">
</a>
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-06-20T12:26:04+02:00" title="20 czerwca 2020 o 12:26">
4 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/disney">Disney</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/disney">disney+</a>
<a class="dropdown-item" href="/tagi/streaming">streaming</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Disney+ usuwa możliwość darmowego tygodnia próbnego" src="https://cont1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F03%2Fdisney-uk-the-complete-list-of-everything-you-can-watch-on-disney-plus-uk-upon-launch-01_5e6625902dcff.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. Disney
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Minęło już osiem miesięcy od startu platformy streamingowej Disney+. Teraz władze serwisu zdecydowały, że przestaną oferować możliwość darmowego testowania platformy przez tydzień. Decyzja prawdopodobnie dotyczy także wszystkich wersji regionalnych serwisu.</p>
<p>Disney+ w komunikacie prasowym tłumaczy, że jest to spowodowane dalszym testowaniem i ocenianiem działań marketingowych. Warto mieć na uwadze, że nawet Netflix w wybranych krajach zrezygnował z darmowego dostępu do usługi w określonym czasie, co bardzo często ma różne przyczyny. W tym momencie Disney+ w USA kosztuje 6,99 dolarów miesięcznie. Nie wiadomo na razie, kiedy serwis trafi do Polski.</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-4824baaa-2f40-4a4b-b5b3-e479432d6024" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/daredevil-coraz-blizej-mcu-jego-sojuszniczka-ma-pojawic-sie-w-serialu-disney-1592553270" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Daredevil coraz bliżej MCU? Jego sojuszniczka ma pojawić się w serialu Disney+" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FEcho_5eec75df23117.webp" srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2FEcho_5eec75df23117.webp 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FEcho_5eec75df23117.webp 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Daredevil coraz bliżej MCU? Jego sojuszniczka ma pojawić się w serialu Disney+" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8bfc26eb-10d4-4d79-9fab-96502c6b0146">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/daredevil-coraz-blizej-mcu-jego-sojuszniczka-ma-pojawic-sie-w-serialu-disney-1592553270" title="Daredevil coraz bliżej MCU? Jego sojuszniczka ma pojawić się w serialu Disney+" target="_self">Daredevil coraz bliżej MCU? Jego sojuszniczka ma pojawić się w serialu Disney+</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-a12d8b9a-6c0e-489b-9fff-e79266070068" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/artemis-fowl-recenzje-w-sieci-disney-dawno-nie-mial-tak-zlego-filmu-1591898247" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Artemis Fowl - recenzje w sieci. Disney dawno nie miał tak złego filmu" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Fartemis_5ee2767a07ed6.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2Fartemis_5ee2767a07ed6.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Fartemis_5ee2767a07ed6.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Artemis Fowl - recenzje w sieci. Disney dawno nie miał tak złego filmu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3925ce2c-2ff9-432d-b018-c2cd46b88ae8">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/artemis-fowl-recenzje-w-sieci-disney-dawno-nie-mial-tak-zlego-filmu-1591898247" title="Artemis Fowl - recenzje w sieci. Disney dawno nie miał tak złego filmu" target="_self">Artemis Fowl - recenzje w sieci. Disney dawno nie miał tak złego filmu</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>comicbook.com</i>
</p>
</div>
<div id="ac115ff25fada195e7b0925e724e3808"></div>
<script>
        $(function(){
                            lda('9c871a3b-3f3e-460b-b1c9-1e9c58afc664', 'desktop', '', '#ac115ff25fada195e7b0925e724e3808', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="348ff693215e00374f08df02280f3e64"></div>
<script>
        $(function(){
                            lda('dc5421ee-29fd-4235-b156-c39ffe2dbf4f', 'mobile', 'all', '#348ff693215e00374f08df02280f3e64', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-0812feda-8a27-4867-9179-ca9588bda62b" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/top-50-najlepsze-sezony-seriali-ostatniej-dekady-wg-rotten-tomatoes-1592647293" class="thumbnail embed-responsive embed-responsive-16by9" data-title="TOP 50: Najlepsze sezony seriali ostatniej dekady wg Rotten Tomatoes" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FBREAKING%20BAD.%20SEZON%204%20%282011%29_5eedd8ab099e7.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2FBREAKING%20BAD.%20SEZON%204%20%282011%29_5eedd8ab099e7.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FBREAKING%20BAD.%20SEZON%204%20%282011%29_5eedd8ab099e7.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="TOP 50: Najlepsze sezony seriali ostatniej dekady wg Rotten Tomatoes" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,af5c3f5d-84f8-40bf-970b-f1a6982b2a2b">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/top-50-najlepsze-sezony-seriali-ostatniej-dekady-wg-rotten-tomatoes-1592647293" title="TOP 50: Najlepsze sezony seriali ostatniej dekady wg Rotten Tomatoes" target="_self">TOP 50: Najlepsze sezony seriali ostatniej dekady wg Rotten Tomatoes</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
Michał Jarecki
</a>
<time datetime="2020-06-20T12:05:14+02:00" title="20 czerwca 2020 o 12:05">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-837a369a-fa99-416b-97cf-6573d4383f42" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/era-apocalypsea-nadejdzie-juz-w-przyszlym-tygodniu-obejrzyj-plansze-1592581331" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Era Apocalypse&#039;a nadejdzie już w przyszłym tygodniu. Obejrzyj plansze" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FEra%20Apocalypse%27a.%20Tom%201.%20%C5%9Awit_5eecd99d41fdc.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2FEra%20Apocalypse%27a.%20Tom%201.%20%C5%9Awit_5eecd99d41fdc.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FEra%20Apocalypse%27a.%20Tom%201.%20%C5%9Awit_5eecd99d41fdc.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Era Apocalypse&#039;a nadejdzie już w przyszłym tygodniu. Obejrzyj plansze" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,74162057-21f7-4e83-bbb6-4e4e565e4336">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/era-apocalypsea-nadejdzie-juz-w-przyszlym-tygodniu-obejrzyj-plansze-1592581331" title="Era Apocalypse&#039;a nadejdzie już w przyszłym tygodniu. Obejrzyj plansze" target="_self">Era Apocalypse&#039;a nadejdzie już w przyszłym tygodniu. Obejrzyj plansze</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/1ee035f7-5671-4cd9-805e-6d68eed2f9f8">
Tymoteusz Wronka
</a>
<time datetime="2020-06-19T17:55:44+02:00" title="19 czerwca 2020 o 17:55">
wczoraj o 17:55
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-45b1aba3-db31-435b-9d1b-75e3bf2c1e08" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/20-najlepszych-filmow-z-szansami-na-oscary-2021-na-ten-moment-1592651044" class="thumbnail embed-responsive embed-responsive-16by9" data-title="20 najlepszych na ten moment filmów z szansami na Oscary 2021 wg IndieWire" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Finvisible-man_5eeded3d425ee.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2Finvisible-man_5eeded3d425ee.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Finvisible-man_5eeded3d425ee.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="20 najlepszych na ten moment filmów z szansami na Oscary 2021 wg IndieWire" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,e1b53d0c-0f4d-4552-aa26-23d629804857">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/20-najlepszych-filmow-z-szansami-na-oscary-2021-na-ten-moment-1592651044" title="20 najlepszych na ten moment filmów z szansami na Oscary 2021 wg IndieWire" target="_self">20 najlepszych na ten moment filmów z szansami na Oscary 2021 wg IndieWire</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-06-20T13:49:51+02:00" title="20 czerwca 2020 o 13:49">
2 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-d80b0471-a4c0-4716-8b36-6cadbf363f32" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/seriale-oparte-na-komiksach-dc-wedlug-krytykow-jak-sa-oceniane-ranking" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Seriale oparte na komiksach DC według krytyków. Jak są oceniane? [RANKING]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FJoker%20Gotham_5edf6f944e627.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2FJoker%20Gotham_5edf6f944e627.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FJoker%20Gotham_5edf6f944e627.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Seriale oparte na komiksach DC według krytyków. Jak są oceniane? [RANKING]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,88fef881-d92e-4eb0-a955-4728fbd8ceb2">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/seriale-oparte-na-komiksach-dc-wedlug-krytykow-jak-sa-oceniane-ranking" title="Seriale oparte na komiksach DC według krytyków. Jak są oceniane? [RANKING]" target="_self">Seriale oparte na komiksach DC według krytyków. Jak są oceniane? [RANKING]</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
Michał Jarecki
</a>
<time datetime="2020-06-20T15:07:05+02:00" title="20 czerwca 2020 o 15:07">
godzinę temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-478e6b34-7998-4b24-abb2-06d2e466aa7b" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/ansel-elgort-oskarzony-o-wykorzystanie-seksualne-nieletniej-1592644715" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ansel Elgort oskarżony o wykorzystanie seksualne nieletniej" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F02%2FAnsel-Elgort.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F02%2FAnsel-Elgort.jpg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F02%2FAnsel-Elgort.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Ansel Elgort oskarżony o wykorzystanie seksualne nieletniej" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,42a755a0-41ee-4c80-850b-4ee56804fdd2">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/ansel-elgort-oskarzony-o-wykorzystanie-seksualne-nieletniej-1592644715" title="Ansel Elgort oskarżony o wykorzystanie seksualne nieletniej" target="_self">Ansel Elgort oskarżony o wykorzystanie seksualne nieletniej</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-06-20T11:35:53+02:00" title="20 czerwca 2020 o 11:35">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-8da76c5d-7ebb-47f0-b910-b6a1a9ae3b6a" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/zwiastuny-do-obejrzenia-w-ten-weekend-xx-tytuly-z-trailerami-1592554504" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Zwiastuny do obejrzenia w ten weekend – 28 tytułów z trailerami" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FCursed_Season1_Episode2_00_43_24_03R_5eeb6cca42dfb.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2FCursed_Season1_Episode2_00_43_24_03R_5eeb6cca42dfb.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FCursed_Season1_Episode2_00_43_24_03R_5eeb6cca42dfb.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Zwiastuny do obejrzenia w ten weekend – 28 tytułów z trailerami" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,376c6349-86bc-4e3a-8b03-976c6675e86e">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/zwiastuny-do-obejrzenia-w-ten-weekend-xx-tytuly-z-trailerami-1592554504" title="Zwiastuny do obejrzenia w ten weekend – 28 tytułów z trailerami" target="_self">Zwiastuny do obejrzenia w ten weekend – 28 tytułów z trailerami</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/61929875-ee42-4ab3-8081-9c1d75885c60">
naEKRANIE
</a>
 <time datetime="2020-06-20T12:17:00+02:00" title="20 czerwca 2020 o 12:17">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,5041d05a-6145-4717-a7b2-80369d0bee91';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/disney-usuwa-mozliwosc-darmowego-tygodnia-probnego-1592648556';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta">
<div id="art_half_prawa_szpalta" class="w2g"></div>
<div id="art_rec_bottom" class="w2g"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/cdapremium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/cda-promobox_5ee9d9a0c7fa9.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/wcieniu" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/wcieniu_5ee89b70f3115.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=20200610a" data-src="https://cont3.naekranie.pl/media/cache/large/2020/04/GRY_5ea92af132920.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-czerwiec-sierpien" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=20200610a" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/LATO_5ee202eab175a.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=20200610a" data-src="https://cont1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/rupauls-drag-race-all-stars" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont5.naekranie.pl/media/cache/series-box/2019/01/rupaul-1.jpg" alt="RuPaul’s Drag Race All Stars" />
</span>
</a>
<a href="/seriale/sesame-street" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s50e32</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/images27.jpg" alt="Ulica Sezamkowa" />
</span>
</a>
<a href="/seriale/real-time-with-bill-maher" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e19</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/real-time-with-bill-maher-poster-3.jpg" alt="Real Time with Bill Maher" />
</span>
</a>
<a href="/seriale/rise-of-the-teenage-mutant-ninja-turtles" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/07/rise.jpg" alt="Rise of the Teenage Mutant Ninja Turtles" />
</span>
</a>
<a href="/seriale/rise-of-the-teenage-mutant-ninja-turtles" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/07/rise.jpg" alt="Rise of the Teenage Mutant Ninja Turtles" />
</span>
</a>
<a href="/seriale/casualty" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s34e37</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/casualtym.jpg" alt="Na sygnale" />
</span>
</a>
<a href="/seriale/firing-line-with-margaret-hoover" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2020e16</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media/cache/series-box/2018/11/firing-line.jpg" alt="Firing Line with Margaret Hoover" />
</span>
</a>
<a href="/seriale/anderson-cooper-360" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e87</p>
 </div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2020/04/anderson cooper_5e8cc4454f659.jpeg" alt="Anderson Cooper 360" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/spongebob-squarepants-battle-for-bikini-bottom-rehydrated">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/04/spongebob-squarepants-battle-for-bikini-bottom-rehydrated-cover_5e999b50aded6.webp" alt="SpongeBob SquarePants: Battle for Bikini Bottom - Rehydrated" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>23</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">SpongeBob SquarePants: Battle for Bikini Bottom - Rehydrated</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/hrabstwo-harrow-tom-8-powrot">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/06/Hrabstwo Harrow. Tom 8. Powrót - okładka_5eecdb290ce4f.jpeg" alt="Hrabstwo Harrow. Tom 8. Powrót" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>26</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Hrabstwo Harrow. Tom 8. Powrót</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/age-of-apocalypse-vol-1">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/06/Era Apocalypse'a. Tom 1. Świt - okładka_5eecd972ece52.jpeg" alt="Era Apocalypse&#039;a. Tom 1. Świt - okładka" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>26</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
 <p class="pBig">Era Apocalypse&#039;a. Tom 1. Świt - okładka</p>
</div>
</div>
</div>
</a>
<a href="/filmy/eastern">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/05/eastern_5ed3d31bda2d1.jpeg" alt="Eastern" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>26</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Eastern</p>
</div>
</div>
</div>
</a>
<a href="/filmy/lola-vers-la-mer">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/05/lola_5ed3d83712b81.jpeg" alt="Lola" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>26</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Lola</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/Eve_Harlow.jpg" alt="Eve Harlow" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/eve-harlow">Eve Harlow</a></h4>
<p>ur. 1989, kończy 31 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2016/04/Nicole_Kidman.jpg" alt="Nicole Kidman" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/nicole-kidman">Nicole Kidman</a></h4>
<p>ur. 1967, kończy 53 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/3672.jpg" alt="Dreama Walker" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/dreama-walker">Dreama Walker</a></h4>
<p>ur. 1986, kończy 34 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/tom-1.jpg" alt="Tom Wlaschiha" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/tom-wlaschiha">Tom Wlaschiha</a></h4>
<p>ur. 1973, kończy 47 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200610a" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/04/piort-cyrwus.jpg" alt="Piotr Cyrwus" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/piotr-cyrwus">Piotr Cyrwus</a></h4>
<p>ur. 1961, kończy 59 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta">
<div id="art_rec_prawa_szpalta" class="w2g"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-filmy-2020-roku-naekranach-141">Najbardziej oczekiwane filmy 2020</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-seriale-i-filmy-na-pazdziernik-2019-lista-nowosci-1569862898">SERIALE 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/justice-league-powraca-snyder-cut-hbo-max-rewolucja-dla-branzy-przyszlosc-batman">Liga Sprawiedliwości - czym jest Snyder Cut?</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/sony-patentuje-nowy-kontroler-do-vr-1582198994">Sony patentuje nowy kontroler do VR</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/stargirl-zdjecia-z-6-odcinka-oto-nowi-zloczyncy-w-kostiumach-1591870336">Stargirl - zdjęcia z 6. odcinka. Oto nowi złoczyńcy w kostiumach</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-czerwiec-sierpien">Seriale 2020 - daty premier na wakacje</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-czerwiec-2020-nowe-filmy-i-seriale-w-serwisie-lista-tytuly-13-powodow-dark-w-glebi-lasu-1590577706">Netflix - czerwiec 2020: nowe filmy i seriale</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/w-glebi-lasu-odwiedzilismy-plan-serialu-netflixa-opartego-na-prozie-harlana-cobena">W głębi lasu - relacja z planu serialu Netflixa</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/kiedy-zostana-otwarte-kina-w-polsce-jest-oficjalna-data-1590572626">Otwarcie kin w Polsce. Data</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=20200610a" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
 </div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=20200610a"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=20200610a" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'k56f7d5fb';
                var wsClass = 'kc983e086';
                var exceptMobileClass = 'ke4f37c91';
                var onlyMobileClass = 'kdd899c6f';
            </script>
<div class="k56f7d5fb" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
</body>
</html>
