
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD] - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD] - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad" />
<meta property="article:tag" content="HBO GO" />
<meta property="article:tag" content="zack snyder&#039;s justice league" />
<meta property="article:tag" content="wywiad" />
<meta property="article:tag" content="fabian wagner" />
<meta property="article:tag" content="weekend" />
<meta property="article:tag" content="snyder cut" />
<meta name="description" content="Fabian Wagner jest operatorem filmowym, który pracował nad takimi produkcjami jak serial Gra o Tron, Sherlock czy The Crown. W 2017 roku pracował także na planie Ligi Sprawiedliwości. Teraz po latach miał okazję wrócić do tej produkcji, by skończyć ją w taki sposób, w jaki była oryginalnie zaplanowana. Z okazji premiery Snyder Cut na HBO GO mieliśmy okazję z nim porozmawiać." />
<meta property="og:description" content="Fabian Wagner jest operatorem filmowym, który pracował nad takimi produkcjami jak serial Gra o Tron, Sherlock czy The Crown. W 2017 roku pracował także na planie Ligi Sprawiedliwości. Teraz po latach miał okazję wrócić do tej produkcji, by skończyć ją w taki sposób, w jaki była oryginalnie zaplanowana. Z okazji premiery Snyder Cut na HBO GO mieliśmy okazję z nim porozmawiać." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/article/74e58c64-6ca5-4f63-937b-f16f606bcbcd" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/article/74e58c64-6ca5-4f63-937b-f16f606bcbcd" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fabian Wagner jest operatorem filmowym, który pracował nad takimi produkcjami jak serial Gra o Tron, Sherlock czy The Crown. W 2017 roku pracował także na planie Ligi Sprawiedliwości. Teraz po latach miał okazję wrócić do tej produkcji, by skończyć ją w taki sposób, w jaki była oryginalnie zaplanowana. Z okazji premiery Snyder Cut na HBO GO mieliśmy okazję z nim porozmawiać." />
<meta name="twitter:title" content="Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD] - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/article/74e58c64-6ca5-4f63-937b-f16f606bcbcd" />
<link rel="amphtml" href="https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/artykuly\/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad"
    },
    "headline": "Fabian Wagner o Lidze Sprawiedliwo\u015bci Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/03\/JL-23537_6054daf18d0cd.jpeg"
    },
    "datePublished": "2021-03-19T18:25:09+00:00",
    "dateModified": "2021-03-19T21:21:06+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1614598251",
            "width": 218,
            "height": 60
        }
    },
    "description": "Fabian Wagner jest operatorem filmowym, kt\u00f3ry pracowa\u0142 nad takimi produkcjami jak serial Gra o Tron, Sherlock czy The Crown. W 2017 roku pracowa\u0142 tak\u017ce na planie Ligi Sprawiedliwo\u015bci. Teraz po latach mia\u0142 okazj\u0119 wr\u00f3ci\u0107 do tej produkcji, by sko\u0144czy\u0107 j\u0105 w taki spos\u00f3b, w jaki by\u0142a oryginalnie zaplanowana. Z okazji premiery Snyder Cut na HBO GO mieli\u015bmy okazj\u0119 z nim porozmawia\u0107.",
    "author": {
        "@type": "Person",
        "name": "Dawid Muszy\u0144ski",
        "sameAs": "\/autor\/cfb78de6-6785-44d9-a1e1-d7be5652fd2b"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1614598251&ts=March 20, 2021 07:23">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1614598251&ts=March 20, 2021 07:23">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1614598251"></script>
<script type="text/javascript">
        var currentObjectId = '74e58c64-6ca5-4f63-937b-f16f606bcbcd';
        var currentObjectDiscr = 'article';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('article', '74e58c64-6ca5-4f63-937b-f16f606bcbcd');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'j06a5ae30';
                var wsClass = 'j1a4ccf17';
                var exceptMobileClass = 'jce348177';
                var onlyMobileClass = 'jf4aab11f';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper weekend mx-0">
<div class="weekend-edition-header">
<div class="title">Przeczytaj w weekend</div>
<div id="weekend-driver" class="weekend-driver">
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/ojciec-chrzestny-hbo-go-marlon-brando-al-pacino-trylogia" class="box box-0 post-23d4680b-ebca-47c7-b60b-d21deede1928 embed-responsive-item" style="background-image: url('https://cont2.naekranie.pl/media/cache/thumb-article-card/2021/03/g1_6051cbcfdafeb.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Ojciec chrzestny – ponadczasowe arcydzieło kina gangsterskiego. Dlaczego po latach wciąż warto je obejrzeć?</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad" class="box box-1 post-f2de0778-c32c-4d53-b681-819ed79923b4 embed-responsive-item" style="background-image: url('https://cont4.naekranie.pl/media/cache/thumb-article-card/2021/03/JL-23537_6054daf18d0cd.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/hobbit-bitwa-pieciu-armii-wersja-rozszerzona-hbo-go" class="box box-2 post-5a670ce6-8f1b-4cbe-afa8-a5338bf27cdd embed-responsive-item" style="background-image: url('https://cont2.naekranie.pl/media/cache/thumb-article-card/2014/12/the_hobbit_the_battle_of_the_five_armies_2014-wide.jpg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Hobbit: Bitwa Pięciu Armii lepszy w wersji rozszerzonej. Co na to wpłynęło?</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/darkseid-thanos-marvel-dc-inspiracje-zapozyczenia" class="box box-3 post-2cee884b-8841-48c7-8e40-e2ce67f988c8 embed-responsive-item" style="background-image: url('https://cont2.naekranie.pl/media/cache/thumb-article-card/2021/03/thanos-v-darkseid_60538140bd09a.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Darkseid i Thanos, Marvel i DC, kto od kogo ściągał - te postacie są łudząco podobne</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/sztuczna-inteligencja-nvidia-shield-konsola" class="box box-4 post-66c3dd25-aaf4-4c62-a6e7-23ed1b9e6c34 embed-responsive-item" style="background-image: url('https://cont4.naekranie.pl/media/cache/thumb-article-card/2021/03/Cyberpunk 2077 - Shield_605479b005fcb.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Sztuczna inteligencja zamieniła NVIDIA Shielda w konsolę do grania w 4K</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/nintendo-switch-pro-2021-rok-ulepszona-wersja-konsoli" class="box box-5 post-bbfe3451-9f01-4b65-8543-e91e50158e69 embed-responsive-item" style="background-image: url('https://cont2.naekranie.pl/media/cache/thumb-article-card/2021/03/nintendo-switch-mario-red-blue-edition_60535ce625072.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Nintendo Switch Pro powinien trafić na rynek w 2021 roku. Dlaczego potrzebujemy ulepszonej wersji konsoli?</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/boku-no-hero-academia-serial-anime-netflix" class="box box-6 post-f4cca78f-c383-4b75-9e9f-7aecc1eb45c6 embed-responsive-item" style="background-image: url('https://cont2.naekranie.pl/media/cache/thumb-article-card/2021/03/Bez tytułu_6054767347738.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Boku no Hero Academia - superbohaterska przygoda po japońsku. Czy warto oglądać</h2>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1614598251"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/koroner-wywiad-morwyn-brebner-adrienne-mitchell" class="image">
<img class='img-fluid lazy' alt="Twórczynie o 3. sezonie Koronera: Pandemia jest częścią historii serialu [WYWIAD]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1614598251" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FCoroner3_Blk2_D7_Ep301_Unit_JS_136%20%281%29_60425109052f3.jpeg">
<p>Twórczynie o 3. sezonie Koronera: Pandemia jest częścią historii serialu [WYWIAD]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/marilyn-manson-antychryst-usidlony-czy-perwersyjny-hipokryta" class="image">
<img class='img-fluid lazy' alt="Marilyn Manson - Antychryst usidlony czy perwersyjny hipokryta?" src="https://naekranie.pl/dist/images/lazy.jpg?v=1614598251" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2Fmanson_0_601bd9f46f398.jpeg">
<p>Marilyn Manson - Antychryst usidlony czy perwersyjny hipokryta?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/premiery-ksiazki-na-luty-2021-r-" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na luty 2021 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=1614598251" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2Fluty%202021%20premiery%20ksi%C4%85%C5%BCkowe_603bcc34c4f56.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na luty 2021 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/pokemony-rocznica-historia-gry" class="image">
<img class='img-fluid lazy' alt="25 lat Pokemonów. Najwyższy czas na to, by seria zaczęła ewoluować" src="https://naekranie.pl/dist/images/lazy.jpg?v=1614598251" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FEoQISm9XIAY9pkO_604a1d555e434.jpeg">
<p>25 lat Pokemonów. Najwyższy czas na to, by seria zaczęła ewoluować</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">LEKKIE newsy</a>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1614598251">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="d379308ecfeda7fea22742aae325fb9f"></div>
<script>
        $(function(){
                            lda('43e75c2b-4939-4e54-b1b9-7808153acd98', 'desktop', '', '#d379308ecfeda7fea22742aae325fb9f', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1614598251\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body article-weekend-body">
<div class="content article-body-content">
<div class="contentLeft">
<div class="weekendSidebar d-flex flex-column align-items-center">
<h2 class="text-uppercase">Wydanie weekendowe</h2>
<div class="wrapper medium-box-2 post-cards post-cards-weekend">
<div class="card card-medium article" id="post-2cee884b-8841-48c7-8e40-e2ce67f988c8" data-ne-id="">
<a href="/artykuly/darkseid-thanos-marvel-dc-inspiracje-zapozyczenia" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Darkseid i Thanos, Marvel i DC, kto od kogo ściągał - te postacie są łudząco podobne" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fthanos-v-darkseid_60538140bd09a.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2Fthanos-v-darkseid_60538140bd09a.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fthanos-v-darkseid_60538140bd09a.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Darkseid i Thanos, Marvel i DC, kto od kogo ściągał - te postacie są łudząco podobne" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,03bd0705-30e7-4daa-b3fe-a517f624034c">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Na weekend</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/artykuly/darkseid-thanos-marvel-dc-inspiracje-zapozyczenia" title="Darkseid i Thanos, Marvel i DC, kto od kogo ściągał - te postacie są łudząco podobne" target="_self">Darkseid i Thanos, Marvel i DC, kto od kogo ściągał - te postacie są łudząco podobne</a>
</h2>
</div>
</div>
<div class="card card-medium article" id="post-66c3dd25-aaf4-4c62-a6e7-23ed1b9e6c34" data-ne-id="">
<a href="/artykuly/sztuczna-inteligencja-nvidia-shield-konsola" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Sztuczna inteligencja zamieniła NVIDIA Shielda w konsolę do grania w 4K" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FCyberpunk%202077%20-%20Shield_605479b005fcb.jpeg" srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2FCyberpunk%202077%20-%20Shield_605479b005fcb.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FCyberpunk%202077%20-%20Shield_605479b005fcb.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Sztuczna inteligencja zamieniła NVIDIA Shielda w konsolę do grania w 4K" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,215e6b66-744d-4719-b03c-b44af9cdce1c">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Na weekend</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/artykuly/sztuczna-inteligencja-nvidia-shield-konsola" title="Sztuczna inteligencja zamieniła NVIDIA Shielda w konsolę do grania w 4K" target="_self">Sztuczna inteligencja zamieniła NVIDIA Shielda w konsolę do grania w 4K</a>
</h2>
</div>
</div>
<div class="card card-medium article" id="post-23d4680b-ebca-47c7-b60b-d21deede1928" data-ne-id="">
<a href="/artykuly/ojciec-chrzestny-hbo-go-marlon-brando-al-pacino-trylogia" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ojciec chrzestny – ponadczasowe arcydzieło kina gangsterskiego. Dlaczego po latach wciąż warto je obejrzeć?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fg1_6051cbcfdafeb.jpeg" srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2Fg1_6051cbcfdafeb.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fg1_6051cbcfdafeb.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Ojciec chrzestny – ponadczasowe arcydzieło kina gangsterskiego. Dlaczego po latach wciąż warto je obejrzeć?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,6b040476-eb81-4211-ba99-ef8db3be8487">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Na weekend</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/artykuly/ojciec-chrzestny-hbo-go-marlon-brando-al-pacino-trylogia" title="Ojciec chrzestny – ponadczasowe arcydzieło kina gangsterskiego. Dlaczego po latach wciąż warto je obejrzeć?" target="_self">Ojciec chrzestny – ponadczasowe arcydzieło kina gangsterskiego. Dlaczego po latach wciąż warto je obejrzeć?</a>
</h2>
</div>
</div>
<div class="card card-medium article" id="post-bbfe3451-9f01-4b65-8543-e91e50158e69" data-ne-id="">
<a href="/artykuly/nintendo-switch-pro-2021-rok-ulepszona-wersja-konsoli" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Nintendo Switch Pro powinien trafić na rynek w 2021 roku. Dlaczego potrzebujemy ulepszonej wersji konsoli?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fnintendo-switch-mario-red-blue-edition_60535ce625072.jpeg" srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2Fnintendo-switch-mario-red-blue-edition_60535ce625072.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fnintendo-switch-mario-red-blue-edition_60535ce625072.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Nintendo Switch Pro powinien trafić na rynek w 2021 roku. Dlaczego potrzebujemy ulepszonej wersji konsoli?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,7352c1f0-aff8-4e91-b5f5-f07c485b86df">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Na weekend</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/artykuly/nintendo-switch-pro-2021-rok-ulepszona-wersja-konsoli" title="Nintendo Switch Pro powinien trafić na rynek w 2021 roku. Dlaczego potrzebujemy ulepszonej wersji konsoli?" target="_self">Nintendo Switch Pro powinien trafić na rynek w 2021 roku. Dlaczego potrzebujemy ulepszonej wersji konsoli?</a>
</h2>
</div>
</div>
<div class="card card-medium article" id="post-f2de0778-c32c-4d53-b681-819ed79923b4" data-ne-id="">
<a href="/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FJL-23537_6054daf18d0cd.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2FJL-23537_6054daf18d0cd.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FJL-23537_6054daf18d0cd.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,74e58c64-6ca5-4f63-937b-f16f606bcbcd">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Na weekend</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad" title="Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]" target="_self">Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]</a>
</h2>
</div>
</div>
<div class="card card-medium article" id="post-f4cca78f-c383-4b75-9e9f-7aecc1eb45c6" data-ne-id="">
<a href="/artykuly/boku-no-hero-academia-serial-anime-netflix" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Boku no Hero Academia -  superbohaterska przygoda po japońsku. Czy warto oglądać" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FBez%C2%A0tytu%C5%82u_6054767347738.jpeg" srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2FBez%C2%A0tytu%C5%82u_6054767347738.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FBez%C2%A0tytu%C5%82u_6054767347738.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Boku no Hero Academia -  superbohaterska przygoda po japońsku. Czy warto oglądać" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,83630f2c-8fa5-481c-91dd-59ba51093033">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Na weekend</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/artykuly/boku-no-hero-academia-serial-anime-netflix" title="Boku no Hero Academia -  superbohaterska przygoda po japońsku. Czy warto oglądać" target="_self">Boku no Hero Academia - superbohaterska przygoda po japońsku. Czy warto oglądać</a>
</h2>
</div>
</div>
<div class="card card-medium article" id="post-5a670ce6-8f1b-4cbe-afa8-a5338bf27cdd" data-ne-id="">
<a href="/artykuly/hobbit-bitwa-pieciu-armii-wersja-rozszerzona-hbo-go" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Hobbit: Bitwa Pięciu Armii lepszy w wersji rozszerzonej. Co na to wpłynęło?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2014%2F12%2Fthe_hobbit_the_battle_of_the_five_armies_2014-wide.jpg" srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fthe_hobbit_the_battle_of_the_five_armies_2014-wide.jpg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2014%2F12%2Fthe_hobbit_the_battle_of_the_five_armies_2014-wide.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Hobbit: Bitwa Pięciu Armii lepszy w wersji rozszerzonej. Co na to wpłynęło?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,c219e452-6502-4fd4-ac96-392578964d9f">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Na weekend</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/artykuly/hobbit-bitwa-pieciu-armii-wersja-rozszerzona-hbo-go" title="Hobbit: Bitwa Pięciu Armii lepszy w wersji rozszerzonej. Co na to wpłynęło?" target="_self">Hobbit: Bitwa Pięciu Armii lepszy w wersji rozszerzonej. Co na to wpłynęło?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="main-content p-0">
<div class="weekendSidebar display-none"><h2>Wydanie weekendowe</h2></div>
<div class="weekend-header ">
<div class="w-100">
<div class="article-header-padding">
<div class="d-flex justify-content-between align-items-center mb-15px">
<div class="avatar">
<a href="/autor/cfb78de6-6785-44d9-a1e1-d7be5652fd2b">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1614598251" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2019/04/DSC00586_5cbe205d7341a.jpeg" width="30px" height="30px" alt="Dawid Muszyński">
</a>
<div class="add">
<a href="/autor/cfb78de6-6785-44d9-a1e1-d7be5652fd2b">
Dawid Muszyński
</a>
<time datetime="2021-03-19T19:25:09+01:00" title="19 marca 2021 o 19:25">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/hbo-go">HBO GO</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+5
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/zack-snyders-justice-league">zack snyder&#039;s justice league</a>
<a class="dropdown-item" href="/tagi/wywiad">wywiad</a>
<a class="dropdown-item" href="/tagi/fabian-wagner">fabian wagner</a>
<a class="dropdown-item" href="/tagi/weekend">weekend</a>
<a class="dropdown-item" href="/tagi/snyder-cut">snyder cut</a>
</div>
</div>
</div>
</div>
<h2 class="title">Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]</h2>
</div>
</div>
<div class="embed-responsive embed-responsive-bigImageArticle articleVeryBigImage image-header">
<img class="d-none d-sm-block embed-responsive-item img-fluid exclude-from-sen-gallery" src="https://cont5.naekranie.pl/wp-content%2Fuploads%2F2021%2F03%2FJL-23537_6054daf18d0cd.jpeg" alt="Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]">
<img class="d-block d-sm-none embed-responsive-item img-fluid exclude-from-sen-gallery" src="https://cont5.naekranie.pl/wp-content%2Fuploads%2F2021%2F03%2FJL-23537_6054daf18d0cd.jpeg" alt="Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]">
</div>
<div class="article-header-padding mb-4">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/artykuly" itemprop="item"><span itemprop="name">Artykuły</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Fabian Wagner o Lidze Sprawiedliwości Zacka Snydera: Zapomnijmy o poprzedniej wersji [WYWIAD]</span><meta itemprop="item" content="https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad" /><meta itemprop="position" content="3" /></li></ol>
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="article,74e58c64-6ca5-4f63-937b-f16f606bcbcd"></span>
</div>
<p></p>
</a>
</div>
</div>
</div>
<div>
<div class="article-text article-padding">
<div id="art_rec_1_srodek" class="w2g" style=""></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div class="my-15px txt-lead">
<h5 class="excerpt"><p>Fabian Wagner jest operatorem filmowym, który pracował nad takimi produkcjami jak serial Gra o Tron, Sherlock czy The Crown. W 2017 roku pracował także na planie Ligi Sprawiedliwości. Teraz po latach miał okazję wrócić do tej produkcji, by skończyć ją w taki sposób, w jaki była oryginalnie zaplanowana. Z okazji premiery Snyder Cut na HBO GO mieliśmy okazję z nim porozmawiać.</p>
</h5>
</div>
<p><strong>DAWID MUSZYŃSKI: Cieszysz się, że fani dopięli swego i doprowadzili do premiery <span><a rel="nofollow" href="/filmy/zack-snyders-justice-league" title="Snyder Cut" data-pl-title="Snyder Cut" data-en-title="Zack Snyder's Justice League" class="swap-title">Snyder Cut</a></span>?</strong></p>
<p>FABIAN WAGNER: Od zawsze powtarzam, byśmy uznali, że wersji z 2017 roku nigdy nie było. Wszyscy wiemy, że to co fani dostali, nie było filmem, jaki chciał nakręcić Zack. Nie był to nawet film, który nakręciliśmy. Wiele scen, które były ważne dla fabuły, zostało usuniętych. Zrobiono na szybko dokrętki, by zmienić ostateczny wydźwięk filmu. To są dwie różne produkcje. Nawet pod względem kolorystyki znacznie się od siebie różnią. Studio i Joss porzucili wizję Zacka, co moim zdaniem było ogromnym błędem.</p>
<p><strong>No właśnie, już te jaskrawe kolory nie biją tak po oczach. Nareszcie widzimy ten film takim, jakim go kręciliście. Jaki ty chciałeś nam pokazać.</strong></p>
<p>Dokładnie. Mieliśmy świetnie zrobiony plan zdjęciowy z wieloma detalami w tle, które nagle zostały zakryte. Pamiętam pierwszy dzień na planie, gdy byłem pod wrażeniem, jak to wszystko wygląda w obiektywie kamery, a później oglądając film, nie dowierzałem, że to wszystko zniknęło. Na szczęście teraz udało nam się to przywrócić, do tego nasi znakomici eksperci z działu efektów komputerowych mogli zrealizować pierwotną koncepcję wizualną i jest ona świetna. Widowie dostali film taki, jaki chcieliśmy im pierwotnie dać.</p>
<p><strong>A czy często zdarzają się takie nagłe zmiany wizji, gdy nagle wszystko nad czym się pracowało, idzie do kosza?</strong></p>
<p>Nie jest to raczej nic nowego w naszej branży, choć zdarza się rzadko. Widziałem kilka razy takie rzeczy w mniejszych produkcjach telewizyjnych, gdzie produkcja na ostatnim etapie nagle zmienia kolorystykę danej sceny. Jak o tym mówię, może się to wydawać błahe, ale uwierz mi taka drobna zmiana potrafi zmienić kompletnie odbiór całej oglądanej sceny. To do nich należy przecież ostatnie słowo.</p>
<p><strong>No dobrze, ale z drugiej strony, gdy jesteś zatrudniany, to umawiasz się na jakąś wizję, którą chcesz realizować. To twoje nazwisko później firmuje daną produkcję i nikt nie będzie sprawdzał, co produkcja czy studio zmieniło wedle własnego widzimisię. Już nie mówiąc o tym, że „studio” to bardzo anonimowe określenie. Te osoby decydujące nigdy nie firmują tego swoim nazwiskiem. </strong></p>
<p>Zgadzam się z tobą i też mi się to nie podoba. Jednak musimy pamiętać, że jesteśmy tylko małymi trybikami w wielkich machinach produkcyjnych i koniec końców oni i tak zrobią to, na co mają ochotę, uważając, że robią jedyną słuszną rzecz. Na szczęście raz na jakiś czas zdarzają się takie akcje jak ta fanów Zacka, którzy doprowadzili do pokazania światu naszej wersji filmu. Teraz widzowie sami mogą ocenić, kto miał rację.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1614598251" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2021/03/JL-20600_6054dabc5851b.jpeg" alt="null"><span class="image-caption">Credit: Clay Enos / HBO Max</span></figure>
<p><strong>Oglądając film, widzimy, zwłaszcza w scenach walki, że tam się bardzo dużo dzieje. Zastanawiam się, jakim wyzwaniem było opanowanie tego wszystkiego, by pokazać to w obrazku?</strong></p>
<p>Zack pracuje z tak zgraną ekipą, że z czystym sumieniem mogę powiedzieć, że to nie było żadne wyzwanie, a czysta przyjemność. Ja wiem, że fajnie by teraz było opowiedzieć coś o trudach tej pracy, ale w przypadku akurat tego projektu nie było jakichś ogromnych problemów z realizacją wizji. Wszystko było dobrze omówione i świetnie skoordynowane. Na ścianach wisiały pięknie zaplanowane storyboardy idealnie pokazujące, co Zack chce widzom pokazać. Ja musiałem to tylko zrealizować.</p>
<p><strong>Ty jesteś chyba specjalistą od operowania w mroku. Przypomnę tylko odcinek <em>The Long Night</em> z finałowego sezonu <span><a rel="nofollow" href="/seriale/game-of-thrones" title="Gry o Tron" data-pl-title="Gry o Tron" data-en-title="Game of Thrones" class="swap-title">Gry o Tron</a></span>…</strong></p>
<p>I niech zgadnę, zaraz poskarżysz się, że nic nie widziałeś?</p>
<p><strong>Mnie się akurat bardzo podobał. Ale zastanawiam się, czy nie padliście ofiarami dystrybucji cyfrowej, która mówi wszystkim, że mogą seriale czy filmy oglądać, gdzie chcą i na czym chcą. Tego odcinka nie dało się tak obejrzeć, bo właśnie, jak mówisz, nic nie było widać. </strong></p>
<p>Zacznijmy od tego, że chciałbym przeciąć wszystkie spekulacje. Ten odcinek miał tak wyglądać. Ciemność miała dominować na ekranie, byśmy jako widzowie czuli się tak jak bohaterowie. Naszym zamiarem było to, by właśnie nie było wszystkiego widać, by utrzymać pewien suspens. Jednak nie ukrywam, nie byliśmy przygotowani na ogrom krytyki, jaki na nas spadł. Wydaje mi się, że bardzo winna jest w tym kompresja obrazu oraz to, o czym wspomniałeś, czyli oglądanie tego na nieodpowiednim sprzęcie w nieodpowiednim miejscu. To nie był odcinek, który powinniśmy sobie włączać, jadąc autobusem czy metrem do domu. On był raczej przeznaczony, by oglądać go w domu na telewizorze przy ściemnionym świetle. Mam nadzieję, że już fani mieli okazję zobaczyć to w 4k na HBO Max lub na Blu-rayu i dzięki temu w pełni mogli rozkoszować się tym, co zrobiliśmy.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1614598251" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2021/03/Fabian%20Wagner%20GT_6054b5a2b3fc7.jpeg" alt="null"><span class="image-caption">foto. HBO</span></figure>
<p><strong>No właśnie ja żałowałem, że nie mogliśmy tego odcinka obejrzeć w kinach, bo wydaje mi się, że jest on do tego wprost stworzony.</strong></p>
<p>To prawda. Ja go w takich warunkach właśnie oglądałem (śmiech).</p>
<p><strong>Ale czy ten trend, że filmy i seriale oglądamy wszędzie, nie psuje ci trochę pracy?</strong></p>
<p>Nie przeszkadza mi to, że ludzie oglądają na przykład <em>Ligę Sprawiedliwości Zacka Snydera</em> na swoich iPhone'ach, idąc rano do pracy. Ale chciałbym, by mieli świadomość, że ta produkcja nie powstała z myślą o tych nośnikach. Nie została do nich dostosowana. Więc jeśli przeszkadza nam, że coś źle wygląda na małym ekranie, to nie skreślajmy przez to produkcji, bo ona powstała z myślą o dużym kinowym ekranie czy telewizji, a nie o telefonach komórkowych.</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="br-top mx-5 mb-4 mt-5 "></div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">9,3</p>
</div>
</div>
<h4 class="year text-right">2011</h4>
</div>
<a href="/seriale/game-of-thrones" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1614598251" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2FGoT.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2FGoT.jpg 80w,
                         https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2FGoT.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Gra o tron">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="61112567-6348-4d0c-b994-0beb614826a3"></div>
</div>
<a href="https://hbogo.pl/seriale/gra-o-tron/sezon-8#utm_source=naEkranie&utm_medium=baner&utm_campaign=HBO_PL_Native&utm_content=naEkranie_Button&utm_term=1x1" target="_blank" class="see-in-vod" rel="dofollow" style="
                        background: #60368d;
                        color: #fff;
                        text-align: center;
                        position: relative;
                        width: 100%;
                        display: block;
                        padding: 3px 0;
                        font-size: 14px;
                        background: url('/dist/images/255x40_hbo.png');
                        background-size: 100% 100%;
                    ">&nbsp;</a>
<a href="https://vod.naekranie.pl/serial/game-of-thrones" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/game-of-thrones" class="show-title">
<h4>Gra o tron</h4>
<h5>Przygodowy</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,9</p>
</div>
</div>
<h4 class="year text-right">2021</h4>
</div>
<a href="/filmy/zack-snyders-justice-league" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1614598251" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F03%2FZack%20Snyder%27s%20Justice%20League_60531bebe65f5.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2FZack%20Snyder%27s%20Justice%20League_60531bebe65f5.jpeg 80w,
                         https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F03%2FZack%20Snyder%27s%20Justice%20League_60531bebe65f5.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Liga Sprawiedliwości Zacka Snydera">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="e03c5d19-f504-48d7-9b10-3f0b5118fbcc"></div>
</div>
<a href="https://hbogo.pl/filmy/liga-sprawiedliwosci-zacka-snydera#utm_source=naEkranie&utm_medium=baner&utm_campaign=HBO_PL_Native&utm_content=naEkranie_Button&utm_term=1x1" target="_blank" class="see-in-vod" rel="dofollow" style="
                        background: #60368d;
                        color: #fff;
                        text-align: center;
                        position: relative;
                        width: 100%;
                        display: block;
                        padding: 3px 0;
                        font-size: 14px;
                        background: url('/dist/images/255x40_hbo.png');
                        background-size: 100% 100%;
                    ">&nbsp;</a>
<a href="https://vod.naekranie.pl/film/zack-snyders-justice-league" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/zack-snyders-justice-league" class="show-title">
<h4>Liga Sprawiedliwości Zacka Snydera</h4>
<h5>Sci-Fi</h5>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer">
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'article,74e58c64-6ca5-4f63-937b-f16f606bcbcd';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/artykuly/fabian-wagner-liga-sprawiedliwosci-hbo-go-wywiad';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-premiery-marzec-2021-nowe-filmy-seriale-lista-tytulow-1614338119">HBO GO - nowości na marzec 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-marzec-2021-nowe-filmy-seriale-lista-tytulow-1614345650">Netflix - premiery na marzec 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/godzilla-kontra-kong-analiza-zwiastuna-ciekawostki">Godzilla kontra Kong - o czym film? Analiza</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/liga-sprawiedliwosci-zacka-snydera-hbo-go-film">Liga Sprawiedliwości Zacka Snydera - kochać czy nienawidzić?</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/the-walking-dead-world-beyond-nowy-zwiastun-serialu-kiedy-premiera-1595662821">The Walking Dead: World Beyond - nowy zwiastun serialu. Kiedy premiera?</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/studio-animacji-laika-zwalnia-pracownikow-z-powodu-pandemii-1597745010">Studio animacji Laika zwalnia pracowników z powodu pandemii</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/mortal-kombat-cole-young-teorie-fanowskie-1614332147">Mortal Kombat - kim jest Cole Young?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/marvel-uniwersum-multiwersum-prawa-fizyki-kosmologia">Jak działa Marvel? Multiwersum i uniwersum, kosmologia, czas, prawa fizyki</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/king-kong-2005-peter-jackson-warto-obejrzec">King Kong po latach. Czy to dobry film?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-quiz-dla-fanow-zombie-czy-masz-wiedze-jak-rick-grimes">The Walking Dead - quiz wiedzy o serialu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1614598251" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="2291b4f461ca6b9da367ab2eec901992"></div>
<script>
        $(function(){
                            lda('faa26d51-cb25-4abb-8afd-d0d4c381fafe', 'desktop', '', '#2291b4f461ca6b9da367ab2eec901992', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="926799d5c4b87e6254bc888a6dbfa0d1"></div>
<script>
        $(function(){
                            lda('c7f3b457-7a78-45b6-bbc3-ac8685c39af6', 'mobile', 'all', '#926799d5c4b87e6254bc888a6dbfa0d1', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1614598251"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1614598251" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'j06a5ae30';
                var wsClass = 'j1a4ccf17';
                var exceptMobileClass = 'jce348177';
                var onlyMobileClass = 'jf4aab11f';
            </script>
<div class="j06a5ae30" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
</body>
</html>
