
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Gdański Octopus Film Festival jednak się odbędzie - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Gdański Octopus Film Festival jednak się odbędzie - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810" />
<meta property="article:tag" content="octopus film festival 2020" />
<meta property="article:tag" content="festiwal filmowy" />
<meta name="description" content="Octopus Film Festival planowany jest na sierpień 2020 roku. Objęliśmy to wydarzenie patronatem medialnym." />
<meta property="og:description" content="Octopus Film Festival planowany jest na sierpień 2020 roku. Objęliśmy to wydarzenie patronatem medialnym." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/6ca57651-dce4-48dd-baff-a01c807b21cc" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/6ca57651-dce4-48dd-baff-a01c807b21cc" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Octopus Film Festival planowany jest na sierpień 2020 roku. Objęliśmy to wydarzenie patronatem medialnym." />
<meta name="twitter:title" content="Gdański Octopus Film Festival jednak się odbędzie - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/6ca57651-dce4-48dd-baff-a01c807b21cc" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810"
    },
    "headline": "Gda\u0144ski Octopus Film Festival jednak si\u0119 odb\u0119dzie",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/07\/octopus_5f072c3062468.jpeg"
    },
    "datePublished": "2020-07-09T14:41:42+00:00",
    "dateModified": "2020-07-09T18:51:12+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=20200708b",
            "width": 218,
            "height": 60
        }
    },
    "description": "Octopus Film Festival planowany jest na sierpie\u0144 2020 roku. Obj\u0119li\u015bmy to wydarzenie patronatem medialnym.",
    "author": {
        "@type": "Person",
        "name": "Ana Matusevic",
        "sameAs": "\/autor\/e11e49e5-7d55-454f-b854-0c538e624901"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=20200708b">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=20200708b">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=20200708b"></script>
<script type="text/javascript">
        var currentObjectId = '6ca57651-dce4-48dd-baff-a01c807b21cc';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '6ca57651-dce4-48dd-baff-a01c807b21cc');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k7f85d807';
                var wsClass = 'k3d4d874a';
                var exceptMobileClass = 'k565011ee';
                var onlyMobileClass = 'kea78f6ec';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>
</head>
<body>
<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=20200708b"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-czerwiec-sierpien" class="image">
<img class='img-fluid lazy' alt="Seriale 2020 - daty premier seriali. Kalendarz na czerwiec-sierpień" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Ftua_vanya_sg_00002rc_5ee8d30d47cf4.jpeg">
<p>Seriale 2020 - daty premier seriali. Kalendarz na czerwiec-sierpień</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
 <div class="col">
<div class="imgBox-menu">
<a href="/artykuly/wyprawa-na-ksiezyc-uczestniczylismy-w-qanda-animacji-netflix-utrze-nosa-pixarowi" class="image">
<img class='img-fluid lazy' alt="Wyprawa na Księżyc - uczestniczyliśmy w Q&amp;A animacji. Netflix utrze nosa Pixarowi?" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Fwyprawa4_5ef207033eb33.jpeg">
<p>Wyprawa na Księżyc - uczestniczyliśmy w Q&amp;A animacji. Netflix utrze nosa Pixarowi?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-czerwiec-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na czerwiec 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2Fpremiery%20ksi%C4%85%C5%BCkowe%20czerwiec%202020_5efc2892436a8.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na czerwiec 2020 r.</p>
</a>
 </div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/hardspace-shipbreaker-to-dowod-na-to-ze-w-branzy-gier-jest-miejsce-na-swieze-pomysly" class="image">
<img class='img-fluid lazy' alt="Hardspace: Shipbreaker to dowód na to, że w branży gier jest miejsce na świeże pomysły" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2Fss_aacdc238ea9d16a06f93ed2e31712e4d136288cc.1920x1080_5efdd1a0089f0.jpeg">
<p>Hardspace: Shipbreaker to dowód na to, że w branży gier jest miejsce na świeże pomysły</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
 <a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=20200708b">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto; min-height: 305px;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=20200708b" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Gdański Octopus Film Festival jednak się odbędzie</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Gdański Octopus Film Festival jednak się odbędzie</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Octopus Film Festival planowany jest na sierpień 2020 roku. Objęliśmy to wydarzenie patronatem medialnym.</p>
</h5>
</div>
</div>
<div class="vod-img">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=20200708b" class="img-fluid lazy">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Octopus Film Festival planowany jest na sierpień 2020 roku. Objęliśmy to wydarzenie patronatem medialnym.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,6ca57651-dce4-48dd-baff-a01c807b21cc"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/e11e49e5-7d55-454f-b854-0c538e624901">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2019/06/me_5d131d48323cb.jpeg" width="30px" height="30px" alt="Ana Matusevic">
</a>
<div class="add">
<a href="/autor/e11e49e5-7d55-454f-b854-0c538e624901">
Ana Matusevic
</a>
<time datetime="2020-07-09T16:41:42+02:00" title="9 lipca 2020 o 16:41">
4 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/octopus-film-festival-2020">octopus film festival 2020</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/festiwal-filmowy">festiwal filmowy</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/e11e49e5-7d55-454f-b854-0c538e624901">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2019/06/me_5d131d48323cb.jpeg" width="30px" height="30px" alt="Ana Matusevic">
</a>
<div class="add">
<a href="/autor/e11e49e5-7d55-454f-b854-0c538e624901">
Ana Matusevic
</a>
<time datetime="2020-07-09T16:41:42+02:00" title="9 lipca 2020 o 16:41">
4 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/octopus-film-festival-2020">octopus film festival 2020</a>&nbsp;</b></h6>
<div class="dropdown">
 <button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/festiwal-filmowy">festiwal filmowy</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Gdański Octopus Film Festival jednak się odbędzie" src="https://cont5.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F07%2Foctopus_5f072c3062468.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. materiały prasowe
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Jeśli myśleliście, że rok 2020 trzeba będzie całkowicie spisać na straty, to nie mieliście racji. „Najbardziej nieokrzesany festiwal filmowy w Polsce powraca do Gdańska już w sierpniu, by zapewnić miłośnikom kina zasłużoną rozrywkę” – tak zapowiadają tegoroczną, trzecią już, edycję organizatorzy Octopus Film Festival. <strong>Wydarzenie odbędzie się w dniach 4-9 sierpnia 2020 roku</strong>, program poznamy wkrótce, a tymczasem możemy obejrzeć klimatyczny festiwalowy zwiastun.</p>
<p>Losy tegorocznej edycji z powodu pandemii koronawirusa nie były pewne.</p>
<p><div class="quote">- Przez długi czas nie wiedzieliśmy, czy festiwal w ogóle będzie mógł się odbyć, musieliśmy więc działać bardzo szybko, gdy lockdown został w końcu zniesiony – tłumaczą nam organizatorzy. – Pandemia uniemożliwiła też zaproszenie na miejsce gości zagranicznych, spotkania z twórcami filmowymi odbędą się więc online. Nie chcieliśmy jednak przenosić festiwalu w całości do Internetu. Octopus bazuje na wspólnym filmowym doświadczeniu, w wersji całkowicie internetowej nie miałby po prostu racji bytu.</div></p>
<p>Poprzednie dwie edycje festiwalu były dużym sukcesem. Kino gatunkowe, trochę szalone i wymykające się prostej ocenie, przyciągnęło uwagę kilkunastu tysięcy widzów. W ubiegłym roku organizatorzy (Velvet Spoon) zaprezentowali 37 filmów w 8 lokalizacjach, wśród gości mogliśmy zobaczyć i usłyszeć w akcji m.in. najsłynniejszych polskich lektorów, Krystynę Czubównę i Tomasza Knapika, którzy na żywo podczas seansu podkładali głos w filmie „Pulp Fiction”.</p>
<p>W tej edycji także będziemy mogli na żywo usłyszeć wszystkim bardzo dobrze znany głos – gościem i lektorem w filmie <span><a rel="nofollow" href="/filmy/komando" title="Komando" data-pl-title="Komando" data-en-title="Commando" class="swap-title">Komando</a></span> z A<span><a rel="nofollow" href="/osoby/arnold-schwarzenegger" title="rnoldem Schwarzeneggerem" data-pl-title="rnoldem Schwarzeneggerem" data-en-title="rnoldem Schwarzeneggerem" class="swap-title">rnoldem Schwarzeneggerem</a></span> będzie <span><a rel="nofollow" href="/osoby/piotr-cyrwus" title="Piotr Cyrwus" data-pl-title="Piotr Cyrwus" data-en-title="Piotr Cyrwus" class="swap-title">Piotr Cyrwus</a></span>, znany aktor z <span><a rel="nofollow" href="/seriale/klan" title="Klanu" data-pl-title="Klanu" data-en-title="Klan" class="swap-title">Klanu</a></span>, <span><a rel="nofollow" href="/filmy/fanatyk-2" title="Fanatyka" data-pl-title="Fanatyka" data-en-title="Fanatyk" class="swap-title">Fanatyka</a></span> i <span><a rel="nofollow" href="/filmy/w-lesie-dzis-nie-zasnie-nikt" title="W lesie dziś nie zaśnie nikt" data-pl-title="W lesie dziś nie zaśnie nikt" data-en-title="W lesie dziś nie zaśnie nikt" class="swap-title">W lesie dziś nie zaśnie nikt</a></span>. Jakie jeszcze niespodzianki szykują organizatorzy w tym roku, dowiemy się wkrótce.</p>
<p>Zobacz zwiastun festiwalu</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="ANeuR-X_lKQ" data-quality="low"><div class="play-button"></div></div></div></p>
<p>Większość projekcji jest planowania w industrialnych przestrzeniach Stoczni Gdańskiej, ale też w hali AmberExpo i na przylegającym parkingu (tu planowane są seanse kina samochodowego). Gigantyczna hala AmberExpo pozwoli zachować odpowiedni dystans między widzami, co jest zgodne z zaleceniami rządowymi związanymi z zapobieganiem rozprzestrzenianiu się koronawirusa. Oprócz obowiązku zachowania dystansu, widzowie będą musieli zakładać maseczki podczas seansów oraz będą mogli skorzystać z dostępnych na miejscu środków dezynfekujących.</p>
<p>Organizatorzy pamiętają jednak, ile emocji wywoływały te najbardziej nietypowe miejsca, więc obiecują, że teraz także nie zabraknie lokalizacji nieoczywistych, podkręcających odbiór filmu. Festiwalowicze pierwszej edycji na długo zapamiętali chociażby nocną projekcję <span><a rel="nofollow" href="/filmy/swit-zywych-trupow-1978" title="Świtu żywych trupów" data-pl-title="Świtu żywych trupów" data-en-title="Dawn of the Dead" class="swap-title">Świtu żywych trupów</a></span> <span><a rel="nofollow" href="/osoby/george-romero" title="George'a A. Romero" data-pl-title="George'a A. Romero" data-en-title="George'a A. Romero" class="swap-title">George'a A. Romero</a></span> z 1978 roku w centrum handlowym, które zapełnili ucharakteryzowani na zombie aktorzy.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2020/07/octopus_5f072b3c548d3.jpeg" alt="null"><span class="image-caption">fot. materiały prasowe</span></figure>
<p>Octopus Film Festival wywodzi się z niegdysiejszego Festiwalu Filmów Kultowych, który odbywał się przez wiele lat w Katowicach, a potem w Gdańsku i Gliwicach. Kilka lat temu w Gdańsku zadomowił się z nowym formatem, oferując widzom nie tylko produkcje znane i kultowe, ale też premiery. W tym roku po raz pierwszy można będzie ocenić oglądane filmy – festiwalowy cykl Nowe Kino Gatunkowe stanie się Konkursem Głównym z nagrodą publiczności.</p>
<p>Twórcy festiwalu wychodzą z założenia, że kino to nie tylko sztuka i ważne społecznie tematy, ale przede wszystkim fajna przygoda i rozrywka. Tegoroczny program wkrótce ma się pojawić na stronie <a href="http://octopusfilmfestival.com" target="_blank" rel="nofollow noreferrer noopener">www.octopusfilmfestival.com</a>.</p>
</div>
<div class="clearfix"></div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-red ">
<p class="iconStyle score-font-text">1,9</p>
</div>
</div>
<h4 class="year text-right">1997</h4>
</div>
<a href="/seriale/klan" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F802.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2F802.jpg 80w,
                         https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F802.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Klan">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="e0885579-a2b1-4ca1-a1dc-fd3c7304fde6"></div>
</div>
<a href="https://vod.naekranie.pl/serial/klan" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/klan" class="show-title">
<h4>Klan</h4>
<h5>Obyczajowy</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">5,1</p>
</div>
</div>
<h4 class="year text-right">2020</h4>
</div>
<a href="/filmy/w-lesie-dzis-nie-zasnie-nikt" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F01%2Fw%20lesie%20dzi%C5%9B%20nie%20zasnie%20nikt_5e25e2eaa7700.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F01%2Fw%20lesie%20dzi%C5%9B%20nie%20zasnie%20nikt_5e25e2eaa7700.jpeg 80w,
                         https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F01%2Fw%20lesie%20dzi%C5%9B%20nie%20zasnie%20nikt_5e25e2eaa7700.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="W lesie dziś nie zaśnie nikt">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="30ff774e-5c86-4fe2-8941-60136179d301"></div>
</div>
<a href="/repertuar-kin-szczegoly/warszawa/film/w-lesie-dzis-nie-zasnie-nikt-hit-za-10" target="_blank" class="see-in-cinema" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                padding: 3px 0;
                width: inherit;
                display: block;
                ">Zobacz w kinie <i class="fa fa-external-link"></i></a>
<a href="https://vod.naekranie.pl/film/w-lesie-dzis-nie-zasnie-nikt" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/w-lesie-dzis-nie-zasnie-nikt" class="show-title">
<h4>W lesie dziś nie zaśnie nikt</h4>
<h5>Horror</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">4,7</p>
</div>
</div>
<h4 class="year text-right">2017</h4>
</div>
<a href="/filmy/fanatyk-2" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=20200708b" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2017%2F09%2Ffanatyk-1.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2017%2F09%2Ffanatyk-1.jpg 80w,
                         https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2017%2F09%2Ffanatyk-1.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Fanatyk">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="aa07255b-c8c5-48b6-a249-7de9287af2cf"></div>
</div>
<a href="https://vod.naekranie.pl/film/fanatyk-2" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/fanatyk-2" class="show-title">
<h4>Fanatyk</h4>
<h5>Krótkometrażowy</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">8,0</p>
</div>
</div>
<h4 class="year text-right">1978</h4>
</div>
<a href="/filmy/swit-zywych-trupow-1978" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=20200708b" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F7467633.3.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2F7467633.3.jpg 80w,
                         https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F7467633.3.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Świt żywych trupów ">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="3f7cd58e-5384-4d92-ae5b-ea06b5c2e8e8"></div>
</div>
<a href="/filmy/swit-zywych-trupow-1978" class="show-title">
<h4>Świt żywych trupów </h4>
<h5>Horror</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">6,7</p>
</div>
</div>
<h4 class="year text-right">1985</h4>
</div>
<a href="/filmy/komando" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F7039934.3.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2F7039934.3.jpg 80w,
                         https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F7039934.3.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Komando">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="423340a3-cb67-4a95-9151-cb9305a0610e"></div>
</div>
<a href="https://vod.naekranie.pl/film/komando" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/komando" class="show-title">
<h4>Komando</h4>
<h5>Akcja</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/george-romero" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>George Romero</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/6.jpg?v=20200708b" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F8.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F9.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F8.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="George Romero">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/piotr-cyrwus" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Piotr Cyrwus</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/7.jpg?v=20200708b" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2Fpiort-cyrwus.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2Fpiort-cyrwus.jpg 80w,
                https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2Fpiort-cyrwus.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Piotr Cyrwus">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/arnold-schwarzenegger" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Arnold Schwarzenegger</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fw179.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fw179.jpg 80w,
                https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fw179.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Arnold Schwarzenegger">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-c11d7b4b-8391-443d-9df2-b7959ad5868b" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/marvel-przed-avengers-koniec-gry-hulk-zalozyl-rekawica-nieskonczonosci-dwie-naraz-1594285781" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - przed Avengers: Koniec gry Hulk też założył Rękawicę. Ba, nawet dwie naraz" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2FUltimate-Hulk-Endgame-Infinity-Gauntlet_5f06e55ce1cbc.webp" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F07%2FUltimate-Hulk-Endgame-Infinity-Gauntlet_5f06e55ce1cbc.webp 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2FUltimate-Hulk-Endgame-Infinity-Gauntlet_5f06e55ce1cbc.webp 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel - przed Avengers: Koniec gry Hulk też założył Rękawicę. Ba, nawet dwie naraz" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,03b10d0e-6842-40c4-81f3-1a74bad5c62c">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-przed-avengers-koniec-gry-hulk-zalozyl-rekawica-nieskonczonosci-dwie-naraz-1594285781" title="Marvel - przed Avengers: Koniec gry Hulk też założył Rękawicę. Ba, nawet dwie naraz" target="_self">Marvel - przed Avengers: Koniec gry Hulk też założył Rękawicę. Ba, nawet dwie naraz</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-07-09T11:40:00+02:00" title="9 lipca 2020 o 11:40">
9 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-b4daa4e8-dec3-406c-91e8-b90f987d65e9" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/dc-ukrylo-jokera-na-slynnej-okladce-komiksu-ktos-z-was-go-zauwazyl-1594290542" class="thumbnail embed-responsive embed-responsive-16by9" data-title="DC ukryło Jokera na słynnej okładce komiksu. Ktoś z Was go zauważył?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2FBatman-and-Catwoman-Rain-Comic-Cover_5f06f5c55d796.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F07%2FBatman-and-Catwoman-Rain-Comic-Cover_5f06f5c55d796.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2FBatman-and-Catwoman-Rain-Comic-Cover_5f06f5c55d796.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="DC ukryło Jokera na słynnej okładce komiksu. Ktoś z Was go zauważył?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,86d83bee-eb42-4773-b347-41b0b9952c49">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/dc-ukrylo-jokera-na-slynnej-okladce-komiksu-ktos-z-was-go-zauwazyl-1594290542" title="DC ukryło Jokera na słynnej okładce komiksu. Ktoś z Was go zauważył?" target="_self">DC ukryło Jokera na słynnej okładce komiksu. Ktoś z Was go zauważył?</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-07-09T12:50:00+02:00" title="9 lipca 2020 o 12:50">
8 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-7a084025-789a-427c-997f-f33a66432b97" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/chilling-adventures-of-sabrina-serial-skasowany-kiedy-premiera-ostatnich-odcinkow-1594277474" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Chilling Adventures of Sabrina - serial skasowany. Kiedy premiera ostatnich odcinków?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2Fsabrina5_5f06c26ccb38e.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F07%2Fsabrina5_5f06c26ccb38e.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2Fsabrina5_5f06c26ccb38e.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Chilling Adventures of Sabrina - serial skasowany. Kiedy premiera ostatnich odcinków?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c3ccd98a-ba4e-409b-9175-20b24b5dd8e8">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/chilling-adventures-of-sabrina-serial-skasowany-kiedy-premiera-ostatnich-odcinkow-1594277474" title="Chilling Adventures of Sabrina - serial skasowany. Kiedy premiera ostatnich odcinków?" target="_self">Chilling Adventures of Sabrina - serial skasowany. Kiedy premiera ostatnich odcinków?</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-07-09T09:13:42+02:00" title="9 lipca 2020 o 09:13">
12 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-de788c42-5136-44df-8abe-d909bb289a5c" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/wolverine-i-jean-grey-w-koncu-sa-razem-to-juz-oficjalne-1594291893" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wolverine i Jean Grey w końcu są razem - to już oficjalne" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2FJean-Grey-and-Wolverine-Comic-Kiss_5f0701508aae4.webp" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F07%2FJean-Grey-and-Wolverine-Comic-Kiss_5f0701508aae4.webp 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2FJean-Grey-and-Wolverine-Comic-Kiss_5f0701508aae4.webp 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Wolverine i Jean Grey w końcu są razem - to już oficjalne" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,edec43c0-108b-4783-88ab-3809adbce234">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wolverine-i-jean-grey-w-koncu-sa-razem-to-juz-oficjalne-1594291893" title="Wolverine i Jean Grey w końcu są razem - to już oficjalne" target="_self">Wolverine i Jean Grey w końcu są razem - to już oficjalne</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-07-09T13:39:57+02:00" title="9 lipca 2020 o 13:39">
7 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-040f6c12-01bd-4606-8d3e-fefc4530041c" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/terminator-mroczne-przeznaczenie-alez-swietny-easter-egg-fan-sprawdzil-numer-telefonu-z-filmu-1594302637" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Terminator: Mroczne przeznaczenie - ależ świetny easter egg! Fan sprawdził numer telefonu z filmu" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F10%2Ft2_5d99b64ca5282.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F10%2Ft2_5d99b64ca5282.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F10%2Ft2_5d99b64ca5282.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Terminator: Mroczne przeznaczenie - ależ świetny easter egg! Fan sprawdził numer telefonu z filmu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,49a9bf87-6cc2-4a13-bbd7-dca0a218baad">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/terminator-mroczne-przeznaczenie-alez-swietny-easter-egg-fan-sprawdzil-numer-telefonu-z-filmu-1594302637" title="Terminator: Mroczne przeznaczenie - ależ świetny easter egg! Fan sprawdził numer telefonu z filmu" target="_self">Terminator: Mroczne przeznaczenie - ależ świetny easter egg! Fan sprawdził numer telefonu z filmu</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-07-09T15:50:00+02:00" title="9 lipca 2020 o 15:50">
5 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-9d11acb3-0bc7-44f8-91b2-e482d47165ae" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/batwoman-sezon-2-tytulowa-superbohaterka-zostala-obsadzona-1594276398" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batwoman: sezon 2 - tytułowa superbohaterka została obsadzona!" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2018%2F07%2Fbatwoman-arrowverse-header.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2018%2F07%2Fbatwoman-arrowverse-header.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2018%2F07%2Fbatwoman-arrowverse-header.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Batwoman: sezon 2 - tytułowa superbohaterka została obsadzona!" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,5c5f22f9-92f1-4426-bcad-f26f0aa10e33">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batwoman-sezon-2-tytulowa-superbohaterka-zostala-obsadzona-1594276398" title="Batwoman: sezon 2 - tytułowa superbohaterka została obsadzona!" target="_self">Batwoman: sezon 2 - tytułowa superbohaterka została obsadzona!</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-07-09T08:45:00+02:00" title="9 lipca 2020 o 08:45">
12 godz. temu
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,6ca57651-dce4-48dd-baff-a01c807b21cc';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/gdanski-octopus-film-festival-jednak-sie-odbedzie-1594304810';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=20200708b" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=20200708b" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/cdapremium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=20200708b" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/cda-promobox_5ee9d9a0c7fa9.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://rcl.ink/Hw2" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=20200708b" data-src="https://cont5.naekranie.pl/media/cache/large/2020/06/nawiedzenia_5ef381586926b.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media/cache/large/2020/04/GRY_5ea92af132920.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-czerwiec-sierpien" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media/cache/large/2020/07/Seriale Lato_5eff4c0354d4c.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=20200708b" data-src="https://cont5.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=20200708b" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-100" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s07e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/12/The-100-poster.jpg" alt="The 100" />
</span>
</a>
<a href="/seriale/agenci-tarczy" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s07e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/Agenci-TARCZY-poster.jpg" alt="Agenci T.A.R.C.Z.Y." />
</span>
</a>
<a href="/seriale/doom-patrol" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont5.naekranie.pl/media/cache/series-box/2020/06/doom patrol_5efa279bc86c1.jpeg" alt="Doom Patrol" />
</span>
</a>
<a href="/seriale/counting-cars" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s09e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/MOV_c6b9c35e_b.jpg" alt="Warsztat Danny&#039;ego" />
</span>
</a>
 <a href="/seriale/le-protecteur-distanbul" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/10/obrońca.jpg" alt="The Protector" />
</span>
</a>
<a href="/seriale/neighbours" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s36e137</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/718.jpg" alt="Sąsiedzi" />
</span>
</a>
<a href="/seriale/qi" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/506153.jpg" alt="QI" />
</span>
</a>
<a href="/seriale/ultimate-tag" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media/cache/series-box/2020/07/ultimate tag_5f075598e4b44.jpeg" alt="" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/f1-2020">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/07/f1-2020_5f058e3c7064b.jpeg" alt="F1 2020" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">F1 2020</p>
</div>
</div>
</div>
 </a>
<a href="/gry/deadly-premonition-2-a-blessing-in-disguise">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/07/DP2_5f01cc5094290.jpeg" alt="Deadly Premonition 2: A Blessing in Disguise" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Deadly Premonition 2: A Blessing in Disguise</p>
</div>
</div>
</div>
</a>
<a href="/filmy/patients-of-a-saint">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/06/więzień zero_5eefad83ea9e2.jpeg" alt="Więzień zero" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Więzień zero</p>
</div>
</div>
</div>
</a>
<a href="/filmy/vic-the-viking-and-the-magic-sword">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/07/wiking_5f02241166d20.jpeg" alt="Wiking i magiczny miecz" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Wiking i magiczny miecz</p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-high-note">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/07/na topie_5f0222c72c68b.jpeg" alt="Na topie" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
 <p class="pBig">Na topie</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/2721.jpg" alt="Fred Savage" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/fred-savage">Fred Savage</a></h4>
<p>ur. 1976, kończy 44 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/11/268826.1.jpg" alt="Toby Kebbell" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/toby-kebbell">Toby Kebbell</a></h4>
<p>ur. 1982, kończy 38 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2016/04/Tom_Hanks_2014.jpg" alt="Tom Hanks" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/tom-hanks-1">Tom Hanks</a></h4>
<p>ur. 1956, kończy 64 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/1871.jpg" alt="Pamela Adlon" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/pamela-adlon">Pamela Adlon</a></h4>
<p>ur. 1966, kończy 54 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200708b" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/11/Elodie_Fontan.jpg" alt="Élodie Fontan" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/elodie-fontan">Élodie Fontan</a></h4>
<p>ur. 1987, kończy 33 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/kraina-lodu-2-po-raz-pierwszy-w-telewizji-jest-data-premiery-1593518620">Kraina lodu 2 w telewizji</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/przekleta-pelny-zwiastun-serialu-netflixa-gwiazda-13-powodow-i-legendy-arturianskie-1593526089">Przeklęta - zwiastun serialu fantasy Netflixa</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/justice-league-powraca-snyder-cut-hbo-max-rewolucja-dla-branzy-przyszlosc-batman">Liga Sprawiedliwości - czym jest Snyder Cut?</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/przyjaciele-spotkanie-po-latach-w-programie-hbo-max-ma-plany-1573650456">Przyjaciele - obsada spotka się po latach w programie. HBO Max ma plany</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/tvn24-inwestuje-w-kamery-4k-od-sony-1583742461">TVN24 inwestuje w kamery 4K od Sony</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-czerwiec-sierpien">Seriale 2020 - daty premier na wakacje</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-lipiec-2020-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1593419911">Netflix - lipiec 2020: nowe filmy i seriale</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2020-premiery-na-lipiec-pelna-lista-nowych-i-powracajacych-tytulow">Seriale 2020 - premiery na lipiec</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-nowosci-w-lipcu-2020-pelna-lista-filmow-i-seriali-1593522545">HBO GO - lipiec 2020: nowe filmy i seriale</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=20200708b" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=20200708b"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=20200708b" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'k7f85d807';
                var wsClass = 'k3d4d874a';
                var exceptMobileClass = 'k565011ee';
                var onlyMobileClass = 'kea78f6ec';
            </script>
<div class="k7f85d807" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                $target.querySelector('.wtg-placeholder').remove();
                observer.disconnect();
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });
</script>
</body>
</html>
