
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Program TV na weekend 04-06.09: Anna, Sztuka ścigania się w deszczu i inne - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Program TV na weekend 04-06.09: Anna, Sztuka ścigania się w deszczu i inne - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne" />
<meta property="article:tag" content="Weekend w telewizji" />
<meta name="description" content="Anna, Sztuka ścigania się w deszczu, Praziomek i Rebelia to najciekawsze premiery telewizyjne tego weekendu. Na uwagę zasługują seriale Usta Usta i Sędzia. Nie zabraknie również emocji sportowych podczas meczu polskiej reprezentacji w piłce nożnej. Co jeszcze zobaczymy w telewizji?" />
<meta property="og:description" content="Anna, Sztuka ścigania się w deszczu, Praziomek i Rebelia to najciekawsze premiery telewizyjne tego weekendu. Na uwagę zasługują seriale Usta Usta i Sędzia. Nie zabraknie również emocji sportowych podczas meczu polskiej reprezentacji w piłce nożnej. Co jeszcze zobaczymy w telewizji?" />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/article/b8b7ae51-5434-4dab-b188-b807b785b180" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/article/b8b7ae51-5434-4dab-b188-b807b785b180" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Anna, Sztuka ścigania się w deszczu, Praziomek i Rebelia to najciekawsze premiery telewizyjne tego weekendu. Na uwagę zasługują seriale Usta Usta i Sędzia. Nie zabraknie również emocji sportowych podczas meczu polskiej reprezentacji w piłce nożnej. Co jeszcze zobaczymy w telewizji?" />
<meta name="twitter:title" content="Program TV na weekend 04-06.09: Anna, Sztuka ścigania się w deszczu i inne - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/article/b8b7ae51-5434-4dab-b188-b807b785b180" />
<link rel="next" href="https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne/2" />
<link rel="amphtml" href="https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/artykuly\/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne"
    },
    "headline": "Program TV na weekend 04-06.09: Anna, Sztuka \u015bcigania si\u0119 w deszczu i inne",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/09\/anna_5f523905380da.jpeg"
    },
    "datePublished": "2020-09-04T13:19:07+00:00",
    "dateModified": "2020-09-04T14:36:06+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1598948136",
            "width": 218,
            "height": 60
        }
    },
    "description": "Anna, Sztuka \u015bcigania si\u0119 w deszczu, Praziomek i Rebelia to najciekawsze premiery telewizyjne tego weekendu. Na uwag\u0119 zas\u0142uguj\u0105 seriale Usta Usta i S\u0119dzia. Nie zabraknie r\u00f3wnie\u017c emocji sportowych podczas meczu polskiej reprezentacji w pi\u0142ce no\u017cnej. Co jeszcze zobaczymy w telewizji?",
    "author": {
        "@type": "Person",
        "name": "Magda Muszy\u0144ska",
        "sameAs": "\/autor\/111e95e5-099d-40ab-8527-727ac84963d6"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1598948136&ts=September 5, 2020 02:36">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1598948136&ts=September 5, 2020 02:36">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1598948136"></script>
<script type="text/javascript">
        var currentObjectId = 'b8b7ae51-5434-4dab-b188-b807b785b180';
        var currentObjectDiscr = 'article';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('article', 'b8b7ae51-5434-4dab-b188-b807b785b180');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'kebadae3d';
                var wsClass = 'k969f5157';
                var exceptMobileClass = 'k88b9de72';
                var onlyMobileClass = 'ked21a998';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
 <button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1598948136"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-2020-premiery-na-wrzesien-2020-pelna-lista-nowych-i-powracajacych-tytulow" class="image">
<img class='img-fluid lazy' alt="Seriale 2020: premiery na wrzesień 2020 - pełna lista nowych i powracających tytułów" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2Fraisedbywolves1_5f43ea968c350.jpeg">
<p>Seriale 2020: premiery na wrzesień 2020 - pełna lista nowych i powracających tytułów</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/wrzesien-2020-premiery-kinowe-w-polsce-lista-filmow-i-zwiastuny" class="image">
<img class='img-fluid lazy' alt="Nowe filmy na wrzesień 2020. Premiery kinowe w Polsce" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FDaty-premier-2_5eea12bcb2ae7.jpeg">
<p>Nowe filmy na wrzesień 2020. Premiery kinowe w Polsce</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-sierpien-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na sierpień 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FKsi%C4%85%C5%BCki%20sierpie%C5%84%202020_5f4ce8a9b2696.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na sierpień 2020 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
 Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/gamescom-2020-zwiastuny-i-zapowiedzi-dragon-age-4-call-of-duty-cold-war-black-ops-i-inne" class="image">
<img class='img-fluid lazy' alt="Gamescom 2020 - zwiastuny i zapowiedzi. Dragon Age 4, Call of Duty: Black Ops Cold War i inne" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2Fgamescom-2020-zwiastuny_5f48e319aa7aa.jpeg">
<p>Gamescom 2020 - zwiastuny i zapowiedzi. Dragon Age 4, Call of Duty: Black Ops Cold War i inne</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1598948136">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto; min-height: 305px;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1598948136" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/artykuly" itemprop="item"><span itemprop="name">Artykuły</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Program TV na weekend 04-06.09: Anna, Sztuka ścigania się w deszczu i inne</span><meta itemprop="item" content="https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Program TV na weekend 04-06.09: Anna, Sztuka ścigania się w deszczu i inne</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Anna, Sztuka ścigania się w deszczu, Praziomek i Rebelia to najciekawsze premiery telewizyjne tego weekendu. Na uwagę zasługują seriale Usta Usta i Sędzia. Nie zabraknie również emocji sportowych podczas meczu polskiej reprezentacji w piłce nożnej. Co jeszcze zobaczymy w telewizji?</p>
</h5>
</div>
</div>
<div class="vod-img">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1598948136" class="img-fluid lazy">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Anna, Sztuka ścigania się w deszczu, Praziomek i Rebelia to najciekawsze premiery telewizyjne tego weekendu. Na uwagę zasługują seriale Usta Usta i Sędzia. Nie zabraknie również emocji sportowych podczas meczu polskiej reprezentacji w piłce nożnej. Co jeszcze zobaczymy w telewizji?</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
 </div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="article,b8b7ae51-5434-4dab-b188-b807b785b180"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/41581.jpg" width="30px" height="30px" alt="Magda Muszyńska">
</a>
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2020-09-04T15:19:07+02:00" title="4 września 2020 o 15:19">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/weekend-w-telewizji">Weekend w telewizji</a>&nbsp;</b></h6>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/41581.jpg" width="30px" height="30px" alt="Magda Muszyńska">
</a>
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2020-09-04T15:19:07+02:00" title="4 września 2020 o 15:19">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/weekend-w-telewizji">Weekend w telewizji</a>&nbsp;</b></h6>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Program TV na weekend 04-06.09: Anna, Sztuka ścigania się w deszczu i inne" src="https://cont3.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F09%2Fanna_5f523905380da.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. materiały prasowe/Lionsgate
</span>
</div>

<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<h2 style="text-align:center;">Seriale:</h2>
<h3 style="text-align:center;">PIĄTEK:</h3>
<p><strong><a href="https://naekranie.pl/program-tv#start=2020-09-04T18:00:00.000Z&amp;filter=all&amp;id=130716326">Dom grozy: Miasto Aniołów</a> – sez. 1, odc. 10</strong><br />
<strong>20:10</strong><br />
<strong>HBO</strong></p>
<p>Produkcja rozgrywa się w 1938 roku w Los Angeles i jest głęboko osadzona w meksykańsko-amerykańskim folklorze. W centrum jest konflikt bohaterów związanych z istotą zwaną Santa Muerte (Święta Śmierć) oraz z innymi postaciami sprzymierzonymi z diabłem.</p>
<p><strong>Zobacz także:</strong><br />
Lincoln Rhyme i kolekcjoner kości – sez. 1, odc. 6 – 10 - 20:30 (CANAL+ Seriale)<br />
Lucyfer – sez. 3, odc. 19 – 21:10 (Metro TV)<br />
Gomorra – sez. 1, odc. 13 - 0:05 (TVP Kultura)</p>
<h3 style="text-align:center;">SOBOTA:</h3>
<p><strong><a href="https://naekranie.pl/program-tv#start=2020-09-05T18:00:00.000Z&amp;filter=all&amp;id=130712546">Devs</a> – odc. 1 – 8 </strong><br />
<strong>20:00</strong><br />
<strong>HBO3</strong></p>
<p>Młoda programistka Lily Chan (Sonoya Mizuno) bada działania tajnego działu rozwoju w swojej firmie. Przedsiębiorstwo jest jedną z najnowocześniejszych spółek technologicznych w Dolinie Krzemowej. Kobieta jest przekonana, że komórka ma coś wspólnego z zaginięciem jej chłopaka.</p>
<p><strong>Zobacz więcej:</strong><br />
Na cały głos – odc. 6 - 20:00 (Cinemax)</p>
<h3 style="text-align:center;">NIEDZIELA:</h3>
<p><strong><a href="https://naekranie.pl/program-tv#start=2020-09-06T18:00:00.000Z&amp;filter=all&amp;id=130837275">Usta Usta</a> – odc. 1 </strong><br />
<strong>21:30</strong><br />
<strong>TVN</strong></p>
<p>Adam jest na kontrakcie w USA. Pewnego dnia zaskakuje przyjaciół informacją, że ponownie bierze ślub. Zaprasza wszystkich do Bostonu. Syn Dawidzkiego, uczeń lotniczej szkoły z internatem, odmawia uczestniczenia w uroczystości i porzucenia dotychczasowego życia. Ojciec przylatuje do Warszawy, żeby nakłonić Leona do zmiany zdania. Piotrek z Izą mają kłopoty finansowe. Próbując ratować domowy budżet, Nowak pracuje jako taksówkarz oraz opiekun osób starszych. Małżeństwo Krzysztofa i Alex przechodzi kryzys. Kornatowski tęskni za Agnieszką, a także dziećmi. Choć odnosi sukcesy zawodowe, czuje zagrożenie ze strony młodszego pokolenia. Szansy na poprawę sytuacji upatruje w ojcu Sary, milionerze Robercie Eichentalu. Była partnerka obiecuje wyświadczyć mu pewną nie do końca legalną przysługę. Szybko ponosi konsekwencje... W dniu ślubu Adam dowiaduje się, że Leon jest nieszczęśliwy, ma kłopoty w szkole. Pan młody musi podjąć trudną decyzję - wrócić do USA z Sarą albo zostać w Polsce z synem.</p>
<p><strong>Zobacz także:</strong><br />
Line of Duty – sez. 1,odc. 1 – 3 – 20:00 (Tele 5)<br />
Sędzia – sez. 1, odc. 1 – 3 – 20:10 (ale kino+)<br />
Stumptown – sez. 1, odc. 11 – 12 - 22:00 (FOX Comedy)<br />
Kraina Lovecrafta – odc. 4 - 3:00 (poniedziałek) (HBO)</p>
<div class="article-paginate"></div>
<div class="article-paginate-container">
<span class="label">Strony:</span>
<ul class="pagination pag-arrows"><li class="page-link article-link active"><span class="page-item active article-link">1 <span class="sr-only">(current)</span></span></li><li class="page-item article-item"><a class="page-link article-link" href="/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne/2">2</a></li><li class="page-item article-item"><a class="page-link article-link" href="/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne/3">3</a></li><li class="page-item article-item"><a class="page-link article-link" href="/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne/4">4</a></li></ul>
</div>
</div>
<div class="clearfix"></div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-639a408b-7493-438a-b8ed-3664e4eaba3e" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/eternals-ma-dorownac-rozmachowi-avengers-endgame-tworcy-komentuja-1599145398" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Eternals ma dorównać rozmachowi Avengers: Endgame. Twórcy komentują" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Fthe-eternals-poster_5e1e1a4c638a3.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F01%2Fthe-eternals-poster_5e1e1a4c638a3.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Fthe-eternals-poster_5e1e1a4c638a3.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Eternals ma dorównać rozmachowi Avengers: Endgame. Twórcy komentują" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,33c2fbfe-5dfb-4709-acb3-07a85d5c6d86">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/eternals-ma-dorownac-rozmachowi-avengers-endgame-tworcy-komentuja-1599145398" title="Eternals ma dorównać rozmachowi Avengers: Endgame. Twórcy komentują" target="_self">Eternals ma dorównać rozmachowi Avengers: Endgame. Twórcy komentują</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-09-03T18:40:00+02:00" title="3 września 2020 o 18:40">
wczoraj o 18:40
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-935a39af-a420-4afd-b99a-706bd5858f82" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/marvel-wprowadza-zupelnie-nowego-iron-mana-takiej-wersji-jeszcze-nie-widzieliscie-1599218089" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel wprowadza zupełnie nowego Iron Mana. Takiej wersji jeszcze nie widzieliście" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FSpider-Man-Noir_5f52280bd2557.webp" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F09%2FSpider-Man-Noir_5f52280bd2557.webp 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FSpider-Man-Noir_5f52280bd2557.webp 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel wprowadza zupełnie nowego Iron Mana. Takiej wersji jeszcze nie widzieliście" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8e82ce08-6baa-44cf-a6ba-3ba67f069960">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-wprowadza-zupelnie-nowego-iron-mana-takiej-wersji-jeszcze-nie-widzieliscie-1599218089" title="Marvel wprowadza zupełnie nowego Iron Mana. Takiej wersji jeszcze nie widzieliście" target="_self">Marvel wprowadza zupełnie nowego Iron Mana. Takiej wersji jeszcze nie widzieliście</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-09-04T13:44:52+02:00" title="4 września 2020 o 13:44">
2 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-4d7ee54f-f4e5-473a-a67b-734b9711224b" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/mulan-recenzje-w-sieci-nie-wszyscy-krytycy-sa-zadowoleni-1599154305" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Mulan - recenzje w sieci. Nie wszyscy krytycy są zadowoleni" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2Fmual_5f5128292a8dc.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F09%2Fmual_5f5128292a8dc.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2Fmual_5f5128292a8dc.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Mulan - recenzje w sieci. Nie wszyscy krytycy są zadowoleni" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,64f68a41-b465-4d18-8090-f91e808f8968">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/mulan-recenzje-w-sieci-nie-wszyscy-krytycy-sa-zadowoleni-1599154305" title="Mulan - recenzje w sieci. Nie wszyscy krytycy są zadowoleni" target="_self">Mulan - recenzje w sieci. Nie wszyscy krytycy są zadowoleni</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-09-03T19:41:00+02:00" title="3 września 2020 o 19:41">
wczoraj o 19:41
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-2e718553-485b-420e-b498-e1f574a3e4f8" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/the-batman-praca-na-planie-wstrzymana-gwiazda-filmu-zarazona-koronawirusem-1599160695" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batman - praca na planie wstrzymana! Gwiazda filmu zarażona koronawirusem" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FThe-Batman_5f41bb4a609d5.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F08%2FThe-Batman_5f41bb4a609d5.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FThe-Batman_5f41bb4a609d5.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Batman - praca na planie wstrzymana! Gwiazda filmu zarażona koronawirusem" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,2f66db02-6ded-4b04-bf9e-3cfe134c8b22">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/the-batman-praca-na-planie-wstrzymana-gwiazda-filmu-zarazona-koronawirusem-1599160695" title="Batman - praca na planie wstrzymana! Gwiazda filmu zarażona koronawirusem" target="_self">Batman - praca na planie wstrzymana! Gwiazda filmu zarażona koronawirusem</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2020-09-03T19:22:00+02:00" title="3 września 2020 o 19:22">
wczoraj o 19:22
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-c994b5ee-dd2b-462f-aa2c-bc9a7ac53824" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/baby-groot-pochlaniany-przez-venoma-oto-figurka-urwisa-ktorego-lepiej-nie-przedstawiac-dzieciom-1599208474" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Baby Groot pochłaniany przez Venoma. Figurka urwisa, którego lepiej nie przedstawiać dzieciom" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FVenomized-Groot-Hot-Toys_5f51fbc12dd22.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F09%2FVenomized-Groot-Hot-Toys_5f51fbc12dd22.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FVenomized-Groot-Hot-Toys_5f51fbc12dd22.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Baby Groot pochłaniany przez Venoma. Figurka urwisa, którego lepiej nie przedstawiać dzieciom" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c8512594-e090-4c03-afed-8f2856d4689d">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/baby-groot-pochlaniany-przez-venoma-oto-figurka-urwisa-ktorego-lepiej-nie-przedstawiac-dzieciom-1599208474" title="Baby Groot pochłaniany przez Venoma. Figurka urwisa, którego lepiej nie przedstawiać dzieciom" target="_self">Baby Groot pochłaniany przez Venoma. Figurka urwisa, którego lepiej nie przedstawiać dzieciom</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-09-04T10:34:00+02:00" title="4 września 2020 o 10:34">
6 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-ccf63e01-a1fd-46e3-9aff-9fcd4f906a45" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/chcielibyscie-powrotu-christophera-nolana-do-filmow-dc-rezyser-zabral-glos-1599205726" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Chcielibyście powrotu Christophera Nolana do filmów DC? Reżyser zabrał głos" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FChristopher-Nolan-The-Dark-Knight-Rises-Behind-The-Scenes-Director_5ef59bff7884b.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2FChristopher-Nolan-The-Dark-Knight-Rises-Behind-The-Scenes-Director_5ef59bff7884b.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2FChristopher-Nolan-The-Dark-Knight-Rises-Behind-The-Scenes-Director_5ef59bff7884b.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Chcielibyście powrotu Christophera Nolana do filmów DC? Reżyser zabrał głos" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c594b63a-8276-4d33-8eaa-9520b0c842bc">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/chcielibyscie-powrotu-christophera-nolana-do-filmow-dc-rezyser-zabral-glos-1599205726" title="Chcielibyście powrotu Christophera Nolana do filmów DC? Reżyser zabrał głos" target="_self">Chcielibyście powrotu Christophera Nolana do filmów DC? Reżyser zabrał głos</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-09-04T10:06:21+02:00" title="4 września 2020 o 10:06">
6 godz. temu
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'article,b8b7ae51-5434-4dab-b188-b807b785b180';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/artykuly/program-tv-na-weekend-04-06-09-anna-sztuka-scigania-sie-w-deszczu-i-inne';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
 <a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1598948136" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1598948136" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/xboxpromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media/cache/large/2020/08/340x270_5f4cf0b1ccca9.png" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/playnow" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media/cache/large/2020/09/340x270_PN_5f4f36791806a.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/krolestwo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/large/2020/09/krolestwo_5f4eada2ba2e3.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/imperium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media/cache/large/2020/08/imperiumchmurp_5f32ca3009fc3.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/przepisy" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/large/2020/08/przepisy_5f4b74b02c65f.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
 <a href="https://naekranie.pl/valeria" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media/cache/large/2020/08/valeria_5f4769f81e557.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1598948136" data-src="https://cont4.naekranie.pl/media/cache/large/2020/09/Gierki_5f4e1e8fd8c60.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1598948136" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-grand-tour" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media/cache/series-box/2016/05/The-Grand-Tour-poster.jpg" alt="The Grand Tour" />
</span>
</a>
<a href="/seriale/the-boys" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/series-box/2019/01/the-boys.jpg" alt="The Boys" />
</span>
</a>
<a href="/seriale/the-boys" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/series-box/2019/01/the-boys.jpg" alt="The Boys" />
</span>
</a>
 <a href="/seriale/the-boys" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/series-box/2019/01/the-boys.jpg" alt="The Boys" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2020e105</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/big-brother-us" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s22e13</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/T2eC16h_UE9s3wEgcBRVLEz7i8__60_35.jpg" alt="Big Brother (US)" />
</span>
</a>
<a href="/seriale/ridiculousness" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s17e32</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/Ridiculousness-poster.jpg" alt="Ridiculousness" />
</span>
</a>
<a href="/seriale/away" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont4.naekranie.pl/media/cache/series-box/2020/08/Away_5f4bbf041de47.jpeg" alt="Rozłąka" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/ema-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media/cache/driver/2020/07/Ema_5f1906236ad30.jpeg" alt="Ema" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>11</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Ema</p>
</div>
</div>
</div>
</a>
<a href="/filmy/after-we-collided">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media/cache/driver/2020/03/after_5e747d8d49b08.jpeg" alt="After 2" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>11</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">After 2</p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-conjuring-3">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1598948136" alt="Obecność 3" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>11</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Obecność 3</p>
</div>
</div>
</div>
</a>
<a href="/gry/efootball-pes-2021">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media/cache/driver/2020/07/pes2021_pkg_standard_5f112be835443.jpeg" alt="eFootball PES 2021" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>15</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">eFootball PES 2021</p>
</div>
</div>
</div>
</a>
<a href="/gry/crysis-remastered">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/09/crysis-remastered-cover_5f51f4aa82c26.jpeg" alt="Crysis Remastered" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Crysis Remastered</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/09/Damon_Wayans.jpg" alt="Damon Wayans" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/damon-wayans-1">Damon Wayans</a></h4>
<p>ur. 1960, kończy 60 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2016/10/Jason_David_Frank_2013.jpg" alt="Jason David Frank" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jason-david-frank">Jason David Frank</a></h4>
<p>ur. 1973, kończy 47 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/MV5BODg4MjU5NzU4MV5BMl5BanBnXkFtZTcwMjIwNjk2OQ__._V1._SY314_CR10_0_214_314_.jpg" alt="Wes Bentley" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/wes-bentley">Wes Bentley</a></h4>
<p>ur. 1978, kończy 42 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/04/Borys_Szyc_9063656977.jpg" alt="Borys Szyc" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/borys-szyc">Borys Szyc</a></h4>
<p>ur. 1978, kończy 42 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1598948136" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/3003.jpg" alt="Trevor Gagnon" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/trevor-gagnon">Trevor Gagnon</a></h4>
<p>ur. 1995, kończy 25 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/liga-sprawiedliwosci-oto-pelny-zwiastun-snyder-cut-mityczny-film-staje-sie-rzeczywistoscia-1598133439">Liga Sprawiedliwości - zwiastun Snyder Cut</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-sierpien-2020-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1595595731">Netflix - premiery na sierpień 2020</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="mieni-wszystko-oto-brutalny-mroczny-heros-jakiego-jeszcze-nie-bylo-1598142260">Batman - pierwszy zwiastun filmu</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/brian-dennehy-znany-z-tomcio-grubasek-nie-zyje-aktor-mial-81-lat-1587059915">Brian Dennehy znany z Tomcio Grubasek i pierwszego Rambo nie żyje. Aktor miał 81 lat</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/roadkill-hugh-laurie-na-pierwszym-zdjeciu-promocyjnym-nowego-serialu-politycznego-1595412557">Roadkill - Hugh Laurie na pierwszym zdjęciu promocyjnym nowego serialu politycznego</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/recenzje/nastoletnie-lowczynie-nagrod-sezon-1-recenzja">Nastoletnie łowczynie nagród - recenzja</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/kraina-lovecrafta-sezon-1-odcinek-1-recenzja-spoilerowa">Kraina Lovecrafta - sez. 1, odc. 1 - recenzja</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/lucyfer-ktorym-bohaterem-serialu-jestes-piekielny-quiz-dla-fanow">Lucyfer - którym bohaterem jesteś? QUIZ</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/batman-zwiastun-analiza-easter-eggi-nawiazania-spekulacje-robert-pattinson-matt-reeves">Batman - analiza zwiastuna</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1598948136" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1598948136"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1598948136" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'kebadae3d';
                var wsClass = 'k969f5157';
                var exceptMobileClass = 'k88b9de72';
                var onlyMobileClass = 'ked21a998';
            </script>
<div class="kebadae3d" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                $target.querySelector('.wtg-placeholder').remove();
                observer.disconnect();
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });
</script>
</body>
</html>
