
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Fear the Walking Dead - sezon 7, odcinek 13 - recenzja - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/recenzje/fear-the-walking-dead-sezon-7-odcinek-13-recenzja" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Fear the Walking Dead - sezon 7, odcinek 13 - recenzja - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/fear-the-walking-dead-sezon-7-odcinek-13-recenzja" />
<meta property="article:tag" content="recenzja" />
<meta property="article:tag" content="zombie" />
<meta property="article:tag" content="the walking dead" />
<meta property="article:tag" content="fear the walking dead" />
<meta name="description" content="Najnowszy odcinek Fear the Walking Dead jest nieco lepszy od poprzedniego, ale wciąż pełno w nim niedociągnięć. Oceniam." />
<meta property="og:description" content="Najnowszy odcinek Fear the Walking Dead jest nieco lepszy od poprzedniego, ale wciąż pełno w nim niedociągnięć. Oceniam." />
<meta property="og:image" content="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/FSUpSTgWQAEeCB3_6281f78d31bd8.jpeg" />
<meta property="og:image:secure_url" content="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/FSUpSTgWQAEeCB3_6281f78d31bd8.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Najnowszy odcinek Fear the Walking Dead jest nieco lepszy od poprzedniego, ale wciąż pełno w nim niedociągnięć. Oceniam." />
<meta name="twitter:title" content="Fear the Walking Dead - sezon 7, odcinek 13 - recenzja - naEKRANIE.pl" />
<meta name="twitter:image" content="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/FSUpSTgWQAEeCB3_6281f78d31bd8.jpeg?v=1652789640" />
<meta property="og:updated_time" content="1652789640" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/fear-the-walking-dead-sezon-7-odcinek-13-recenzja/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/fear-the-walking-dead-sezon-7-odcinek-13-recenzja"
    },
    "headline": "Fear the Walking Dead - sezon 7, odcinek 13 - recenzja",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022\/05\/FSUpSTgWQAEeCB3_6281f78d31bd8.jpeg"
    },
    "datePublished": "2022-05-17T12:14:00+00:00",
    "dateModified": "2022-05-17T14:30:13+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1652347334",
            "width": 218,
            "height": 60
        }
    },
    "description": "Najnowszy odcinek Fear the Walking Dead jest nieco lepszy od poprzedniego, ale wci\u0105\u017c pe\u0142no w nim niedoci\u0105gni\u0119\u0107. Oceniam.",
    "author": {
        "@type": "Person",
        "name": "Magda Muszy\u0144ska",
        "sameAs": "\/autor\/111e95e5-099d-40ab-8527-727ac84963d6"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cdn1.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1652347334&ts=1652738400">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1652347334&ts=1652738400">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1652347334"></script>
<script type="text/javascript">
        var currentObjectId = 'f78e5e9f-adc1-465b-a129-55c38b568ac1';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('review', 'f78e5e9f-adc1-465b-a129-55c38b568ac1');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k0c7010d0';
                var wsClass = 'k17dc31cf';
                var stickyClass = 'k4ec917af';
                var exceptMobileClass = 'kecdfe154';
                var onlyMobileClass = 'k1356c1c7';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<script type="text/javascript">
        function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1243,{} /*config*/);
    </script>
<script>
        (function(h,e,a,t,m,p) {
            m=e.createElement(a);m.async=!0;m.src=t;
            p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
        })(window,document,'script','https://u.heatmap.it/log.js');
    </script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1652347334" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
 <li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1652347334" width="24" height="24" alt="search">
 </button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1652347334" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner d-none d-md-block" style="max-width: 1230px; min-height: 305px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1652347334" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div id="293661c0408457412d8cfd73939d1904">
<span style="width: 100%; min-height: 305px; background: #222222; position:relative; text-align:center" class="wtg-placeholder d-block d-md-none">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1652347334" style="width: 80px; position: absolute; margin: auto; top: 0; left: 0; right: 0; bottom: 0;" alt="placeholder" />
</span>
</div>
<script>
        $(function(){
                            lda('c95b753c-5453-4f10-bcd3-6f2ab5193383', 'mobile', 'all', '#293661c0408457412d8cfd73939d1904', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Fear the Walking Dead - sezon 7, odcinek 13 - recenzja</span><meta itemprop="item" content="https://naekranie.pl/recenzje/fear-the-walking-dead-sezon-7-odcinek-13-recenzja" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Fear the Walking Dead - sezon 7, odcinek 13 - recenzja</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Najnowszy odcinek Fear the Walking Dead jest nieco lepszy od poprzedniego, ale wciąż pełno w nim niedociągnięć. Oceniam.</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
<span class="rate-value" itemprop="ratingValue">6</span>/<span class="of" itemprop="bestRating">10</span>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Najnowszy odcinek Fear the Walking Dead jest nieco lepszy od poprzedniego, ale wciąż pełno w nim niedociągnięć. Oceniam.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,f78e5e9f-adc1-465b-a129-55c38b568ac1"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/41581.jpg" width="30px" height="30px" alt="Magda Muszyńska">
</a>
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2022-05-17T14:14:00+02:00" title="17 maja 2022 o 14:14">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/recenzja">recenzja</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/zombie">zombie</a>
<a class="dropdown-item" href="/tagi/the-walking-dead">the walking dead</a>
<a class="dropdown-item" href="/tagi/fear-the-walking-dead">fear the walking dead</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/41581.jpg" width="30px" height="30px" alt="Magda Muszyńska">
</a>
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2022-05-17T14:14:00+02:00" title="17 maja 2022 o 14:14">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/recenzja">recenzja</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/zombie">zombie</a>
<a class="dropdown-item" href="/tagi/the-walking-dead">the walking dead</a>
<a class="dropdown-item" href="/tagi/fear-the-walking-dead">fear the walking dead</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="spoiler-warning-bar">UWAGA: TEKST ZAWIERA SPOILERY!</div>
<div class="featured-image mb-15px">
<img alt="Fear the Walking Dead - sezon 7, odcinek 13 - recenzja" src="https://cdn1.naekranie.pl/wp-content%2Fuploads%2F2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. AMC
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p>Trzynasty odcinek <span><a rel="nofollow" href="/seriale/fear-the-walking-dead" title="Fear the Walking Dead" data-pl-title="Fear the Walking Dead" data-en-title="Fear the Walking Dead" class="swap-title">Fear the Walking Dead</a></span> skupił się na postaciach Dwighta i Sherry, którzy postanowili pomóc kobiecie w potrzebie. Później trafili na Morgana, który prowadził hordę zombie w stronę krateru po pocisku atomowym. Para zaopiekowała się Mo, dzięki czemu mieli nieco czasu na rozmowę przerywaną przez ścigającego ich Wesa. Przez cały epizod Sherry zachowywała się podejrzanie, jak za swoich najgorszych czasów, gdy zwodziła męża. Jej niezdecydowanie irytowało, ale chyba i tak mniej niż to, że twórcy na siłę przeciągali moment wyjawienia Dwightowi prawdy związanej z łodzią ratunkową i mapami. Ostatecznie podzieliła się radosną, ale jeszcze niepotwierdzoną informacją o ciąży. To nie zaskakiwało, ponieważ wiadomo było, że jakiś czas temu postanowili starać się o dziecko. Natomiast rozciąganie tego w czasie po prostu denerwowało, bo para znowu miała kryzys w związku, a ich kłótnie były wtórne. Oczywiście, wszystkie te wątpliwości Sherry, obawa o męża, że ponownie będzie czynić złe rzeczy, były uzasadnione i przekonujące. Po prostu nie wymagało to tak długiego zwodzenia Dwighta oraz widzów.</p>
<p>Bohaterowie musieli pokonać kilka problemów na swojej drodze, żeby w końcu sobie wszystko wyjaśnić. Scena w tunelu, który trząsł się pod wpływem stąpających nad nimi zombie, była całkiem ekscytująca. Nawet trzymała w napięciu ze względu na te klaustrofobiczne warunki, w których przyszło się przemieszczać Sherry i Dwightowi wraz z Mo. Mniej już zachwycał proces wydostania się z zawalonego tunelu, gdy Sherry odzyskała nagle nadzieję i wigor, wykopując ich stamtąd. To było naciągane, mimo że bohaterka zrobiła to charakterystyczną bronią Alicii, którą chciała jej później oddać. Gest miał symboliczny charakter, co skutecznie odwróciło uwagę od tych niedociągnięć sceny. Warto zauważyć, że między Dwightem i Sherry (w tych rolach <span><a rel="nofollow" href="/osoby/austin-amelio" title="Austin Amelio" data-pl-title="Austin Amelio" data-en-title="Austin Amelio" class="swap-title">Austin Amelio</a></span> i <span><a rel="nofollow" href="/osoby/christine-evangelista" title="Christine Evangelista" data-pl-title="Christine Evangelista" data-en-title="Christine Evangelista" class="swap-title">Christine Evangelista</a></span>) jest fajna chemia, a ich miłość dostarcza pozytywnych emocji. Ich uczucie jest wyraziste, co bardzo pomaga w tej chaotycznej historii. Najważniejsze, że chcą być razem, dlatego w tym celu muszą przejąć Wieżę od Stranda, aby zapewnić przyszłości swojemu dziecku.</p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;fa3a4d91-1605-4298-9a66-a0cba1af821e&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg&quot;}},{&quot;id&quot;:&quot;9b2611fa-2545-4f1a-b797-c8e8b21c41d0&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o5XoAEE493_6281f77d69536.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUp7o5XoAEE493_6281f77d69536.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUp7o5XoAEE493_6281f77d69536.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o5XoAEE493_6281f77d69536.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o5XoAEE493_6281f77d69536.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o5XoAEE493_6281f77d69536.jpeg&quot;}},{&quot;id&quot;:&quot;d0072d8a-cb7c-4b3a-a835-b363f36c60d8&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o6XoAEKE_s_6281f77ecec14.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUp7o6XoAEKE_s_6281f77ecec14.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUp7o6XoAEKE_s_6281f77ecec14.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o6XoAEKE_s_6281f77ecec14.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o6XoAEKE_s_6281f77ecec14.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o6XoAEKE_s_6281f77ecec14.jpeg&quot;}},{&quot;id&quot;:&quot;c59a5022-53f4-494e-a17f-5c5858bcb880&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o-XsAAgOZt_6281f78072433.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUp7o-XsAAgOZt_6281f78072433.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUp7o-XsAAgOZt_6281f78072433.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o-XsAAgOZt_6281f78072433.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o-XsAAgOZt_6281f78072433.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUp7o-XsAAgOZt_6281f78072433.jpeg&quot;}},{&quot;id&quot;:&quot;c8f9e08a-b08a-4d0b-850a-379658900ce7&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkRXEAA6QWh_6281f7820d3eb.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUpgkRXEAA6QWh_6281f7820d3eb.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpgkRXEAA6QWh_6281f7820d3eb.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkRXEAA6QWh_6281f7820d3eb.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkRXEAA6QWh_6281f7820d3eb.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkRXEAA6QWh_6281f7820d3eb.jpeg&quot;}},{&quot;id&quot;:&quot;4caee813-9836-43cb-9404-befa850b54ed&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkRXMAAnxKl_6281f7838d2be.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUpgkRXMAAnxKl_6281f7838d2be.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpgkRXMAAnxKl_6281f7838d2be.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkRXMAAnxKl_6281f7838d2be.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkRXMAAnxKl_6281f7838d2be.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkRXMAAnxKl_6281f7838d2be.jpeg&quot;}},{&quot;id&quot;:&quot;7cc747a7-3d14-485f-a341-e2481e409c61&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkSXEAAc__M_6281f784d2ea9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUpgkSXEAAc__M_6281f784d2ea9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpgkSXEAAc__M_6281f784d2ea9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkSXEAAc__M_6281f784d2ea9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkSXEAAc__M_6281f784d2ea9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkSXEAAc__M_6281f784d2ea9.jpeg&quot;}},{&quot;id&quot;:&quot;bbcedfd4-01d6-4f51-9cb0-4a04b0c19742&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkTXwAMo5Ke_6281f7866ddc0.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUpgkTXwAMo5Ke_6281f7866ddc0.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpgkTXwAMo5Ke_6281f7866ddc0.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkTXwAMo5Ke_6281f7866ddc0.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkTXwAMo5Ke_6281f7866ddc0.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpgkTXwAMo5Ke_6281f7866ddc0.jpeg&quot;}},{&quot;id&quot;:&quot;00f21a85-8c96-48f0-83ca-9c251d516795&quot;,&quot;index&quot;:8,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTcWUAAP9E2_6281f788131c9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUpSTcWUAAP9E2_6281f788131c9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpSTcWUAAP9E2_6281f788131c9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTcWUAAP9E2_6281f788131c9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTcWUAAP9E2_6281f788131c9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTcWUAAP9E2_6281f788131c9.jpeg&quot;}},{&quot;id&quot;:&quot;b46436a1-a9a7-44d3-a716-5af46190c444&quot;,&quot;index&quot;:9,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTdWYAAazn6_6281f789c99c9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUpSTdWYAAazn6_6281f789c99c9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpSTdWYAAazn6_6281f789c99c9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTdWYAAazn6_6281f789c99c9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTdWYAAazn6_6281f789c99c9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTdWYAAazn6_6281f789c99c9.jpeg&quot;}},{&quot;id&quot;:&quot;20979ce0-4e90-493d-b87d-69d70a931115&quot;,&quot;index&quot;:10,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTfXMAIXfMC_6281f78b81234.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUpSTfXMAIXfMC_6281f78b81234.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpSTfXMAIXfMC_6281f78b81234.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTfXMAIXfMC_6281f78b81234.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTfXMAIXfMC_6281f78b81234.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTfXMAIXfMC_6281f78b81234.jpeg&quot;}},{&quot;id&quot;:&quot;e44a202e-1480-442f-ac44-9b676a122b6c&quot;,&quot;index&quot;:11,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg&quot;}},{&quot;id&quot;:&quot;7a6563c2-efe5-4784-806c-d50cc498c03e&quot;,&quot;index&quot;:12,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPlXMAAZ4TA_6281f78f0f5a9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUptPlXMAAZ4TA_6281f78f0f5a9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUptPlXMAAZ4TA_6281f78f0f5a9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPlXMAAZ4TA_6281f78f0f5a9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPlXMAAZ4TA_6281f78f0f5a9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPlXMAAZ4TA_6281f78f0f5a9.jpeg&quot;}},{&quot;id&quot;:&quot;d74a41ae-791c-4e33-bb51-1dd96dd03f10&quot;,&quot;index&quot;:13,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPlXwAE22nV_6281f7907af1c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUptPlXwAE22nV_6281f7907af1c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUptPlXwAE22nV_6281f7907af1c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPlXwAE22nV_6281f7907af1c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPlXwAE22nV_6281f7907af1c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPlXwAE22nV_6281f7907af1c.jpeg&quot;}},{&quot;id&quot;:&quot;6df6d2c3-68fd-4950-b5db-8ca8cd67fcf6&quot;,&quot;index&quot;:14,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPnXMAAxww__6281f7924e3d0.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUptPnXMAAxww__6281f7924e3d0.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUptPnXMAAxww__6281f7924e3d0.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPnXMAAxww__6281f7924e3d0.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPnXMAAxww__6281f7924e3d0.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPnXMAAxww__6281f7924e3d0.jpeg&quot;}},{&quot;id&quot;:&quot;030b9bf1-2a0a-4606-8ba9-1f6d6bbbd7e3&quot;,&quot;index&quot;:15,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPnXMAYqU2q_6281f794568ec.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUptPnXMAYqU2q_6281f794568ec.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUptPnXMAYqU2q_6281f794568ec.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPnXMAYqU2q_6281f794568ec.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPnXMAYqU2q_6281f794568ec.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUptPnXMAYqU2q_6281f794568ec.jpeg&quot;}},{&quot;id&quot;:&quot;1de24d37-86d4-4f0c-a626-d0c72db9f46d&quot;,&quot;index&quot;:16,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJO1WUAAhdg2_6281f7965b3f2.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUqJO1WUAAhdg2_6281f7965b3f2.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUqJO1WUAAhdg2_6281f7965b3f2.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJO1WUAAhdg2_6281f7965b3f2.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJO1WUAAhdg2_6281f7965b3f2.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJO1WUAAhdg2_6281f7965b3f2.jpeg&quot;}},{&quot;id&quot;:&quot;7e1a05bc-41f0-4b84-970d-4cba2ec926da&quot;,&quot;index&quot;:17,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJOwXwAASKel_6281f79891c54.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUqJOwXwAASKel_6281f79891c54.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUqJOwXwAASKel_6281f79891c54.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJOwXwAASKel_6281f79891c54.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJOwXwAASKel_6281f79891c54.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJOwXwAASKel_6281f79891c54.jpeg&quot;}},{&quot;id&quot;:&quot;b86a5ed1-de70-45b3-94a8-5db3126e6c5a&quot;,&quot;index&quot;:18,&quot;active&quot;:false,&quot;title&quot;:&quot;Fear the Walking Dead - sezon 7, odcinek 13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. AMC&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1366,&quot;h&quot;:1366,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJOxWQAI4CYb_6281f79ad8976.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2FFSUqJOxWQAI4CYb_6281f79ad8976.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUqJOxWQAI4CYb_6281f79ad8976.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJOxWQAI4CYb_6281f79ad8976.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJOxWQAI4CYb_6281f79ad8976.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2FFSUqJOxWQAI4CYb_6281f79ad8976.jpeg&quot;}}]">
<aside class="header">
<span class="title">Fear the Walking Dead - sezon 7, odcinek 13</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1652347334" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg" target="_blank">
<img alt="" src="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg" class="img-fluid" />
<span class="caption">fot. AMC</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1652347334" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUp7o5XEAAKUwD_6281f77ba970e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUp7o5XoAEE493_6281f77d69536.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUp7o5XoAEE493_6281f77d69536.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUp7o6XoAEKE_s_6281f77ecec14.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUp7o6XoAEKE_s_6281f77ecec14.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUp7o-XsAAgOZt_6281f78072433.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUp7o-XsAAgOZt_6281f78072433.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUpgkRXEAA6QWh_6281f7820d3eb.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpgkRXEAA6QWh_6281f7820d3eb.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUpgkRXMAAnxKl_6281f7838d2be.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpgkRXMAAnxKl_6281f7838d2be.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUpgkSXEAAc__M_6281f784d2ea9.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpgkSXEAAc__M_6281f784d2ea9.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUpgkTXwAMo5Ke_6281f7866ddc0.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpgkTXwAMo5Ke_6281f7866ddc0.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="8" data-pid="8" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUpSTcWUAAP9E2_6281f788131c9.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpSTcWUAAP9E2_6281f788131c9.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="9" data-pid="9" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUpSTdWYAAazn6_6281f789c99c9.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpSTdWYAAazn6_6281f789c99c9.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="10" data-pid="10" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUpSTfXMAIXfMC_6281f78b81234.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpSTfXMAIXfMC_6281f78b81234.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="11" data-pid="11" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUpSTgWQAEeCB3_6281f78d31bd8.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="12" data-pid="12" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUptPlXMAAZ4TA_6281f78f0f5a9.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUptPlXMAAZ4TA_6281f78f0f5a9.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="13" data-pid="13" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUptPlXwAE22nV_6281f7907af1c.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUptPlXwAE22nV_6281f7907af1c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="14" data-pid="14" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUptPnXMAAxww__6281f7924e3d0.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUptPnXMAAxww__6281f7924e3d0.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="15" data-pid="15" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUptPnXMAYqU2q_6281f794568ec.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUptPnXMAYqU2q_6281f794568ec.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="16" data-pid="16" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUqJO1WUAAhdg2_6281f7965b3f2.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUqJO1WUAAhdg2_6281f7965b3f2.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="17" data-pid="17" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUqJOwXwAASKel_6281f79891c54.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUqJOwXwAASKel_6281f79891c54.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="18" data-pid="18" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2FFSUqJOxWQAI4CYb_6281f79ad8976.jpeg" target="_blank">
<img alt="" data-size="2048x1366" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2FFSUqJOxWQAI4CYb_6281f79ad8976.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Inną przeszkodą na drodze do ustalenia wspólnego stanowiska Sherry i Dwighta był Wes, który ich ścigał. Zastąpił Howarda w roli prawej ręki Victora, ale ta jego przemiana na gorsze nie nastąpiła naturalnie. Po prostu zmienił strony z odcinka na odcinek, bo twórcy tak sobie wymyślili, aby uatrakcyjnić wydarzenia. Zabrakło jednej sceny, w której zobaczylibyśmy, jak Strand mącił w głowie Wesa - wtedy łatwiej byłoby nam uwierzyć w tę zmianę. Choć bohater ma argumenty ku temu, żeby nie podążać ścieżką Alicii i Morgana, to trudno zrozumieć, czemu wspiera Victora. Każda scena z Wesem powoduje zgrzyty fabularne, dlatego ta postać zaczęła okrutnie irytować, mimo że Colby Hollman jest nie najgorszy w roli złoczyńcy. </p>
<p>Sporo czasu poświęcono w tym odcinku Morganowi i Alicii, którzy odciągali hordę szwendaczy (co za marnotrawstwo kul!) i mieli kilka chwil, aby porozmawiać. Ich dialogi nie były najwyższych lotów, ale <span><a rel="nofollow" href="/osoby/lennie-james" title="Lennie James" data-pl-title="Lennie James" data-en-title="Lennie James" class="swap-title">Lennie James</a></span> i <span><a rel="nofollow" href="/osoby/alycia-debnam-carey" title="Alycia Debnam-Carey" data-pl-title="Alycia Debnam-Carey" data-en-title="Alycia Debnam-Carey" class="swap-title">Alycia Debnam-Carey</a></span> tyle serca wlewają we wspólne sceny, że nie ma to większego znaczenia. Zarówno aktorzy, jak i bohaterowie wypracowali niezwykłą relację i stworzyli wyjątkową więź, dlatego ich pożegnanie na koniec niespodziewanie wzruszało. Szkoda tylko, że odpływający Morgan wraz z małą Mo na łodzi ratunkowej to jedno z większych nieporozumień fabularnych tego sezonu. Co prawda jeszcze nie wiadomo, jak to się rozwinie, ale pozbawienie grupy jednego z najwaleczniejszych wojowników w wojnie ze Strandem to, delikatnie mówiąc, niezbyt dobry pomysł. Natomiast twórcy kompletnie nie wiedzą, co począć z dziewczynką, traktują ją jak zawadzający klocek i przenoszą z miejsca na miejsce. A żeby sobie ułatwić życie, wpakowali biedne dziecko do skafandra, żeby nie pokazywać jej twarzy na ekranie. Stała się tak problematycznym elementem historii, jak Judith przed czasowym przeskokiem w <span><a rel="nofollow" href="/seriale/the-walking-dead" title="The Walking Dead" data-pl-title="The Walking Dead" data-en-title="The Walking Dead" class="swap-title">The Walking Dead</a></span>.</p>
<p>W najnowszym odcinku fanów mogły ucieszyć wzmianki o wydarzeniach z flagowego serialu. Sherry argumentowała swoje obawy tym, że Dwight postąpi podobnie, gdy dołączyli do Zbawców, czyniąc złe rzeczy w imię ich miłości. Miło ze strony twórców, że nie zapomnieli o dramatycznej przeszłości tej dwójki. Nawet przypomnieli sobie, że Morgan też spędził trochę czasu z grupą Ricka w Alexandrii i ma wyrzuty sumienia, że ich opuścił. Dawno do tego nie wracaliśmy, co trzeba docenić.</p>
<p>Najnowszy odcinek <em>Fear the Walking Dead</em> był lepszy niż ten z poprzedniego tygodnia, choć wciąż daje wiele powodów do narzekań. Nastąpiło w nim kilka ważnych wydarzeń dla fabuły, a także wywołał drobne emocji w kilku momentach. Te przejaskrawione kolory mocno męczą oczy, ale z drugiej strony zafundowano widzom parę świetnych ujęć. I chyba po raz pierwszy w tym sezonie klimatyczna końcówka, w której bohaterowie musieli opuścić łódź podwodną, sprawiła, że z pewną dozą ciekawości można czekać na kolejny epizod. Jednak nie ma to jak normalny rozwój wydarzeń z większą liczbą postaci, a nie antologiczny format, który psuje płynność tej w miarę interesującej historii.</p>
</div>
<div class="clearfix"></div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1652347334" class="">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6" class="reviewer-avatar" itemprop="sameAs">
<img alt="Magda Muszyńska" src="https://cdn1.naekranie.pl/media/cache/thumb-small/41581.jpg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6" class="author" itemprop="sameAs"><span itemprop="name">Magda Muszyńska</span></a>
</div>
</div>
<div class="reviewer-cell">Jestem miłośniczką seriali i filmów. Nie ma dla mnie znaczenia gatunek pod warunkiem, że fabuła jest wciągająca, dostarcza emocji, a bohaterowie (a najlepiej czarne charaktery) są interesujący. Mam też słabość do kina katastroficznego. Nie jest mi obcy świat komiksów, anime czy fantasy. Jestem fanką ciężkich brzmień, więc często mnie można spotkać na koncertach.</div>
</div>
<div itemprop="itemReviewed" style="display: none;">Fear the Walking Dead</div>
</div>
<div id="90b74dce92ba135af34235f03789b17f">
</div>
<script>
        $(function(){
                            lda('fac35cd4-99bb-4b5e-8b7a-6233671c1848', 'desktop', '', '#90b74dce92ba135af34235f03789b17f', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="ebd34aed3e39acdb6dd042059088da26">
</div>
<script>
        $(function(){
                            lda('1ab859b1-a72e-4235-a37e-3b4a96ce6af1', 'mobile', 'all', '#ebd34aed3e39acdb6dd042059088da26', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,6</p>
</div>
</div>
<h4 class="year text-right">2015</h4>
</div>
<a href="/seriale/fear-the-walking-dead" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F03%2FFear-the-Walking-Dead-poster.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2015%2F03%2FFear-the-Walking-Dead-poster.jpg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F03%2FFear-the-Walking-Dead-poster.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Fear the Walking Dead">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="bc4b8ad0-6788-42fa-8478-f09e3e7545c9"></div>
</div>
 <a href="https://vod.naekranie.pl/serial/fear-the-walking-dead" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/fear-the-walking-dead" class="show-title">
<h4>Fear the Walking Dead</h4>
<h5>Dramat</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,2</p>
</div>
</div>
<h4 class="year text-right">2010</h4>
</div>
<a href="/seriale/the-walking-dead" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fthe-walking-dead-1.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fthe-walking-dead-1.jpg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fthe-walking-dead-1.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="The Walking Dead">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="b8835ea5-2784-46ed-80b3-5dd6a25fb717"></div>
</div>
<a href="https://vod.naekranie.pl/serial/the-walking-dead" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/the-walking-dead" class="show-title">
<h4>The Walking Dead</h4>
<h5>Dramat</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/christine-evangelista" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Christine Evangelista</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F07%2Fchristine-evangelista.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F07%2Fchristine-evangelista.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F07%2Fchristine-evangelista.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Christine Evangelista">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/austin-amelio" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Austin Amelio</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1652347334" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F7.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F4.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F2.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Austin Amelio">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/lennie-james" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Lennie James</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F285.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F285.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F285.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Lennie James">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/alycia-debnam-carey" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Alycia Debnam-Carey</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1652347334" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F4.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F6.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F8.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Alycia Debnam-Carey">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-a5457817-f474-45f8-b97c-1fd0814ed0ad" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/thor-milosc-i-grom-natalie-portman-zjawiskowa-bast-bogini-mcu-1652772742" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Thor: Miłość i grom - zjawiskowa Natalie Portman na zdjęciu. Jest też nowa-stara bogini MCU!" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/35fdc7dd-c37e-4cde-8c3e-d6fe8b742d37?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/35fdc7dd-c37e-4cde-8c3e-d6fe8b742d37?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/35fdc7dd-c37e-4cde-8c3e-d6fe8b742d37?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/35fdc7dd-c37e-4cde-8c3e-d6fe8b742d37?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/news/35fdc7dd-c37e-4cde-8c3e-d6fe8b742d37?v=2022-05-17" loading="lazy" alt="Thor: Miłość i grom - zjawiskowa Natalie Portman na zdjęciu. Jest też nowa-stara bogini MCU!" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,35fdc7dd-c37e-4cde-8c3e-d6fe8b742d37">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/thor-milosc-i-grom-natalie-portman-zjawiskowa-bast-bogini-mcu-1652772742" title="Thor: Miłość i grom - zjawiskowa Natalie Portman na zdjęciu. Jest też nowa-stara bogini MCU!" target="_self">Thor: Miłość i grom - zjawiskowa Natalie Portman na zdjęciu. Jest też nowa-stara bogini MCU!</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-5b2d5b1c-514a-4bfa-a965-44a66cf1fe2f" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/doktor-strange-w-multiwersum-obledu-deadpool-magneto-usuniete-sceny-1652778636" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Doktor Strange w multiwersum obłędu - Deadpool i Magneto zostali wycięci z filmu?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/bccbf014-1d11-4818-9741-6af9fe6940e5?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/bccbf014-1d11-4818-9741-6af9fe6940e5?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/bccbf014-1d11-4818-9741-6af9fe6940e5?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/bccbf014-1d11-4818-9741-6af9fe6940e5?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/news/bccbf014-1d11-4818-9741-6af9fe6940e5?v=2022-05-17" loading="lazy" alt="Doktor Strange w multiwersum obłędu - Deadpool i Magneto zostali wycięci z filmu?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,bccbf014-1d11-4818-9741-6af9fe6940e5">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/doktor-strange-w-multiwersum-obledu-deadpool-magneto-usuniete-sceny-1652778636" title="Doktor Strange w multiwersum obłędu - Deadpool i Magneto zostali wycięci z filmu?" target="_self">Doktor Strange w multiwersum obłędu - Deadpool i Magneto zostali wycięci z filmu?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-6432e2c7-0f5b-442d-8320-94687a6e9b7c" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/cyberpunk-edgerunners-na-pierwszych-zdjeciach-1652717825" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Cyberpunk: Edgerunners na pierwszych zdjęciach" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/39fd38e0-a52b-43ef-bf6f-ace5f89ce458?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/39fd38e0-a52b-43ef-bf6f-ace5f89ce458?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/39fd38e0-a52b-43ef-bf6f-ace5f89ce458?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/39fd38e0-a52b-43ef-bf6f-ace5f89ce458?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/news/39fd38e0-a52b-43ef-bf6f-ace5f89ce458?v=2022-05-17" loading="lazy" alt="Cyberpunk: Edgerunners na pierwszych zdjęciach" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,39fd38e0-a52b-43ef-bf6f-ace5f89ce458">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/cyberpunk-edgerunners-na-pierwszych-zdjeciach-1652717825" title="Cyberpunk: Edgerunners na pierwszych zdjęciach" target="_self">Cyberpunk: Edgerunners na pierwszych zdjęciach</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-512563f8-4649-4264-8139-95e3d83e0688" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/the-boys-zwiastun-amazon-prime-video-1652697233" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Boys - nowy zwiastun 3. sezonu serialu. Billy powraca z ekipą łowców supków" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1088de7d-00ba-40fe-bf70-7c701d012e83?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1088de7d-00ba-40fe-bf70-7c701d012e83?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/1088de7d-00ba-40fe-bf70-7c701d012e83?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/1088de7d-00ba-40fe-bf70-7c701d012e83?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/news/1088de7d-00ba-40fe-bf70-7c701d012e83?v=2022-05-17" loading="lazy" alt="The Boys - nowy zwiastun 3. sezonu serialu. Billy powraca z ekipą łowców supków" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,1088de7d-00ba-40fe-bf70-7c701d012e83">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/the-boys-zwiastun-amazon-prime-video-1652697233" title="The Boys - nowy zwiastun 3. sezonu serialu. Billy powraca z ekipą łowców supków" target="_self">The Boys - nowy zwiastun 3. sezonu serialu. Billy powraca z ekipą łowców supków</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-2c2e9733-a943-4258-a281-cdaffa409231" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/elemental-pixar-data-premiery-szkic-1652720430" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Elemental - Pixar ogłasza datę premiery nowej animacji. O czym film?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8fcf3f0a-a56c-44c9-ad52-fc426999bc14?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8fcf3f0a-a56c-44c9-ad52-fc426999bc14?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/8fcf3f0a-a56c-44c9-ad52-fc426999bc14?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/8fcf3f0a-a56c-44c9-ad52-fc426999bc14?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/news/8fcf3f0a-a56c-44c9-ad52-fc426999bc14?v=2022-05-17" loading="lazy" alt="Elemental - Pixar ogłasza datę premiery nowej animacji. O czym film?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8fcf3f0a-a56c-44c9-ad52-fc426999bc14">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/elemental-pixar-data-premiery-szkic-1652720430" title="Elemental - Pixar ogłasza datę premiery nowej animacji. O czym film?" target="_self">Elemental - Pixar ogłasza datę premiery nowej animacji. O czym film?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-2d9661af-9624-481a-aa3c-ec6ff8c4b388" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/amber-heard-aquaman-usunac-warner-bros-skarga-1652775613" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Amber Heard skarży się na Warner Bros. Chciano ją zupełnie usunąć z Aquamana 2?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/f42229d9-1942-4a84-98a5-355085b01b29?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/f42229d9-1942-4a84-98a5-355085b01b29?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/f42229d9-1942-4a84-98a5-355085b01b29?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/f42229d9-1942-4a84-98a5-355085b01b29?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/news/f42229d9-1942-4a84-98a5-355085b01b29?v=2022-05-17" loading="lazy" alt="Amber Heard skarży się na Warner Bros. Chciano ją zupełnie usunąć z Aquamana 2?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,f42229d9-1942-4a84-98a5-355085b01b29">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/amber-heard-aquaman-usunac-warner-bros-skarga-1652775613" title="Amber Heard skarży się na Warner Bros. Chciano ją zupełnie usunąć z Aquamana 2?" target="_self">Amber Heard skarży się na Warner Bros. Chciano ją zupełnie usunąć z Aquamana 2?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/fear-the-walking-dead-sezon-7-odcinek-13-recenzja';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,f78e5e9f-adc1-465b-a129-55c38b568ac1';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/fear-the-walking-dead-sezon-7-odcinek-13-recenzja';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/fear-the-walking-dead-sezon-7-odcinek-13-recenzja';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/fear-the-walking-dead-sezon-7-odcinek-13-recenzja';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div id="d2547136af02dab61bd10bae3e753253">
</div>
<script>
        $(function(){
                            lda('d92195f5-6f41-4932-9f29-9ed127ae9d66', 'desktop', '', '#d2547136af02dab61bd10bae3e753253', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div id="4c6aae0f0499a562e6265fe27f0b8ad5">
 </div>
<script>
        $(function(){
                            lda('eb3a4003-80a4-4fc7-8769-90412d6b63b3', 'mobile', 'all', '#4c6aae0f0499a562e6265fe27f0b8ad5', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/deadpoolmucha" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/deadpools_627ab92fdde07.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/promomlodzifilm" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/MIF_2022_340x270_627b53cae67ee.png" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/PREMIERY_627d19f1bc558.png" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-zapowiedzi-euforia-bridgertonowie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/01/wiosna22_61dbffec9750f.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
 <a href="/seriale/the-good-doctor" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e18</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/05/the-good-doctor-1.jpg" alt="The Good Doctor" />
</span>
</a>
<a href="/seriale/better-call-saul" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/04/better-call-saul-season-6-key-art_625e7f31496a9.png" alt="Zadzwoń do Saula" />
</span>
</a>
<a href="/seriale/agenci-ncis" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s19e20</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/ncis.jpg" alt="Agenci NCIS" />
</span>
</a>
<a href="/seriale/9-1-1" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e18</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/10/9-1-1.jpg" alt="9-1-1" />
</span>
</a>
<a href="/seriale/masterchef-australia" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s14e22</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/116551-1.jpg" alt="Masterchef Australia" />
</span>
</a>
<a href="/seriale/all-american" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e19</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2018/05/all-american.jpg" alt="All American" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2022e93</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/9-1-1-lone-star" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e18</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2019/10/911_5db5aa4440156.jpeg" alt="9-1-1: Teksas" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/ostatnia-misja-gwendy">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/Ostatnia misja Gwendy - okładka_627a07b5aacf7.jpeg" alt="Ostatnia misja Gwendy" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Ostatnia misja Gwendy</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/plac-senacki-6-pm">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/Plac Senacki 6 PM  okładka_627b7f8fe7696.jpeg" alt="Plac Senacki 6 PM" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Plac Senacki 6 PM</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/zielone-swiatla">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/Zielone światła - okładka_627b86b4ba2f1.jpeg" alt="Zielone światła" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Zielone światła</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/roxy">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/Roxy - okładka_627ea93495234.jpeg" alt="Roxy" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Roxy</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/nie-ma-jak-przyszlosc">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/05/Nie ma jak przyszłość - okładka_6278e42496f26.jpeg" alt="Nie ma jak przyszłość" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Nie ma jak przyszłość</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/Dixie-s-sister-Lanie-played-by-Paige-Turco-all-my-children-6060904-683-1024.jpg" alt="Paige Turco" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/paige-turco">Paige Turco</a></h4>
<p>ur. 1965, kończy 57 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/z164.jpg" alt="Nikki Reed" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/nikki-reed">Nikki Reed</a></h4>
<p>ur. 1988, kończy 34 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/1735.jpg" alt="Sasha Alexander" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/sasha-alexander">Sasha Alexander</a></h4>
<p>ur. 1973, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/11/Erin_Richards.jpg" alt="Erin Richards" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/erin-richards">Erin Richards</a></h4>
<p>ur. 1986, kończy 36 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2017/01/Sakharov_image.jpg" alt="Alik Sakharov" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/alik-sakharov">Alik Sakharov</a></h4>
<p>ur. 1959, kończy 63 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-725471ee-0e93-4d71-b40b-7ca1d18a76d5" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/shrek-dziwne-szalone-teorie-fanow-1626447415" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Shrek – najdziwniejsze i najbardziej szalone teorie fanów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/110008f8-8e45-4315-95f6-0536c447dbb0?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/110008f8-8e45-4315-95f6-0536c447dbb0?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/110008f8-8e45-4315-95f6-0536c447dbb0?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/110008f8-8e45-4315-95f6-0536c447dbb0?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/light/110008f8-8e45-4315-95f6-0536c447dbb0?v=2022-05-17" loading="lazy" alt="Shrek – najdziwniejsze i najbardziej szalone teorie fanów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,110008f8-8e45-4315-95f6-0536c447dbb0">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/shrek-dziwne-szalone-teorie-fanow-1626447415" title="Shrek – najdziwniejsze i najbardziej szalone teorie fanów" target="_self">Shrek – najdziwniejsze i najbardziej szalone teorie fanów</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-93f92123-0d81-4dcd-b4dc-d057e3d5b6e5" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/wiktoria-gasiewska-krime-story-love-story-naga-scena-byla-zaskoczeniem-dla-jej-ekranowego-partnera-1643377776" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wiktoria Gąsiewska: naga scena w Krime Story. Love Story była zaskoczeniem dla jej ekranowego partnera" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/a53e5f8b-b321-4aea-918a-e64a74afebde?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/a53e5f8b-b321-4aea-918a-e64a74afebde?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/a53e5f8b-b321-4aea-918a-e64a74afebde?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/a53e5f8b-b321-4aea-918a-e64a74afebde?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/light/a53e5f8b-b321-4aea-918a-e64a74afebde?v=2022-05-17" loading="lazy" alt="Wiktoria Gąsiewska: naga scena w Krime Story. Love Story była zaskoczeniem dla jej ekranowego partnera" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,a53e5f8b-b321-4aea-918a-e64a74afebde">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/wiktoria-gasiewska-krime-story-love-story-naga-scena-byla-zaskoczeniem-dla-jej-ekranowego-partnera-1643377776" title="Wiktoria Gąsiewska: naga scena w Krime Story. Love Story była zaskoczeniem dla jej ekranowego partnera" target="_self">Wiktoria Gąsiewska: naga scena w Krime Story. Love Story była zaskoczeniem dla jej ekranowego partnera</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-f1e98468-c7fa-4de1-bb2b-64060286b89d" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/the-oc-zycie-na-fali-aktorzy-dzis-1652084040" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Życie na fali – jak potoczyły się losy bohaterów serialu?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/99bca74f-baef-457f-a697-d7a36502583e?v=2022-05-17" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/99bca74f-baef-457f-a697-d7a36502583e?v=2022-05-17" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/99bca74f-baef-457f-a697-d7a36502583e?v=2022-05-17" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/99bca74f-baef-457f-a697-d7a36502583e?v=2022-05-17" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1652347334" data-src="https://csn.naekranie.pl/article-cover/small/light/99bca74f-baef-457f-a697-d7a36502583e?v=2022-05-17" loading="lazy" alt="Życie na fali – jak potoczyły się losy bohaterów serialu?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,99bca74f-baef-457f-a697-d7a36502583e">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/the-oc-zycie-na-fali-aktorzy-dzis-1652084040" title="Życie na fali – jak potoczyły się losy bohaterów serialu?" target="_self">Życie na fali – jak potoczyły się losy bohaterów serialu?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-23daf987-04c5-4f19-a91f-a81b60e984de" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/eurowizja-2022-jak-glosowac-z-polski-1652191664" title="Eurowizja 2022: jak głosować z Polski i na Polskę? Zasady, aplikacja, sms" target="_self">Eurowizja 2022: jak głosować z Polski i na Polskę? Zasady, aplikacja, sms</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-a8acce61-c119-49fa-822c-1bb246f6c490" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/eurowizja-2023-gdzie-jesli-wygra-ukraina-2022-1652348202" title="Jeśli wygra Ukraina, gdzie odbędzie się Eurowizja 2023? To możliwe scenariusze" target="_self">Jeśli wygra Ukraina, gdzie odbędzie się Eurowizja 2023? To możliwe scenariusze</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-7217a9d2-1332-4342-ba95-9bd21606773d" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/eurowizja-2022-tv-online-kiedy-emisja-godzina-gdzie-ogladac-1652184639" title="Eurowizja 2022 w tv i online: FINAŁ. Kiedy, o której i gdzie oglądać transmisję z Turynu na żywo?" target="_self">Eurowizja 2022 w tv i online: FINAŁ. Kiedy, o której i gdzie oglądać transmisję z Turynu na żywo?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-775346ce-52c7-4e3e-933c-bd221eb85c9d" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/eurowizja-2022-kto-wygral-wyniki-punktacja-final-relacja-1652446880" title="UKRAINA wygrywa Eurowizję 2022. Wyniki, punktacja, co się działo" target="_self">UKRAINA wygrywa Eurowizję 2022. Wyniki, punktacja, co się działo</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-cf5f5e6e-5d81-404e-a3a2-ad4c40e3a161" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/eurowizja-2022-wyniki-kto-wygral-drugi-polfinal-relacja-wystepy-1652354499" title="Eurowizja 2022: wyniki II półfinału. Kto przeszedł dalej, co się działo?" target="_self">Eurowizja 2022: wyniki II półfinału. Kto przeszedł dalej, co się działo?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-725454b2-5924-4502-96da-1526413ee394" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/eurowizja-2022-wyniki-kto-wygral-pierwszy-polfinal-relacja-wystepy-1652212457" title="Eurowizja 2022: wyniki I półfinału. Kto przeszedł dalej, co się działo?" target="_self">Eurowizja 2022: wyniki I półfinału. Kto przeszedł dalej, co się działo?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-bcd419e2-37fa-4fba-952f-309914c15be7" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/eurowizja-2022-ukraina-zmiana-alina-pash-kalush-orchestra-1652181477" title="Eurowizja: UKRAINA i Kalush Orchestra. Dlaczego zmieniono reprezentantów? Powodem wycieczka na Krym" target="_self">Eurowizja: UKRAINA i Kalush Orchestra. Dlaczego zmieniono reprezentantów? Powodem wycieczka na Krym</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/amazon-prime-video-kwiecien-2022-lista-tytulow-1648295711">Amazon Prime Video - nowości na kwiecień</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-nowosci-kwiecien-2022-lista-tytulow-1648473843">Netflix - premiery na kwiecień 2022</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-4-citi-teorie-spekulacje">Wiedźmin 4 - teorie o grze</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-max-nowe-filmy-seriale-kwiecien-2022-nowosci-tytuly-lista-1648735159">HBO MAX - premiery na kwiecień 2022</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/ghost-recon-frontline-fps-free-to-play-battle-royale-zwiastun-beta-testy-1633511606">Ghost Recon: Frontline nową odsłoną serii. To... sieciowa gra free to play</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/halloween-zabija-wideo-plakaty-1633504293">Halloween zabija - bohaterki filmu w nowym wideo promującym horror</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/wladca-pierscieni-serial-amazona-premiera-obsada-szczegoly-zwiastun-1630519841">Władca Pierścieni: Pierścieni Władzy - szczegóły serialu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-premiera-data-hbo-max-1648653170">Gra o tron: Ród smoka - data premiery</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najciekawsze-filmy-sci-fi-i-fantasy-2022-roku">Najciekawsze filmy sci-fi i fantasy 2022 roku</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1652347334" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1652347334"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1652347334" defer></script>
<script type="text/javascript">
                var cornerClass = 'k0c7010d0';
                var wsClass = 'k17dc31cf';
                var stickyClass = 'k4ec917af';
                var exceptMobileClass = 'kecdfe154';
                var onlyMobileClass = 'k1356c1c7';
            </script>
<div class="k0c7010d0" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<a class="video-click-link">
<video autoplay inline class="contentElement"></video>
</a>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70cd0dfecc7a822d","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
