
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The Dropout - recenzja miniserialu - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/recenzje/the-dropout-recenzja-miniserialu" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="The Dropout - recenzja miniserialu - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/the-dropout-recenzja-miniserialu" />
<meta property="article:tag" content="Hulu" />
<meta property="article:tag" content="recenzja" />
<meta property="article:tag" content="The Dropout" />
<meta name="description" content="The Dropout to miniserial od platformy Hulu, który opowiada prawdziwą historię Elizabeth Holmes. Nic dziwnego, że ktoś w końcu po tę opowieść sięgnął." />
<meta property="og:description" content="The Dropout to miniserial od platformy Hulu, który opowiada prawdziwą historię Elizabeth Holmes. Nic dziwnego, że ktoś w końcu po tę opowieść sięgnął." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/review/b5f1c923-5213-4000-ae44-dde305385a4c" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/review/b5f1c923-5213-4000-ae44-dde305385a4c" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Dropout to miniserial od platformy Hulu, który opowiada prawdziwą historię Elizabeth Holmes. Nic dziwnego, że ktoś w końcu po tę opowieść sięgnął." />
<meta name="twitter:title" content="The Dropout - recenzja miniserialu - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/review/b5f1c923-5213-4000-ae44-dde305385a4c?v=1649682254" />
<meta property="og:updated_time" content="1649682254" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/the-dropout-recenzja-miniserialu/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/the-dropout-recenzja-miniserialu"
    },
    "headline": "The Dropout - recenzja miniserialu",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2022\/04\/the-dropout-amanda-seyfried-hulu-1014x570_6253fbed9c3d9.jpeg"
    },
    "datePublished": "2022-04-11T13:04:14+00:00",
    "dateModified": "2022-04-11T16:09:07+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1649668811",
            "width": 218,
            "height": 60
        }
    },
    "description": "The Dropout to miniserial od platformy Hulu, kt\u00f3ry opowiada prawdziw\u0105 histori\u0119 Elizabeth Holmes. Nic dziwnego, \u017ce kto\u015b w ko\u0144cu po t\u0119 opowie\u015b\u0107 si\u0119gn\u0105\u0142.",
    "author": {
        "@type": "Person",
        "name": "Micha\u0142 Kujawi\u0144ski",
        "sameAs": "\/autor\/5078be5d-384a-44d2-a810-6f92db9ba6b5"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1649668811&ts=1649628000">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1649668811&ts=1649628000">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1649668811"></script>
<script type="text/javascript">
        var currentObjectId = 'b5f1c923-5213-4000-ae44-dde305385a4c';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('review', 'b5f1c923-5213-4000-ae44-dde305385a4c');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'jf90fd282';
                var wsClass = 'j4bd0f821';
                var stickyClass = 'j0290ff51';
                var exceptMobileClass = 'j9d010b1f';
                var onlyMobileClass = 'jea5fc5f4';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1649668811" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1649668811" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1649668811" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="dd08980658c1aca27b77e48af5c011bd">
<span style="width: 100%; min-height: 305px; background: #222222; position:relative; text-align:center" class="wtg-placeholder d-none d-md-block">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1649668811" style="width: 80px; position: absolute; margin: auto; top: 0; left: 0; right: 0; bottom: 0;" alt="placeholder" />
</span>
</div>
<script>
        $(function(){
                            lda('a1188205-94d8-4baa-920c-220836e3733d', 'desktop', '', '#dd08980658c1aca27b77e48af5c011bd', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1649668811\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\u0020alt\u003D\u0022placeholder\u0022\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="8d7faf00cc30a9a12c3ef67bfd1a2f11">
<span style="width: 100%; min-height: 305px; background: #222222; position:relative; text-align:center" class="wtg-placeholder d-block d-md-none">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1649668811" style="width: 80px; position: absolute; margin: auto; top: 0; left: 0; right: 0; bottom: 0;" alt="placeholder" />
</span>
</div>
<script>
        $(function(){
                            lda('70031fe3-9f13-4b79-a8c2-581d4ded0683', 'mobile', 'all', '#8d7faf00cc30a9a12c3ef67bfd1a2f11', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">The Dropout - recenzja miniserialu</span><meta itemprop="item" content="https://naekranie.pl/recenzje/the-dropout-recenzja-miniserialu" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">The Dropout - recenzja miniserialu</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>The Dropout to miniserial od platformy Hulu, który opowiada prawdziwą historię Elizabeth Holmes. Nic dziwnego, że ktoś w końcu po tę opowieść sięgnął.</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
<span class="rate-value" itemprop="ratingValue">7</span>/<span class="of" itemprop="bestRating">10</span>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>The Dropout to miniserial od platformy Hulu, który opowiada prawdziwą historię Elizabeth Holmes. Nic dziwnego, że ktoś w końcu po tę opowieść sięgnął.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,b5f1c923-5213-4000-ae44-dde305385a4c"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2022/03/IMG_5534a_62289fa91a68f.jpeg" width="30px" height="30px" alt="Michał Kujawiński">
</a>
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2022-04-11T15:04:14+02:00" title="11 kwietnia 2022 o 15:04">
3 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/hulu">Hulu</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/the-dropout">The Dropout</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2022/03/IMG_5534a_62289fa91a68f.jpeg" width="30px" height="30px" alt="Michał Kujawiński">
</a>
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2022-04-11T15:04:14+02:00" title="11 kwietnia 2022 o 15:04">
3 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/hulu">Hulu</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/the-dropout">The Dropout</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="The Dropout - recenzja miniserialu" src="https://cont4.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F04%2Fthe-dropout-amanda-seyfried-hulu-1014x570_6253fbed9c3d9.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
Hulu
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
 <script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p>Elizabeth Holmes przez wielu nazwana została największą oszustką w historii Doliny Krzemowej. Myślano, że będzie nowym Steve'em Jobsem, że dokona rewolucji, a jednak okazało się, że za wszystkim stał ogromny przekręt. Założycielce biotechnologicznego przedsiębiorstwa grozi długa odsiadka w więzieniu, ale popkultura uwielbia przecież takie historie. Serial <span><a rel="nofollow" href="/seriale/the-dropout" title="The Dropout" data-pl-title="The Dropout" data-en-title="The Dropout" class="swap-title">The Dropout</a></span> jest tego efektem i bazuje na serii podcastów ABC News, które opowiadały o karierze Holmes od momentu, gdy rzuciła studia na Uniwersytecie Stanforda i założyła start-up Theranos, aż do sytuacji, w której seria kłamstw doprowadziła ją go głośnego upadku. Firma pracowała nad rewolucyjną metodą badania krwi, ale okazało się ostatecznie, że jest ona nieskuteczna i naraża ludzi na niebezpieczeństwo. Oglądamy więc losy kobiety, która bardzo szybko stała się bogata, ale ostatecznie przyjdzie jej zapłacić wielką cenę za wyrządzone krzywdy.</p>
<p>W przypadku seriali takich jak ten doskonale działa stwierdzenie, że życie pisze najciekawsze scenariusze, chociaż często są to historie trudne w odbiorze, bo świadomość prawdziwości zdarzeń potrafi na nas wpłynąć. Twórcom serialu Hulu udaje się jednak w sposób bardzo ciekawy pokazać drogę człowieka zaczynającego od małych kłamstewek, brnącego w coraz to większego kalibru kłamstwa i wreszcie dążącego do sromotnej klęski.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" class="lazy img-fluid aligncenter" data-src="https://csn.naekranie.pl/wp-content/uploads/2022/04/MV5BNDY2MGZhZmUtNDIzMS00YTA4LTk1YmItMGFjZGQ0NWMyZGEyXkEyXkFqcGdeQWpnYW1i._V1__6253fbf03bf95.jpeg" alt=""><span class="image-caption">Hulu</span></figure>
<p>Początek jest jak hollywoodzka bajka. Oto porządna, trochę wycofana, ale ambitna dziewczyna, która pragnie czegoś więcej. W rolę Holmes wciela się <span><a rel="nofollow" href="/osoby/amanda-seyfried" title="Amanda Seyfried" data-pl-title="Amanda Seyfried" data-en-title="Amanda Seyfried" class="swap-title">Amanda Seyfried</a></span> i jest to wybór świetny - nie tylko ze względu na podobieństwo wizualne z prawdziwą Holmes, ale też umiejętne lawirowanie między subtelnościami i wyraźną ekspresją. Widzowie zaczną sympatyzować z osobą, której w prawdziwym życiu trudno byłoby wybaczyć. Mamy przed sobą szkło ekranu i lubianą aktorkę, więc odbiór może zostać zmanipulowany i produkcja Hulu nie ucieka od tych dyskusji. Są w serialu momenty słusznie potępiające Holmes, ale też mamy wydarzenia, które chcą dodać nieco więcej odcieni szarości do ogólnej historii. Na tym jednak serial zyskuje, bo jest zwyczajnie ciekawiej, a finalnie i tak nie ma wątpliwości, kto jest tutaj winny.</p>
<p><em>The Dropout</em> jest solidnie wykonaną produkcją, która garściami czerpie z konwencji serialu o prawdziwych zbrodniach. Jest momentami wykalkulowana pod to, aby przyciągać widza do ekranu i kusić go kolejnymi elementami tej opowieści, ale robi to skutecznie. Nie podobają mi się niektóre jedynie zabiegi sztucznie utrzymujące napięcie. Niekiedy twórcy nieumiejętnie też próbują pokazać psychologiczną stronę postaci. Narracyjnie jest trochę niedociągnięć, co szczególnie widać w otoczeniu Holmes - <span><a rel="nofollow" href="/osoby/naveen-andrews" title="Naveen Andrews" data-pl-title="Naveen Andrews" data-en-title="Naveen Andrews" class="swap-title">Naveen Andrews</a></span>, <span><a rel="nofollow" href="/osoby/stephen-fry" title="Stephen Fry" data-pl-title="Stephen Fry" data-en-title="Stephen Fry" class="swap-title">Stephen Fry</a></span>, <span><a rel="nofollow" href="/osoby/sam-waterston" title="Sam Waterston" data-pl-title="Sam Waterston" data-en-title="Sam Waterston" class="swap-title">Sam Waterston</a></span> tylko odrobinę poszerzają naszą perspektywę, są raczej traktowani jako dodatek do całości. Oko kamery niechętnie spogląda poza Holmes.  Jej droga od introwertyczki do coraz pewniejszej siebie oszustki to prawdziwa ozdoba i przyjemne serialowe doświadczenie.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" class="lazy img-fluid aligncenter" data-src="https://csn.naekranie.pl/wp-content/uploads/2022/04/The-Dropout-Hulu-Publicity-H-2022_6253fbf2226e8.webp" alt=""><span class="image-caption">Hulu</span></figure>
<p>Serial Hulu nie sili się też na wzniosłe moralizatorstwo, tutaj wnioski są jasne - pycha kroczy przed upadkiem, kłamstwo ma krótkie nogi, a ambicja nie powinna przekładać się na cierpienie innych. <em>The Dropout</em> pokazuje też, jak wielu ludzi daje się oszukać. Człowiek jest mimo wszystko istotą łatwowierną i nie brakuje chętnych, by to wykorzystać. Nie są to wnioski skomplikowane, ale atrakcyjnie ubrane w dobry ośmioodcinkowy serial. Początek potrafi zmęczyć, jego fragmentaryczność może utrudniać wejście w tę historię. Jednak należy pochwalić ciekawie ukazane obsesje bohaterki na punkcie chociażby Steve'a Jobsa i innych potentatów technologicznych.</p>
<p><em>The Dropout</em> nie jest serialem tak spektakularnym jak filmowi konkurenci od Finchera lub McKaya, którzy w swoich produkcjach bawią się prawdziwymi historiami. Serial Hulu oszczędnie serwuje fajerwerki, mocno skupia się na samej bohaterce i tym zyskuje. Portret psychologiczny oszustki potrafi zainteresować. Dobrze, że na koniec twórcy nie omieszkali wlać w serca widzów nutki nadziei na to, że każdego kiedyś dosięgnie wymiar sprawiedliwości.</p>
</div>
<div class="clearfix"></div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1649668811" class="">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5" class="reviewer-avatar" itemprop="sameAs">
<img alt="Michał Kujawiński" src="https://cont5.naekranie.pl/media/cache/thumb-small/2022/03/IMG_5534a_62289fa91a68f.jpeg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5" class="author" itemprop="sameAs"><span itemprop="name">Michał Kujawiński</span></a>
</div>
</div>
<div class="reviewer-cell">Kulturoznawca, dziennikarz i miłośnik wszystkiego, co związane z filmem i komiksem. Akademicko rozprawił się z historią Kapitana Ameryki i gatunkowym parkiem rozrywki z Korei Południowej. Sztuka nie ma żadnych granic, podobnie jak dobierany przez niego repertuar - od akcyjniaków po kino niszowe. Największą słabość ma jednak do trykociarzy i wszystkiego z logiem Marvela.</div>
</div>
 <div itemprop="itemReviewed" style="display: none;"></div>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
        border-white">
<p class="iconStyle score-font-text">Oceń</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/seriale/the-dropout" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1649668811" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F02%2FThe%20Dropout_620905b846422.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F02%2FThe%20Dropout_620905b846422.jpeg 80w,
                         https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F02%2FThe%20Dropout_620905b846422.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="fcec4359-612c-4426-9198-cc6ffdea42be"></div>
</div>
<a href="/seriale/the-dropout" class="show-title">
<h4>The Dropout</h4>
<h5>Dramat</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/amanda-seyfried" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Amanda Seyfried</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1649668811" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F2769.jpg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F2769.jpg 80w,
                https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F2769.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Amanda Seyfried">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/naveen-andrews" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Naveen Andrews</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FNaveen-Andrews-plakat.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2FNaveen-Andrews-plakat.jpg 80w,
                https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FNaveen-Andrews-plakat.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Naveen Andrews">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/stephen-fry" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Stephen Fry</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1649668811" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F4032.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F4032.jpg 80w,
                https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F4032.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Stephen Fry">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/sam-waterston" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Sam Waterston</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1649668811" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F4101.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F4101.jpg 80w,
                https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F4101.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Sam Waterston">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-04fe330c-73c3-4b78-8628-16e2d3a10dc9" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/batman-online-vod-premiera-hbo-max-1649665596" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batman online - zwiastun i premiera w HBO Max. Jest oficjalna data!" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1e4d5442-6b56-404f-98eb-15647d804bed?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1e4d5442-6b56-404f-98eb-15647d804bed?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/1e4d5442-6b56-404f-98eb-15647d804bed?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/1e4d5442-6b56-404f-98eb-15647d804bed?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/news/1e4d5442-6b56-404f-98eb-15647d804bed?v=2022-04-11" loading="lazy" alt="Batman online - zwiastun i premiera w HBO Max. Jest oficjalna data!" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,1e4d5442-6b56-404f-98eb-15647d804bed">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batman-online-vod-premiera-hbo-max-1649665596" title="Batman online - zwiastun i premiera w HBO Max. Jest oficjalna data!" target="_self">Batman online - zwiastun i premiera w HBO Max. Jest oficjalna data!</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f0100610-3b8b-4238-ae7e-496cd3170b60" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/marvel-thor-zmiana-genezy-avengers-nowy-sklad-1649670353" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel zmieni genezę Thora - to będzie rewolucja. Są też Avengers z nowym składem" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8b3b6184-bf26-4512-9a23-2a95aacbd85c?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8b3b6184-bf26-4512-9a23-2a95aacbd85c?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/8b3b6184-bf26-4512-9a23-2a95aacbd85c?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/8b3b6184-bf26-4512-9a23-2a95aacbd85c?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/news/8b3b6184-bf26-4512-9a23-2a95aacbd85c?v=2022-04-11" loading="lazy" alt="Marvel zmieni genezę Thora - to będzie rewolucja. Są też Avengers z nowym składem" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8b3b6184-bf26-4512-9a23-2a95aacbd85c">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-thor-zmiana-genezy-avengers-nowy-sklad-1649670353" title="Marvel zmieni genezę Thora - to będzie rewolucja. Są też Avengers z nowym składem" target="_self">Marvel zmieni genezę Thora - to będzie rewolucja. Są też Avengers z nowym składem</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f9a1dbfe-fa88-4b61-9cdd-0c880b74014e" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/obi-wan-kenobi-qui-gon-jinn-gwiezdne-wojny-1649664091" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Obi-Wan Kenobi - SPOILER z Mrocznego widma ma dialogi. Co powie?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4b54ceb1-a3ba-4c8b-936a-20fa58eea4b1?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4b54ceb1-a3ba-4c8b-936a-20fa58eea4b1?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/4b54ceb1-a3ba-4c8b-936a-20fa58eea4b1?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/4b54ceb1-a3ba-4c8b-936a-20fa58eea4b1?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/news/4b54ceb1-a3ba-4c8b-936a-20fa58eea4b1?v=2022-04-11" loading="lazy" alt="Obi-Wan Kenobi - SPOILER z Mrocznego widma ma dialogi. Co powie?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,4b54ceb1-a3ba-4c8b-936a-20fa58eea4b1">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/obi-wan-kenobi-qui-gon-jinn-gwiezdne-wojny-1649664091" title="Obi-Wan Kenobi - SPOILER z Mrocznego widma ma dialogi. Co powie?" target="_self">Obi-Wan Kenobi - SPOILER z Mrocznego widma ma dialogi. Co powie?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f9d55471-3f66-4cf9-899b-3cd25e5c0e31" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/the-mandalorian-premiera-3-sezon-gwiezdne-wojny-1649658375" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Mandalorian - kiedy premiera 3. sezonu? Może być szybciej niż oczekiwaliśmy" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d631a557-8e40-4107-838c-70ea6c8b19fe?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d631a557-8e40-4107-838c-70ea6c8b19fe?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/d631a557-8e40-4107-838c-70ea6c8b19fe?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/d631a557-8e40-4107-838c-70ea6c8b19fe?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/news/d631a557-8e40-4107-838c-70ea6c8b19fe?v=2022-04-11" loading="lazy" alt="The Mandalorian - kiedy premiera 3. sezonu? Może być szybciej niż oczekiwaliśmy" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d631a557-8e40-4107-838c-70ea6c8b19fe">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/the-mandalorian-premiera-3-sezon-gwiezdne-wojny-1649658375" title="The Mandalorian - kiedy premiera 3. sezonu? Może być szybciej niż oczekiwaliśmy" target="_self">The Mandalorian - kiedy premiera 3. sezonu? Może być szybciej niż oczekiwaliśmy</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-ec378b77-11bd-4335-b010-542c213a10c3" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/powrot-do-liceum-zwiastun-rebel-wilson-1649683410" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Powrót do liceum - zwiastun filmu Netflixa. Pierwsza rola Rebel Wilson po totalnej metamorfozie!" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/c8f7e349-7875-41a5-977b-84f874fecfa8?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/c8f7e349-7875-41a5-977b-84f874fecfa8?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/c8f7e349-7875-41a5-977b-84f874fecfa8?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/c8f7e349-7875-41a5-977b-84f874fecfa8?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/news/c8f7e349-7875-41a5-977b-84f874fecfa8?v=2022-04-11" loading="lazy" alt="Powrót do liceum - zwiastun filmu Netflixa. Pierwsza rola Rebel Wilson po totalnej metamorfozie!" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c8f7e349-7875-41a5-977b-84f874fecfa8">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/powrot-do-liceum-zwiastun-rebel-wilson-1649683410" title="Powrót do liceum - zwiastun filmu Netflixa. Pierwsza rola Rebel Wilson po totalnej metamorfozie!" target="_self">Powrót do liceum - zwiastun filmu Netflixa. Pierwsza rola Rebel Wilson po totalnej metamorfozie!</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-59e25f8d-2353-446d-89e3-9cdc6738d9ec" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/pierwszy-mutant-w-historii-apocalypse-najstarszy-1649674311" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Pierwszy mutant w historii to nie Apocalypse. Najstarsza istota z genem X ma 2 miliardy lat?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/a7b6a1ce-bad0-4dfd-b5e9-ff33aee8327c?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/a7b6a1ce-bad0-4dfd-b5e9-ff33aee8327c?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/a7b6a1ce-bad0-4dfd-b5e9-ff33aee8327c?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/a7b6a1ce-bad0-4dfd-b5e9-ff33aee8327c?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/news/a7b6a1ce-bad0-4dfd-b5e9-ff33aee8327c?v=2022-04-11" loading="lazy" alt="Pierwszy mutant w historii to nie Apocalypse. Najstarsza istota z genem X ma 2 miliardy lat?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,a7b6a1ce-bad0-4dfd-b5e9-ff33aee8327c">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/pierwszy-mutant-w-historii-apocalypse-najstarszy-1649674311" title="Pierwszy mutant w historii to nie Apocalypse. Najstarsza istota z genem X ma 2 miliardy lat?" target="_self">Pierwszy mutant w historii to nie Apocalypse. Najstarsza istota z genem X ma 2 miliardy lat?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/the-dropout-recenzja-miniserialu';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,b5f1c923-5213-4000-ae44-dde305385a4c';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/the-dropout-recenzja-miniserialu';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/the-dropout-recenzja-miniserialu';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/the-dropout-recenzja-miniserialu';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1649668811" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1649668811" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1649668811" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1649668811" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/ludziecienia" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media/cache/large/2022/04/ludziecienia_6254289595dcd.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1649668811" data-src="https://cont5.naekranie.pl/media/cache/large/2022/02/promobox-template_61fd40f5d28a7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-zapowiedzi-euforia-bridgertonowie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1649668811" data-src="https://cont1.naekranie.pl/media/cache/large/2022/01/wiosna22_61dbffec9750f.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/riverdale" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media/cache/series-box/2016/05/Riverdale-plakat.jpg" alt="Riverdale" />
</span>
</a>
<a href="/seriale/the-walking-dead" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s11e16</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/the-walking-dead-1.jpg" alt="The Walking Dead" />
</span>
</a>
<a href="/seriale/outlander" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
 <p>s06e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont1.naekranie.pl/media/cache/series-box/2022/03/outlander-season6-poster_622788348bcb8.jpeg" alt="Outlander" />
</span>
</a>
<a href="/seriale/simpsonowie" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s33e17</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/12/Simpsonowie-poster.jpg" alt="Simpsonowie" />
</span>
</a>
<a href="/seriale/simpsonowie" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s34e17</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/12/Simpsonowie-poster.jpg" alt="Simpsonowie" />
</span>
</a>
<a href="/seriale/agenci-ncis-los-angeles" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e15</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/296.jpg" alt="Agenci NCIS: Los Angeles" />
</span>
</a>
<a href="/seriale/when-calls-the-heart" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s09e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/When_Calls_the_Heart.jpg" alt="Głos serca" />
</span>
</a>
<a href="/seriale/s-w-a-t" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e16</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media/cache/series-box/2017/05/02a6565210bf9be8_swat_poster_1396x1768_595_Mini-Logo-TV-white-Gallery.jpg" alt="S.W.A.T. - jednostka specjalna" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/ostatni-absolwent">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media/cache/driver/2022/04/Ostatni absolwent - okładka_624d3c411b19c.jpeg" alt="Ostatni absolwent" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>12</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Ostatni absolwent</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/gwiazdy-jak-pyl">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media/cache/driver/2022/04/Gwiazdy jak pył - okładka_624d3d04a1727.jpeg" alt="Gwiazdy jak pył" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>12</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Gwiazdy jak pył</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/ludzie-cienia">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont2.naekranie.pl/media/cache/driver/2022/04/Ludzie cienia - okładka_624d3b6c620a8.jpeg" alt="Ludzie cienia" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>12</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Ludzie cienia</p>
</div>
</div>
</div>
</a>
<a href="/filmy/hoy-se-arregla-el-mundo">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont3.naekranie.pl/media/cache/driver/2022/04/Hoy se arregla el mundo_62518a995c1bc.jpeg" alt="Naprawmy dziś świat" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>13</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Naprawmy dziś świat</p>
</div>
</div>
</div>
</a>
<a href="/filmy/everything-everywhere-all-at-once">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont3.naekranie.pl/media/cache/driver/2022/04/WSZYSTKO WSZĘDZIE NARAZ_6252b9438181e.jpeg" alt="Wszystko wszędzie naraz" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>15</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Wszystko wszędzie naraz</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/1171.jpg" alt="Tricia Helfer" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/tricia-helfer">Tricia Helfer</a></h4>
<p>ur. 1974, kończy 48 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/Matt_Ryan_actor_cropped.jpg" alt="Matt Ryan" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/matt-ryan">Matt Ryan</a></h4>
<p>ur. 1981, kończy 41 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/3242.jpg" alt="Kelli Garner" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kelli-garner">Kelli Garner</a></h4>
<p>ur. 1984, kończy 38 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/2755.jpg" alt="Katelyn Pippy" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/katelyn-pippy">Katelyn Pippy</a></h4>
<p>ur. 1993, kończy 29 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/11/Morgan-Lily-427x640.png" alt="Morgan Lily" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/morgan-lily">Morgan Lily</a></h4>
<p>ur. 2000, kończy 22 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-1fce48d1-cec4-40db-b69c-679f7ba68c1e" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/harry-potter-bledy-j-k-rowling-ksiazki-fantastyczne-zwierzeta-1649335521" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Fantastyczne Zwierzęta i Harry Potter: 90 błędów Rowling, które można znaleźć w książkach" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/5ece916b-14b4-4bd0-b957-872f8f107dc1?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/5ece916b-14b4-4bd0-b957-872f8f107dc1?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/5ece916b-14b4-4bd0-b957-872f8f107dc1?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/5ece916b-14b4-4bd0-b957-872f8f107dc1?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/light/5ece916b-14b4-4bd0-b957-872f8f107dc1?v=2022-04-11" loading="lazy" alt="Fantastyczne Zwierzęta i Harry Potter: 90 błędów Rowling, które można znaleźć w książkach" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,5ece916b-14b4-4bd0-b957-872f8f107dc1">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-bledy-j-k-rowling-ksiazki-fantastyczne-zwierzeta-1649335521" title="Fantastyczne Zwierzęta i Harry Potter: 90 błędów Rowling, które można znaleźć w książkach" target="_self">Fantastyczne Zwierzęta i Harry Potter: 90 błędów Rowling, które można znaleźć w książkach</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-be153d30-e153-424b-8706-5009272b16ac" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/mel-gibson-wywiad-przerwany-pytanie-o-willa-smitha-i-chrisa-rocka-reakcja-video-1649080326" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wywiad z Melem Gibsonem przerwany. Został zapytany o Willa Smitha i Chrisa Rocka [VIDEO]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/1d5fe4d7-5825-4225-bfd3-05efb5426e0e?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/1d5fe4d7-5825-4225-bfd3-05efb5426e0e?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/1d5fe4d7-5825-4225-bfd3-05efb5426e0e?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/1d5fe4d7-5825-4225-bfd3-05efb5426e0e?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/light/1d5fe4d7-5825-4225-bfd3-05efb5426e0e?v=2022-04-11" loading="lazy" alt="Wywiad z Melem Gibsonem przerwany. Został zapytany o Willa Smitha i Chrisa Rocka [VIDEO]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,1d5fe4d7-5825-4225-bfd3-05efb5426e0e">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/mel-gibson-wywiad-przerwany-pytanie-o-willa-smitha-i-chrisa-rocka-reakcja-video-1649080326" title="Wywiad z Melem Gibsonem przerwany. Został zapytany o Willa Smitha i Chrisa Rocka [VIDEO]" target="_self">Wywiad z Melem Gibsonem przerwany. Został zapytany o Willa Smitha i Chrisa Rocka [VIDEO]</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-835928b0-6a14-42c3-8a3c-2a8be0fb70d2" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/harry-potter-i-kamien-filozoficzny-20-lat-premiera-filmu-aktorzy-2021-1635955664" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Harry Potter i Kamień Filozoficzny: jak zmienili się aktorzy i jak potoczyły się ich losy?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/6f4d2ce0-da0d-41e6-8d3f-97bba9d441e1?v=2022-04-11" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/6f4d2ce0-da0d-41e6-8d3f-97bba9d441e1?v=2022-04-11" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/6f4d2ce0-da0d-41e6-8d3f-97bba9d441e1?v=2022-04-11" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/6f4d2ce0-da0d-41e6-8d3f-97bba9d441e1?v=2022-04-11" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1649668811" data-src="https://csn.naekranie.pl/article-cover/small/light/6f4d2ce0-da0d-41e6-8d3f-97bba9d441e1?v=2022-04-11" loading="lazy" alt="Harry Potter i Kamień Filozoficzny: jak zmienili się aktorzy i jak potoczyły się ich losy?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,6f4d2ce0-da0d-41e6-8d3f-97bba9d441e1">-</span>
 </div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-i-kamien-filozoficzny-20-lat-premiera-filmu-aktorzy-2021-1635955664" title="Harry Potter i Kamień Filozoficzny: jak zmienili się aktorzy i jak potoczyły się ich losy?" target="_self">Harry Potter i Kamień Filozoficzny: jak zmienili się aktorzy i jak potoczyły się ich losy?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-05c96826-fa3a-4f89-aa48-7c458cbb51a3" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/flash-ezra-miller-fani-chca-zmiany-aktora-w-filmie-grant-gustin-1649337081" title="Flash: fani chcą zastępstwa za Ezrę Millera. Pada konkretne nazwisko" target="_self">Flash: fani chcą zastępstwa za Ezrę Millera. Pada konkretne nazwisko</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e381107e-5bd2-466a-b096-0d7795796bd6" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/fantastyczne-zwierzeta-3-bledy-i-niedociagniecia-w-filmie-rowling-miesza-w-uniwersum-tajemnice-dumbledorea-1649413335" title="Fantastyczne zwierzęta 3: nowe wątki i niedociągnięcia w uniwersum. Rowling miesza w kanonie?" target="_self">Fantastyczne zwierzęta 3: nowe wątki i niedociągnięcia w uniwersum. Rowling miesza w kanonie?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-80502b6a-7ba7-4494-8202-405d65afc8ca" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/bruce-willis-pierwsze-zdjecie-aktora-na-emeryturze-1649418915" title="Bruce Willis – pierwsze zdjęcie aktora na emeryturze" target="_self">Bruce Willis – pierwsze zdjęcie aktora na emeryturze</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-7177900d-7e3b-4dfe-a0ac-0ef2d3b6bbd6" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/johnny-depp-amber-heard-proces-transmisja-informacje-2022-1649243576" title="Proces sądowy Johnnego Deppa i Amber Heard zostanie wyemitowany w telewizji. Poznajcie szczegóły transmisji" target="_self">Proces sądowy Johnnego Deppa i Amber Heard zostanie wyemitowany w telewizji. Poznajcie szczegóły transmisji</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-5fc0f77d-ff3e-44ce-9049-05f69da579ae" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/simpsonowie-34-sezon-kiedy-koniec-serialu-yeardley-smith-komentuje-1649342382" title="Simpsonowie: kultowy serial skończy się po 34 sezonach? Odtwórczyni Lisy Simpson zabrała głos" target="_self">Simpsonowie: kultowy serial skończy się po 34 sezonach? Odtwórczyni Lisy Simpson zabrała głos</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-1bb6d292-1285-4877-b624-bde805069b30" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/cary-fukunaga-zdjecia-wojna-w-ukrainie-rezyser-bonda-relacja-bucza-irpien-1649243948" title="Reżyser Bonda dokumentuje sytuację w Buczy i Irpieniu" target="_self">Reżyser Bonda dokumentuje sytuację w Buczy i Irpieniu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-93920607-483c-446e-b337-2002e49161e5" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/ksiezniczki-disneya-w-rzeczywistosci-jak-prawdziwe-sztuczna-inteligencja-tiktok-1649342598" title="Księżniczki Disneya: sztuczna inteligencja pokazała jak wyglądałyby w prawdziwym życiu w filmie na TikToku" target="_self">Księżniczki Disneya: sztuczna inteligencja pokazała jak wyglądałyby w prawdziwym życiu w filmie na TikToku</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/amazon-prime-video-kwiecien-2022-lista-tytulow-1648295711">Amazon Prime Video - nowości na kwiecień</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-nowosci-kwiecien-2022-lista-tytulow-1648473843">Netflix - premiery na kwiecień 2022</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-4-citi-teorie-spekulacje">Wiedźmin 4 - teorie o grze</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-max-nowe-filmy-seriale-kwiecien-2022-nowosci-tytuly-lista-1648735159">HBO MAX - premiery na kwiecień 2022</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/the-lord-of-the-rings-the-war-of-the-rohirrim-szkic-koncepcyjny-kiedy-premiera-1644910362">The Lord of the Rings: The War of the Rohirrim - szkic koncepcyjny filmu anime zapowiada epicką bitwę</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/ksiega-boby-fetta-ewoki-1642760941">Księga Boby Fetta - Ewoki pojawią się w serialu?</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/wladca-pierscieni-serial-amazona-premiera-obsada-szczegoly-zwiastun-1630519841">Władca Pierścieni: Pierścieni Władzy - szczegóły serialu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-premiera-data-hbo-max-1648653170">Gra o tron: Ród smoka - data premiery</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najciekawsze-filmy-sci-fi-i-fantasy-2022-roku">Najciekawsze filmy sci-fi i fantasy 2022 roku</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1649668811" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="9c858bf0c399d834a4359de4c62882bd">
</div>
<script>
        $(function(){
                            lda('9cad8849-9766-4cc9-aa80-ea4a58719c5a', 'desktop', '', '#9c858bf0c399d834a4359de4c62882bd', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="015a0f5ed42ecdf2f22142613479f573">
</div>
<script>
        $(function(){
                            lda('97573dd7-44f7-4d87-bcfd-1236234eb7c5', 'mobile', 'all', '#015a0f5ed42ecdf2f22142613479f573', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1649668811"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1649668811" defer></script>
<script type="text/javascript">
                var cornerClass = 'jf90fd282';
                var wsClass = 'j4bd0f821';
                var stickyClass = 'j0290ff51';
                var exceptMobileClass = 'j9d010b1f';
                var onlyMobileClass = 'jea5fc5f4';
            </script>
<div class="jf90fd282" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fa546a75f098242","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
