
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dzieci Sendlerowej - recenzja książki - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/recenzje/dzieci-sendlerowej-recenzja-ksiazki" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Dzieci Sendlerowej - recenzja książki - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/dzieci-sendlerowej-recenzja-ksiazki" />
<meta property="article:tag" content="non-fiction" />
<meta property="article:tag" content="recenzja" />
<meta property="article:tag" content="Tilar J. Mazzeo" />
<meta property="article:tag" content="bez fikcji" />
<meta name="description" content="Dzieci Sendlerowej to kolejna książka o tej wybitnej postaci, mierzącą się z tematem Holocaustu. Recenzujemy." />
<meta property="og:description" content="Dzieci Sendlerowej to kolejna książka o tej wybitnej postaci, mierzącą się z tematem Holocaustu. Recenzujemy." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/review/21c85dcb-585c-4395-b856-9dab6ffd5d39" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/review/21c85dcb-585c-4395-b856-9dab6ffd5d39" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dzieci Sendlerowej to kolejna książka o tej wybitnej postaci, mierzącą się z tematem Holocaustu. Recenzujemy." />
<meta name="twitter:title" content="Dzieci Sendlerowej - recenzja książki - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/review/21c85dcb-585c-4395-b856-9dab6ffd5d39" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/dzieci-sendlerowej-recenzja-ksiazki/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/dzieci-sendlerowej-recenzja-ksiazki"
    },
    "headline": "Dzieci Sendlerowej - recenzja ksi\u0105\u017cki",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/05\/Dzieci Sendlerowej_5ead9dda83468.jpeg"
    },
    "datePublished": "2020-05-05T09:26:54+00:00",
    "dateModified": "2020-05-05T11:21:06+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=20200423c",
            "width": 218,
            "height": 60
        }
    },
    "description": "Dzieci Sendlerowej to kolejna ksi\u0105\u017cka o tej wybitnej postaci, mierz\u0105c\u0105 si\u0119 z tematem Holocaustu. Recenzujemy.",
    "author": {
        "@type": "Person",
        "name": "Monika Kubiak",
        "sameAs": "\/autor\/1456cb0e-f531-4bb8-942d-c51abff61e15"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
 <link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=20200423c">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=20200423c">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=20200423c"></script>
<script type="text/javascript">
        var currentObjectId = '21c85dcb-585c-4395-b856-9dab6ffd5d39';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('review', '21c85dcb-585c-4395-b856-9dab6ffd5d39');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k38a67cab';
                var wsClass = 'k364e02ac';
                var exceptMobileClass = 'k03dce024';
                var onlyMobileClass = 'k5114f8c7';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>
</head>
<body>
<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
 <div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=20200423c"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/stephen-king-w-filmach-i-serialach-cameo-wielkiego-pisarza" class="image">
<img class='img-fluid lazy' alt="Stephen King w filmach i serialach  - cameo wielkiego pisarza" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fmaxresdefault_5ea2b95ead23a.jpeg">
<p>Stephen King w filmach i serialach - cameo wielkiego pisarza</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/hbo-go-filmy-familijne-na-wielkanoc-2020" class="image">
<img class='img-fluid lazy' alt="HBO GO: Filmy familijne na Wielkanoc 2020" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2FNa-plakacie-Toy-Story-4-pojawilo-sie-nawiazanie-do-innego-filmu-studia-Pixar_article_5e1f21e9429ef.jpeg">
<p>HBO GO: Filmy familijne na Wielkanoc 2020</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/michal-wojtas-nie-chcialbym-zyc-w-cyberpunkowym-swiecie-wywiad" class="image">
<img class='img-fluid lazy' alt="Michał Wojtas: Nie chciałbym żyć w cyberpunkowym świecie [WYWIAD]" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2FMicha%C5%82%20Wojtas%20zdi%C4%99cie%20d%C5%82ugie_5e8b77b9cf3fd.jpeg">
<p>Michał Wojtas: Nie chciałbym żyć w cyberpunkowym świecie [WYWIAD]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/remastery-remaki-i-klasyki-dlaczego-lubimy-wracac-do-gier-ktore-juz-znamy" class="image">
<img class='img-fluid lazy' alt="Remastery, remaki i klasyki. Dlaczego lubimy wracać do gier, które już znamy?" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fff7-2_5e85f68b9c72a.jpeg">
<p>Remastery, remaki i klasyki. Dlaczego lubimy wracać do gier, które już znamy?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
 <a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=20200423c">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="video-wrapper d-none d-lg-block" style="top: 70px; width: 100%; height: 100%; position: absolute; left: 0; z-index: 1; cursor: pointer;" onclick="window.open('https://naekranie.pl/6d2c3f45c1')">
<div style="position: relative;">
<video autoplay muted loop style="object-position: center top; transform: translateX(-50%); left: 50%; position: relative; width: 1920px; height: 1080px;">
<source src="https://naekranie.pl/dist/images/sbgvid.mp4?v=20200423c" type="video/mp4">
</video>
</div>
</div>
<div id="d1064b67e8cdf154c73dd9c503c7e23b"></div>
<script>
        $(function(){
                            lda('b1e69c70-67af-4fc4-ac10-5fd320e21b90', 'desktop', '', '#d1064b67e8cdf154c73dd9c503c7e23b', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0020\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Dzieci Sendlerowej - recenzja książki</span><meta itemprop="item" content="https://naekranie.pl/recenzje/dzieci-sendlerowej-recenzja-ksiazki" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
 <h1 class="title">Dzieci Sendlerowej - recenzja książki</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Dzieci Sendlerowej to kolejna książka o tej wybitnej postaci, mierzącą się z tematem Holocaustu. Recenzujemy.</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
<span class="rate-value" itemprop="ratingValue">7</span>/<span class="of" itemprop="bestRating">10</span>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Dzieci Sendlerowej to kolejna książka o tej wybitnej postaci, mierzącą się z tematem Holocaustu. Recenzujemy.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,21c85dcb-585c-4395-b856-9dab6ffd5d39"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/1456cb0e-f531-4bb8-942d-c51abff61e15">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/3252.jpg" width="30px" height="30px" alt="Monika Kubiak">
</a>
<div class="add">
<a href="/autor/1456cb0e-f531-4bb8-942d-c51abff61e15">
Monika Kubiak
</a>
<time datetime="2020-05-05T11:26:54+02:00" title="5 maja 2020 o 11:26">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/non-fiction">non-fiction</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/tilar-j-mazzeo">Tilar J. Mazzeo</a>
<a class="dropdown-item" href="/tagi/bez-fikcji">bez fikcji</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/1456cb0e-f531-4bb8-942d-c51abff61e15">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/3252.jpg" width="30px" height="30px" alt="Monika Kubiak">
</a>
<div class="add">
<a href="/autor/1456cb0e-f531-4bb8-942d-c51abff61e15">
Monika Kubiak
</a>
<time datetime="2020-05-05T11:26:54+02:00" title="5 maja 2020 o 11:26">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/non-fiction">non-fiction</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/tilar-j-mazzeo">Tilar J. Mazzeo</a>
<a class="dropdown-item" href="/tagi/bez-fikcji">bez fikcji</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Dzieci Sendlerowej - recenzja książki" src="https://cont4.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F05%2FDzieci%20Sendlerowej_5ead9dda83468.jpeg" class="img-fluid exclude-from-sen-gallery" />
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Niełatwo jest recenzować książkę w zamierzeniu niewesołą, bo mierzącą się z tematem Holocaustu i opowiadającą o losach dzieci, których jedynym ratunkiem było przejście na „aryjską” stronę i ukrywanie się do końca wojny. Często ze świadomością, że już nigdy nie zobaczą swoich rodzin. O Irenie Sendlerowej, która owe dzieci z warszawskiego getta ratowała (oczywiście – nie sama), napisano już wiele opracowań i reportaży, nakręcono filmy dokumentalne i film biograficzny z <span><a rel="nofollow" href="/osoby/anna-paquin" title="Anną Paquin" data-pl-title="Anną Paquin" data-en-title="Anną Paquin" class="swap-title">Anną Paquin</a></span> w roli głównej. Prawda o jej działalności podczas II wojny światowej zaistniała w świadomości społecznej dopiero po 2000 roku, gdy grupa amerykańskich uczennic przygotowała szkolne przedstawienie teatralne <em>Life in a Jar</em>, czyli <em>Życie w słoiku</em> (bowiem w słoikach Irena Sendlerowa ukrywała zaszyfrowane wiadomości z prawdziwymi i fałszywymi nazwiskami oraz miejscem pobytu ocalonych dzieci).</p>
<p>Jednak książka <span><a rel="nofollow" href="/osoby/tilar-j-mazzeo" title="Tilar J. Mazzeo" data-pl-title="Tilar J. Mazzeo" data-en-title="Tilar J. Mazzeo" class="swap-title">Tilar J. Mazzeo</a></span> wydaje się wyjątkowa. Inteligentnie łączy ze sobą opracowanie niemalże naukowe, podparte licznymi przypisami, cytatami i bibliografią, z bardziej humanistycznym i subiektywnym podejściem do życia bohaterki. W ciekawy sposób podkreśla znaczenie rodziny, wychowania, ideałów młodości i spotkania na swojej drodze właściwej mentorki (prof. Heleny Radlińskiej z Wolnej Wszechnicy Polskiej) na kształtowanie się osobowości Sendlerowej – oddanej działaczki społecznej i kobiety o wielkim sercu i odwadze.</p>
<p>Narracja jest skrupulatna, wyczerpująca, dokładna. Mazzeo nie waha się przed opisywaniem kwestii trudnych i bolesnych, w tym koszmaru codziennego życia getta, wywózek do Treblinki (jedną z najbardziej wstrząsających scen wydaje się odejście Janusza Korczak i „jego” dzieci), powstania w getcie, tragedii rodziców, zmuszonych do porzucenia własnych dzieci, nieprawości nie tylko hitlerowców i polskich szmalcowników, ale i żydowskiej policji. Nie zapomina o „rozpracowywaniu” Sendlerowej przez Armię Krajową, ani o jej konflikcie z konserwatywno-katolickim nurtem Rady Pomocy Żydom „Żegota”.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2020/05/Dzieci%20Sendlerowej%20ok%C5%82adka_5ead9d9a90646.jpeg" alt="Dzieci Sendlerowej okładka"><span class="image-caption">Źródło: Bez Fikcji</span></figure>
<p>Od 1942 roku jako pracownik opieki zdrowotnej Sendlerowa uzyskała zgodę na wchodzenie do warszawskiego getta i od tego momentu, wraz ze współpracownikami, starała się uratować jak najwięcej dzieci, przerzucając je na „aryjską” stronę kanałami, tajnymi przejściami w opuszczonych budynkach, w trumnach i pod stertami rzeczy, by później zorganizować dla nich bezpieczne kryjówki, m.in. w Pogotowiu Opiekuńczym Miejskim w Domu ks. Boduena. Ocalono w ten sposób ok. 2.500 dzieci, chociaż niestety nie wszystkie dożyły do końca wojny. Samą Sendlerową – w 1943 roku aresztowaną i torturowaną przez gestapo, oswobodzono dzięki łapówce, by pod zmienionym nazwiskiem mogła wrócić do konspiracji.<div class="pull-right">
<div class="light-blueBg decor addScore">
<div class="d-flex">
<div class="ratingbox-embed" data-title="" data-subtitle="" data-type="book" data-id="6e513f0e-7647-478c-af13-e12bf75a539c"></div>
</div>
</div>
</div>
</p>
<p><span><a rel="nofollow" href="/ksiazki/dzieci-sendlerowej" title="Dzieci Sendlerowej" data-pl-title="Dzieci Sendlerowej" data-en-title="Dzieci Sendlerowej" class="swap-title">Dzieci Sendlerowej</a></span> niewiele wspominają o jej późniejszych losach, np. walce w Powstaniu Warszawskiem i powojennej działalności społecznej, skupiając się przede wszystkim na latach istnienia getta, zakończonych tragicznym zrywem powstańczym. Jak wspomniałam, napisane zostały z nieco subiektywnego punktu widzenia, ale starają się zachować obiektywizm opisów, nie popadając w nadmierny dramatyzm i egzaltację. Chociaż nie da się ukryć, że nawet tak wyważone opisy wywołują u czytelnika ścisk w gardle. Bowiem, czytając o „Aniele z warszawskiego getta”, nie da się inaczej.</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło zdjęcia głównego: <i>Bez Fikcji</i></p>
</div>
<div class="br-top border"></div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/1456cb0e-f531-4bb8-942d-c51abff61e15" class="reviewer-avatar" itemprop="sameAs">
<img alt="Monika Kubiak" src="https://cont2.naekranie.pl/media/cache/thumb-small/3252.jpg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/1456cb0e-f531-4bb8-942d-c51abff61e15" class="author" itemprop="sameAs"><span itemprop="name">Monika Kubiak</span></a>
</div>
</div>
<div class="reviewer-cell">Bibliotekarka, żona, matka oraz mól książkowy, nerd filmowy i autorka licznych, nie do końca przyzwoitych fanficków ze świata Supernatural.</div>
</div>
<div itemprop="itemReviewed" style="display: none;">Dzieci Sendlerowej</div>
</div>
<div id="filmy_belka_srodek" class="w2g"></div>
<div id="m_filmy_rec_2_srodek" class="w2g"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane książki</span>
</div>
<div class="wrapper grid details post-cards">
<div class='imgBox-position cards show-card'>
<a href="/ksiazki/dzieci-sendlerowej" class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,0</p>
</div>
</div>
<h4 class="year text-right">2020</h4>
<p>Dzieci Sendlerowej</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F05%2FDzieci%20Sendlerowej%20ok%C5%82adka_5ead9d9a90646.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F05%2FDzieci%20Sendlerowej%20ok%C5%82adka_5ead9d9a90646.jpeg 80w,
                https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F05%2FDzieci%20Sendlerowej%20ok%C5%82adka_5ead9d9a90646.jpeg 170w" sizes="(max-width: 480px) 80px,
                481px" alt="Dzieci Sendlerowej">
</span>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/tilar-j-mazzeo" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Tilar J. Mazzeo</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/8.jpg?v=20200423c" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F9.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F3.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F2.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Tilar J. Mazzeo">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/anna-paquin" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Anna Paquin</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=20200423c" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FAnna_Paquin_Comic-Con_2012.jpg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2FAnna_Paquin_Comic-Con_2012.jpg 80w,
                https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FAnna_Paquin_Comic-Con_2012.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Anna Paquin">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-e0461451-2fa7-457f-839e-95e495e56272" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/najlepsze-filmy-star-wars-gwiezdne-wojny-ranking-rotten-widzowie-1588586231" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najlepsze filmy świata Star Wars. Krytycy swoje, widzowie swoje - znaczące różnice" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2Fstarwars_5eb00240340d7.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F05%2Fstarwars_5eb00240340d7.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2Fstarwars_5eb00240340d7.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Najlepsze filmy świata Star Wars. Krytycy swoje, widzowie swoje - znaczące różnice" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,29f24ba2-99d8-4ae7-89e2-f8628200c6fa">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/najlepsze-filmy-star-wars-gwiezdne-wojny-ranking-rotten-widzowie-1588586231" title="Najlepsze filmy świata Star Wars. Krytycy swoje, widzowie swoje - znaczące różnice" target="_self">Najlepsze filmy świata Star Wars. Krytycy swoje, widzowie swoje - znaczące różnice</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-05-04T13:54:00+02:00" title="4 maja 2020 o 13:54">
wczoraj o 13:54
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-f0c83118-0c72-42d6-9d97-a2ce36851715" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/assassins-creed-valhalla-edycja-limitowana-kolekcjonerska-figurka-replika-ukryte-ostrze-zobacz-zdjecia-galeria-1588595681" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Assassin’s Creed: Valhalla – edycja limitowana, kolekcjonerska i inne gadżety. Zobacz zdjęcia" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2Fac-valhalla_5eb00a4ab9703.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F05%2Fac-valhalla_5eb00a4ab9703.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2Fac-valhalla_5eb00a4ab9703.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Assassin’s Creed: Valhalla – edycja limitowana, kolekcjonerska i inne gadżety. Zobacz zdjęcia" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8e2a8c94-fbbc-4cf6-bc66-acce5256d0c2">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/assassins-creed-valhalla-edycja-limitowana-kolekcjonerska-figurka-replika-ukryte-ostrze-zobacz-zdjecia-galeria-1588595681" title="Assassin’s Creed: Valhalla – edycja limitowana, kolekcjonerska i inne gadżety. Zobacz zdjęcia" target="_self">Assassin’s Creed: Valhalla – edycja limitowana, kolekcjonerska i inne gadżety. Zobacz zdjęcia</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
Paweł Krzystyniak
</a>
<time datetime="2020-05-04T14:35:43+02:00" title="4 maja 2020 o 14:35">
wczoraj o 14:35
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-a2898a06-d6b4-484a-a691-5341f327903b" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/gwiezdne-wojny-filmy-i-seriale-w-vod-gdzie-obejrzec-legalnie-w-polsce-1588607022" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gwiezdne Wojny - filmy i seriale w VOD. Gdzie obejrzeć legalnie w Polsce?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2Fstar-wars-skywalker-saga-disney-plus-poster-lucasfilm-1218415_5eb038841d56e.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F05%2Fstar-wars-skywalker-saga-disney-plus-poster-lucasfilm-1218415_5eb038841d56e.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2Fstar-wars-skywalker-saga-disney-plus-poster-lucasfilm-1218415_5eb038841d56e.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Gwiezdne Wojny - filmy i seriale w VOD. Gdzie obejrzeć legalnie w Polsce?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,34dc02dc-25b4-4bdf-a9c6-f680b4f9d291">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gwiezdne-wojny-filmy-i-seriale-w-vod-gdzie-obejrzec-legalnie-w-polsce-1588607022" title="Gwiezdne Wojny - filmy i seriale w VOD. Gdzie obejrzeć legalnie w Polsce?" target="_self">Gwiezdne Wojny - filmy i seriale w VOD. Gdzie obejrzeć legalnie w Polsce?</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-05-04T18:59:00+02:00" title="4 maja 2020 o 18:59">
wczoraj o 18:59
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-cb7af3d0-254d-44e1-8cfc-3fed889742e6" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/moon-knight-keanu-reeves-w-tytulowej-roli-plotka-powraca-1588603507" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Moon Knight - Keanu Reeves w tytułowej roli? Powraca plotka o jego udziale w MCU" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2Fkeanu-reeves-moon-knight_5eb02a8b83dad.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F05%2Fkeanu-reeves-moon-knight_5eb02a8b83dad.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F05%2Fkeanu-reeves-moon-knight_5eb02a8b83dad.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Moon Knight - Keanu Reeves w tytułowej roli? Powraca plotka o jego udziale w MCU" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8f52e189-b5b9-4e65-8327-3b34e9400955">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/moon-knight-keanu-reeves-w-tytulowej-roli-plotka-powraca-1588603507" title="Moon Knight - Keanu Reeves w tytułowej roli? Powraca plotka o jego udziale w MCU" target="_self">Moon Knight - Keanu Reeves w tytułowej roli? Powraca plotka o jego udziale w MCU</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-05-04T16:57:10+02:00" title="4 maja 2020 o 16:57">
wczoraj o 16:57
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-e5b96e05-2981-4bed-9d25-dc2fd4209a9d" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/czlowiek-demolka-2-sylvester-stallone-zapowiada-kontynuacje-1588592894" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Człowiek Demolka 2 - Sylvester Stallone zapowiada kontynuację" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2015%2F12%2FCz%C5%82owiek-demolka.jpg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2015%2F12%2FCz%C5%82owiek-demolka.jpg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2015%2F12%2FCz%C5%82owiek-demolka.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Człowiek Demolka 2 - Sylvester Stallone zapowiada kontynuację" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8d5e8cae-4e67-4a50-90a9-b9682b0f7447">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/czlowiek-demolka-2-sylvester-stallone-zapowiada-kontynuacje-1588592894" title="Człowiek Demolka 2 - Sylvester Stallone zapowiada kontynuację" target="_self">Człowiek Demolka 2 - Sylvester Stallone zapowiada kontynuację</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-05-04T14:00:00+02:00" title="4 maja 2020 o 14:00">
wczoraj o 14:00
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-e6f9c724-0c9d-429a-b911-ef477a004fba" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/nowy-zmierzch-powstanie-ksiazka-midnight-sun-oficjalnie-zapowiedziana-1588601518" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Nowy Zmierzch powstanie. Książka Midnight Sun została zapowiedziana" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2F27_5e5ff4761a1f6.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F03%2F27_5e5ff4761a1f6.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2F27_5e5ff4761a1f6.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Nowy Zmierzch powstanie. Książka Midnight Sun została zapowiedziana" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,14fdfb76-1081-4a97-aeeb-81021d2a6c6e">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/nowy-zmierzch-powstanie-ksiazka-midnight-sun-oficjalnie-zapowiedziana-1588601518" title="Nowy Zmierzch powstanie. Książka Midnight Sun została zapowiedziana" target="_self">Nowy Zmierzch powstanie. Książka Midnight Sun została zapowiedziana</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-05-04T16:23:11+02:00" title="4 maja 2020 o 16:23">
wczoraj o 16:23
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/dzieci-sendlerowej-recenzja-ksiazki';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,21c85dcb-585c-4395-b856-9dab6ffd5d39';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/dzieci-sendlerowej-recenzja-ksiazki';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/dzieci-sendlerowej-recenzja-ksiazki';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/dzieci-sendlerowej-recenzja-ksiazki';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div id="4d8ef7dcabc586b758a4fe50a397bb5a"></div>
<script>
        $(function(){
                            lda('a6a0e422-2c8a-40cf-b77f-d692e7674cac', 'desktop', '', '#4d8ef7dcabc586b758a4fe50a397bb5a', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003C\/div\u003E\n', 0);
                    });
    </script>
<div id="1a07f967b999ae735fe048b58a5ed3f6"></div>
<script>
        $(function(){
                            lda('6619ad39-c1ef-405c-8b2b-aa94573bdef2', 'mobile', 'all', '#1a07f967b999ae735fe048b58a5ed3f6', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003C\/div\u003E\n', 0);
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/seriale-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media/cache/large/2020/03/Serialee_5e7f72af6c076.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-zime-wiosne" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media/cache/large/2020/03/2020_5e7367d4c6abd.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media/cache/large/2020/04/GRY_5ea92af132920.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/fast-n-loud" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s16e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/fast-n-loud-image.jpg" alt="Auto reaktywacja" />
</span>
</a>
<a href="/seriale/masterchef-australia" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s12e17</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/116551-1.jpg" alt="Masterchef Australia" />
</span>
</a>
<a href="/seriale/9-1-1" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e17</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont5.naekranie.pl/media/cache/series-box/2017/10/9-1-1.jpg" alt="9-1-1" />
</span>
</a>
<a href="/seriale/bull" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e20</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media/cache/series-box/2016/05/Bull-plakat.jpg" alt="Bull" />
</span>
</a>
<a href="/seriale/american-dad" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s16e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/american-dad-yahoo1.jpg" alt="Amerykański tata" />
</span>
</a>
<a href="/seriale/roswell-2" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media/cache/series-box/2018/12/ros1-keyart-8x12-1149872.jpeg" alt="Roswell, w Nowym Meksyku" />
</span>
</a>
<a href="/seriale/the-voice-us" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e12</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/The-Voice-poster.jpg" alt="The Voice" />
</span>
</a>
<a href="/seriale/the-neighborhood" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e22</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media/cache/series-box/2018/05/sąsiedzi.jpg" alt="The Neighborhood" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/wyrwa">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/04/Wyrwa okładka_5e982b82cb679.jpeg" alt="Wyrwa" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>06</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Wyrwa</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/north-korea-journal">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media/cache/driver/2020/04/Korea Północna Dziennik podróży okładka_5e9f56e0c721a.jpeg" alt="Korea Północna. Dziennik podróży" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>06</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Korea Północna. Dziennik podróży</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/the-stars-my-destination">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont2.naekranie.pl/media/cache/driver/2020/03/Gwiazdy moim przeznaczeniem okładka_5e68fc2a997cc.jpeg" alt="Gwiazdy moim przeznaczeniem" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>12</span></p>
<p>maj</p>
 </div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Gwiazdy moim przeznaczeniem</p>
</div>
</div>
</div>
</a>
<a href="/gry/wasteland-3">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media/cache/driver/2019/11/Wasteland 3 boxart_5dcfb02bab3db.jpeg" alt="Wasteland 3" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>19</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Wasteland 3</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/odzyskanie-czasu">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/04/Odzyskanie czasu okładka_5ea73e1981b30.jpeg" alt="Odzyskanie czasu" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>19</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Odzyskanie czasu</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2016/04/Henry_Cavill_by_Gage_Skidmore.jpg" alt="Henry Cavill" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/henry-cavill">Henry Cavill</a></h4>
<p>ur. 1983, kończy 37 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/santiago.jpg" alt="Santiago Cabrera" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/santiago-cabrera">Santiago Cabrera</a></h4>
<p>ur. 1978, kończy 42 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2016/04/Kurt-Sutter.jpg" alt="Kurt Sutter" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kurt-sutter">Kurt Sutter</a></h4>
<p>ur. 1960, kończy 60 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2016/06/Richard-E-Grant.jpg" alt="Richard E. Grant" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/richard-e-grant">Richard E. Grant</a></h4>
<p>ur. 1957, kończy 63 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200423c" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/1157.jpg" alt="John Rhys-Davies" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/john-rhys-davies">John Rhys-Davies</a></h4>
<p>ur. 1944, kończy 76 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta">
<div id="art_rec_prawa_szpalta" class="w2g"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-filmy-2020-roku-naekranach-141">Najbardziej oczekiwane filmy 2020</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-seriale-i-filmy-na-pazdziernik-2019-lista-nowosci-1569862898">SERIALE 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/science-fiction-top-50-najlepszych-filmow-sci-fi-wg-naekranie-pl-1585732989">Science Fiction - TOP 50 filmów według naEKRANIE.pl</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/oficer-i-szpieg-polski-zwiastun-filmu-romana-polanskiego-1572464871">Oficer i szpieg - polski zwiastun filmu Romana Polańskiego</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/one-day-at-disney-zwiastun-kulisy-1566583039">One Day At Disney - zwiastun dokumentu o Domu Myszki Miki</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/recenzje/dom-z-papieru-sezon-4-odcinek-1-5-recenzja">Dom z papieru: sezon 4, odcinki 1-5 - recenzja</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-kwiecien-2020-jakie-nowe-filmy-i-seriale-w-serwisie-1584630877">Netflix - kwiecień 2020: nowe filmy i seriale</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/365-dni-online-premiera-vod-netflix-film-erotyczny-blanka-lipinska-1585650498">365 dni online - premiera filmu w VOD</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/kraina-lodu-2-online-po-polsku-player-ceny-vod">Kraina lodu 2 online. Jaka cena?</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/embed/search/person/rafal-zawierucha">Rafał Zawierucha</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=20200423c" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="a88f33211d4a675238a58487ced5c856"></div>
<script>
        $(function(){
                            lda('ef8a6a4a-ec48-40ea-a544-59380845ff5f', 'desktop', '', '#a88f33211d4a675238a58487ced5c856', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="5cecc1e5b8c1320d3ffeb0ac5a259544"></div>
<script>
        $(function(){
                            lda('ab4c2aa3-b549-425f-a40f-294235b9e608', 'mobile', 'all', '#5cecc1e5b8c1320d3ffeb0ac5a259544', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=20200423c"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=20200423c" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'k38a67cab';
                var wsClass = 'k364e02ac';
                var exceptMobileClass = 'k03dce024';
                var onlyMobileClass = 'k5114f8c7';
            </script>
<div class="k38a67cab" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
</body>
</html>
