
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Mare z Easttown: sezon 1, odcinek 7  [finał sezonu] – recenzja - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/recenzje/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Mare z Easttown: sezon 1, odcinek 7  [finał sezonu] – recenzja - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final" />
<meta property="article:tag" content="finał sezonu" />
<meta property="article:tag" content="HBO GO" />
<meta property="article:tag" content="recenzja" />
<meta property="article:tag" content="mare z easttown" />
<meta name="description" content="Finałowy odcinek serialu Mare z Easttown przyniósł zakończenie, którego nikt się chyba nie spodziewał. Chociaż poznaliśmy winnego śmierci Erin, to rozwiązanie sprawy wiązało się z trudnymi emocjami… Znakomita produkcja HBO doczekała się godnego zamknięcia." />
<meta property="og:description" content="Finałowy odcinek serialu Mare z Easttown przyniósł zakończenie, którego nikt się chyba nie spodziewał. Chociaż poznaliśmy winnego śmierci Erin, to rozwiązanie sprawy wiązało się z trudnymi emocjami… Znakomita produkcja HBO doczekała się godnego zamknięcia." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/review/13c6341a-68c9-4c41-98f9-e1267b7aaa9e" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/review/13c6341a-68c9-4c41-98f9-e1267b7aaa9e" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Finałowy odcinek serialu Mare z Easttown przyniósł zakończenie, którego nikt się chyba nie spodziewał. Chociaż poznaliśmy winnego śmierci Erin, to rozwiązanie sprawy wiązało się z trudnymi emocjami… Znakomita produkcja HBO doczekała się godnego zamknięcia." />
<meta name="twitter:title" content="Mare z Easttown: sezon 1, odcinek 7  [finał sezonu] – recenzja - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/review/13c6341a-68c9-4c41-98f9-e1267b7aaa9e" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final"
    },
    "headline": "Mare z Easttown: sezon 1, odcinek 7  [fina\u0142 sezonu] \u2013 recenzja",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/05\/kate mae_60b4b77161273.jpeg"
    },
    "datePublished": "2021-05-31T13:24:47+00:00",
    "dateModified": "2021-05-31T13:24:52+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1620630122b",
            "width": 218,
            "height": 60
        }
    },
    "description": "Fina\u0142owy odcinek serialu Mare z Easttown przyni\u00f3s\u0142 zako\u0144czenie, kt\u00f3rego nikt si\u0119 chyba nie spodziewa\u0142. Chocia\u017c poznali\u015bmy winnego \u015bmierci Erin, to rozwi\u0105zanie sprawy wi\u0105za\u0142o si\u0119 z trudnymi emocjami\u2026 Znakomita produkcja HBO doczeka\u0142a si\u0119 godnego zamkni\u0119cia.",
    "author": {
        "@type": "Person",
        "name": "Pamela Jakiel",
        "sameAs": "\/autor\/20b8cae9-9068-4f87-b01e-8bc9d374f6ec"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1620630122b&ts=1622467547">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1620630122b&ts=1622467547">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1620630122b"></script>
<script type="text/javascript">
        var currentObjectId = '13c6341a-68c9-4c41-98f9-e1267b7aaa9e';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('review', '13c6341a-68c9-4c41-98f9-e1267b7aaa9e');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'j779af9af';
                var wsClass = 'jf96fb1ed';
                var exceptMobileClass = 'j8d95e201';
                var onlyMobileClass = 'j5a93b013';
        
            </script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1620630122b"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/canal-plus-najlepsze-seriale-streaming-oferta" class="image">
<img class='img-fluid lazy' alt="CANAL+ online - najlepsze seriale na platformie" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fupadek_5e776c2aca549.jpeg">
<p>CANAL+ online - najlepsze seriale na platformie</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/netflix-polskie-produkcje-filmy-seriale" class="image">
<img class='img-fluid lazy' alt="Netflix i polska ekspansja, czyli platforma inwestuje w produkcje znad Wisły" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FSexify_Sandra_Drzymalska_Aleksandra_Skraba_Maria_Sobocinska_6059f8a999f21.jpeg">
<p>Netflix i polska ekspansja, czyli platforma inwestuje w produkcje znad Wisły</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/marvel-fresh-chronologia-egmont-restart-komiksy-najlepsze" class="image">
<img class='img-fluid lazy' alt="Marvel Fresh już w Polsce. Chronologia, najlepsze komiksy i wszystko, co musicie wiedzieć" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FMarvel_60a3e3fb501c7.jpeg">
<p>Marvel Fresh już w Polsce. Chronologia, najlepsze komiksy i wszystko, co musicie wiedzieć</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nier-replicant-ver-122474487139-pierwsze-wrazenia-remaster-remake" class="image">
<img class='img-fluid lazy' alt="Nier Replicant ver. 1.22474487139... - już graliśmy! Kultowy klasyk powraca w nowym wydaniu" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2Fnier-replicant_6066f1d15e69a.jpeg">
<p>Nier Replicant ver. 1.22474487139... - już graliśmy! Kultowy klasyk powraca w nowym wydaniu</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">LEKKIE newsy</a>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1620630122b">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="04e6bbae4651298ab2edebbcfd800844"></div>
<script>
        $(function(){
                            lda('bd822c6b-6440-4402-8f4a-7d949eca778c', 'desktop', '', '#04e6bbae4651298ab2edebbcfd800844', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1620630122b\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="4e882090b4f5f8df4009577db792779e"></div>
<script>
        $(function(){
                            lda('04b7d0c6-463e-4565-81c9-37a9bd12dfae', 'mobile', 'all', '#4e882090b4f5f8df4009577db792779e', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Mare z Easttown: sezon 1, odcinek 7 [finał sezonu] – recenzja</span><meta itemprop="item" content="https://naekranie.pl/recenzje/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Mare z Easttown: sezon 1, odcinek 7 [finał sezonu] – recenzja</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Finałowy odcinek serialu Mare z Easttown przyniósł zakończenie, którego nikt się chyba nie spodziewał. Chociaż poznaliśmy winnego śmierci Erin, to rozwiązanie sprawy wiązało się z trudnymi emocjami… Znakomita produkcja HBO doczekała się godnego zamknięcia.</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
<span class="rate-value" itemprop="ratingValue">8</span>/<span class="of" itemprop="bestRating">10</span>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Finałowy odcinek serialu Mare z Easttown przyniósł zakończenie, którego nikt się chyba nie spodziewał. Chociaż poznaliśmy winnego śmierci Erin, to rozwiązanie sprawy wiązało się z trudnymi emocjami… Znakomita produkcja HBO doczekała się godnego zamknięcia.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,13c6341a-68c9-4c41-98f9-e1267b7aaa9e"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/20b8cae9-9068-4f87-b01e-8bc9d374f6ec">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2020/07/obr2_5f14933d5d62a.jpeg" width="30px" height="30px" alt="Pamela Jakiel">
</a>
<div class="add">
<a href="/autor/20b8cae9-9068-4f87-b01e-8bc9d374f6ec">
Pamela Jakiel
</a>
<time datetime="2021-05-31T15:24:47+02:00" title="31 maja 2021 o 15:24">
mniej niż minutę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/final-sezonu">finał sezonu</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/hbo-go">HBO GO</a>
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
 <a class="dropdown-item" href="/tagi/mare-z-easttown">mare z easttown</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/20b8cae9-9068-4f87-b01e-8bc9d374f6ec">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2020/07/obr2_5f14933d5d62a.jpeg" width="30px" height="30px" alt="Pamela Jakiel">
</a>
<div class="add">
<a href="/autor/20b8cae9-9068-4f87-b01e-8bc9d374f6ec">
Pamela Jakiel
</a>
<time datetime="2021-05-31T15:24:47+02:00" title="31 maja 2021 o 15:24">
mniej niż minutę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/final-sezonu">finał sezonu</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/hbo-go">HBO GO</a>
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/mare-z-easttown">mare z easttown</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="spoiler-warning-bar">UWAGA: TEKST ZAWIERA SPOILERY!</div>
<div class="featured-image mb-15px">
<img alt="Mare z Easttown: sezon 1, odcinek 7  [finał sezonu] – recenzja" src="https://cont5.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F05%2Fkate%20mae_60b4b77161273.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. HBO
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Siódmy odcinek <span><a rel="nofollow" href="/seriale/mare-of-easttown" title="Mare z Easttown" data-pl-title="Mare z Easttown" data-en-title="Mare of Easttown" class="swap-title">Mare z Easttown</a></span> przyniósł niezwykle zaskakujące zakończenie. Finał produkcji HBO odsłonił wszystkie tajemnice związane ze śmiercią Erin i udowodnił, z jak bardzo przemyślanym scenariuszem mieliśmy do czynienia. Wszystkie kwestie, które do tej pory jawiły się jako niejasne, w dzisiejszym epizodzie mogliśmy zobaczyć w innym świetle. Porozrzucane puzzle, tropy i strzępki informacji stworzyły klarowny obraz. Zamknięcie serialu nie rozczarowało, choć mogło zdziwić swoją małą spektakularnością – poszło bowiem w nieco innym kierunku, niż moglibyśmy przypuszczać. Zaskoczył również ogromny ładunek emocjonalny.</p>
<p>Początek finału przyniósł odpowiedzi na pytania, z którymi zostawił nas przedostatni epizod. Nasze podejrzenia okazały się słuszne - to nie Billy zabił Erin. Dzięki zdjęciu pochodzącemu z pamiętnika dziewczyny, jasne stało się, że ojcem DJ-a jest John, który miał romans z nastolatką. Chociaż Brad Ingelsby zaspokaja naszą ciekawość, to nie da się ukryć, że na początku nie jest to najbardziej zaskakujące rozwiązanie – wręcz przeciwnie, właśnie takie odpowiedzi wydawały się najbardziej prawdopodobne. Wyjaśnienie śmierci Erin, zaproponowane na początku epizodu, można było przyjąć jako akceptowalne i logiczne, lecz jednocześnie nieco rozczarowujące. To wszystko twórcy pozwolili nam już przecież wcześniej przewidzieć. Gdyby więc na nim serial poprzestał, moglibyśmy mówić o dość przeciętnym zamknięciu serii. Tak się jednak nie stało. Znając dotychczasowy świetny poziom, jaki reprezentowała produkcja <em>Mare z Easttown</em>, mogliśmy spodziewać się jeszcze jednego, ostatecznego i mocnego zwrotu akcji, który wszystko ukazałby z innej perspektywy. I tak właśnie się stało.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2021/05/mare%202_60b4ba400fc24.jpeg" alt="null"><span class="image-caption">fot. HBO </span></figure>
<p>W finałowym epizodzie Brad Ingelsby w sposób bardzo sprytny stopniowo podkopywał wiarę w to, że John zamordował Erin, co było świetną strategią i pomysłem na końcowy epizod. Pojawiało się coraz więcej nieścisłości – w zeznaniach Johna nie wszystko grało (jak mógł nie zapamiętać wyglądu broni?). Dziwiło też zachowanie Lori, która zgodziła się zająć dzieckiem męża i jego kochanki, a także kryła niewiernego delikwenta. Pojawiła się więc myśl, że może to Lori, do tej pory będąca poza jakimkolwiek podejrzeniem, stała za zabójstwem nastolatki. Prawda okazała się jednak o wiele bardziej zaskakująca. Za śmiercią Erin stało… dziecko Johna. Całe zajście zostało świetnie umotywowane i tłumaczy zachowanie rodziców – Johna i Lori, dla których dobro syna i jego ochrona stały się wartościami nadrzędnymi. Ważniejszymi niż moralność, prawda czy sprawiedliwość.</p>
<p>Rozwiązanie wątku detektywistycznego okazało się jednak zaskakujące nie tylko dlatego, że pod względem czysto fabularnym przyniosło możliwie najbardziej niespodziewaną odpowiedź. Taki finał pozwolił zaistnieć nieoczekiwanym, trudnym emocjom. Zazwyczaj pojmanie sprawcy przynosi widzom seriali pewien rodzaj satysfakcji, dając wrażenie, że sprawiedliwości stało się za dość. W końcu ten, kto zabił, musi ponieść karę. W przypadku Ryana sytuacja wygląda zupełnie inaczej. Widzimy przecież tylko przestraszone dziecko, które w gruncie rzeczy miało dobre intencje – nie chciało nikogo zabijać, a jedynie ratować własną rodzinę. A będąc mimowolnym sprawcą, stało się także ofiarą całej sytuacji. Moment, w którym Mare wraz z innymi funkcjonariuszami idzie po chłopca, w pełni świadomego, że detektywi już wiedzą, co się stało, rozdziera serce. W przypadku <em>Mare z Easttown</em> mamy więc do czynienia ze sprawcą, którego nie sposób winić, a do którego można czuć jedynie głębokie współczucie i empatię. Choć więc Mare doszła do prawdy, finał nie przynosi ukojenia. To zakończenie w gruncie rzeczy trudne i smutne dla wszystkich – zarówno dla postaci, jak i widzów. Finał sprawy zabójstwa świetnie kontrastuje zaś z finałem sprawy zaginięcia Katie Bailey. Obie sprawy przyniosły silne, lecz różne emocje, a w finale serialu więcej było wzruszeń niż napięcia.  </p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2021/05/mare%2011_60b4ba75b3a62.jpeg" alt="null"><span class="image-caption">fot. HBO </span></figure>
<p>Finałowy odcinek serialu <em>Mare z Easttown</em> przyniósł udane zakończenie nie tylko wątku detektywistycznego, ale również drugiej najważniejszej kwestii – osobistych zmagań Mare - i wszystkich obyczajowych perypetii związanych z mieszkańcami. W sposób należyty i przynoszący satysfakcję zamknięto kwestie związane z diakonem Markiem, ukazano dalsze losy Katie Bailey, podjęto temat operacji DJ-a czy wyjazdu Siobhan na studia. Każde z tych minizakończeń wnosi do szarego, depresyjnego Easttown nadzieję i światło. Brad Ingelsby pokazał zaś, że mieszkańcy, którym we wcześniejszych odcinkach poświęcił tyle uwagi, są pełnoprawnymi bohaterami tej historii. Patrząc na fabułę całościowo, dostrzegamy, jak dobrze pod względem konstrukcyjnym przemyślana była ta produkcja.</p>
<p>Pozytywne i pełne nadziei okazało się również zakończenie wątku życia prywatnego Mare. Choć Richard wyjechał z miasta, w pożegnaniu bohaterów dało się odczuć, że nie żegnają się na zawsze, a i ich relacja ma jeszcze przed sobą przyszłość. Być może teraz bohaterka wreszcie zmierzy się z traumą i przeżyje żałobę po śmierci syna, którą odsuwała od siebie kilka lat. Ostatnia scena - będąca potwierdzeniem tego, że i Mare stała się postacią, która zmierza ku jasności - jest prosta, ale może zostać uznana za satysfakcjonującą. Wątek osobisty Mare jest w pewien sposób wartościowy również ze względu na ważną, uniwersalną myśl. Trzeba nauczyć się wybaczać samemu sobie. Bez tego bowiem nie sposób ruszyć w życiu na przód.</p>
<p>Ostatni odcinek <em>Mare z Easttown</em> uważam za bardzo dobre zwieńczenie całej serii. Należytą uwagę, zgodnie z tytułem, poświęcono nie tylko śledztwu, ale głównej bohaterce oraz samemu miasteczku. Mieszkańcom, którzy - jak to podczas kazania stwierdził diakon Mark - są wspólnotą. I koniec końców to liczy się najbardziej. Ze światem Easttown, pomimo trudnych emocji, żegnamy się więc pełni nadziei i ciepła w sercu.</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-cd24e33c-db05-4f2c-8818-feaac68e2b84" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/netflix-premiery-czerwiec-2021-1622028579" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Netflix - premiery na czerwiec 2021. Nowe filmy i seriale w serwisie - lista tytułów" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FOczy%20szeroko%20zamkni%C4%99te_60ae28b029e0f.jpeg" srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2FOczy%20szeroko%20zamkni%C4%99te_60ae28b029e0f.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FOczy%20szeroko%20zamkni%C4%99te_60ae28b029e0f.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Netflix - premiery na czerwiec 2021. Nowe filmy i seriale w serwisie - lista tytułów" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3672a2c6-eedf-4896-b3f1-4d38fde49a24">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/netflix-premiery-czerwiec-2021-1622028579" title="Netflix - premiery na czerwiec 2021. Nowe filmy i seriale w serwisie - lista tytułów" target="_self">Netflix - premiery na czerwiec 2021. Nowe filmy i seriale w serwisie - lista tytułów</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-70b27916-dbee-4586-b2cf-a2c83ca471a7" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/zatoka-swin-hbo-1622186513" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Zatoka świń - HBO nabyło prawa do książki o sopockim seks-skandalu" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FZatoka%20%C5%9Bwi%C5%84_60b09d960ba3e.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2FZatoka%20%C5%9Bwi%C5%84_60b09d960ba3e.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FZatoka%20%C5%9Bwi%C5%84_60b09d960ba3e.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Zatoka świń - HBO nabyło prawa do książki o sopockim seks-skandalu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3b78d682-6844-4c4c-a52a-f68cf0c547f9">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/zatoka-swin-hbo-1622186513" title="Zatoka świń - HBO nabyło prawa do książki o sopockim seks-skandalu" target="_self">Zatoka świń - HBO nabyło prawa do książki o sopockim seks-skandalu</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/20b8cae9-9068-4f87-b01e-8bc9d374f6ec" class="reviewer-avatar" itemprop="sameAs">
<img alt="Pamela Jakiel" src="https://cont2.naekranie.pl/media/cache/thumb-small/2020/07/obr2_5f14933d5d62a.jpeg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/20b8cae9-9068-4f87-b01e-8bc9d374f6ec" class="author" itemprop="sameAs"><span itemprop="name">Pamela Jakiel</span></a>
</div>
</div>
<div class="reviewer-cell">Absolwentka MISH na Uniwersytecie Jagiellońskim. Miłośniczka filmów Polańskiego i Malicka. Interesuje się religiami Wschodu, mitologią i psychologią głębi. W wolnym czasie biega nad Wisłą.</div>
</div>
<div itemprop="itemReviewed" style="display: none;">Mare z Easttown</div>
</div>
<div id="filmy_belka_srodek" class="w2g" style="position: relative;"></div>
<div id="m_filmy_rec_2_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,3</p>
</div>
</div>
<h4 class="year text-right">2021</h4>
</div>
<a href="/seriale/mare-of-easttown" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F04%2FMare%20of%20Easttown_6066215d4265b.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F04%2FMare%20of%20Easttown_6066215d4265b.jpeg 80w,
                         https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F04%2FMare%20of%20Easttown_6066215d4265b.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Mare z Easttown">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="002f571f-486e-4049-bcdf-125bc123d99d"></div>
</div>
<a href="https://vod.naekranie.pl/serial/mare-of-easttown" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/mare-of-easttown" class="show-title">
<h4>Mare z Easttown</h4>
<h5>Dramat</h5>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-f26cdbbf-0fc2-4e7e-948d-fd813399e61b" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/spider-man-no-way-home-zwiastun-spekulacja-plotka-1622443248" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Spider-Man: No Way Home - kiedy zwiastun? Jest potencjalny termin" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fquiz46_5e79f11d27b14.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F03%2Fquiz46_5e79f11d27b14.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fquiz46_5e79f11d27b14.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Spider-Man: No Way Home - kiedy zwiastun? Jest potencjalny termin" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,5e79f986-b086-4fbe-9218-f254f8ee80ed">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/spider-man-no-way-home-zwiastun-spekulacja-plotka-1622443248" title="Spider-Man: No Way Home - kiedy zwiastun? Jest potencjalny termin" target="_self">Spider-Man: No Way Home - kiedy zwiastun? Jest potencjalny termin</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-3b6cd761-09b8-44e1-8cf1-56ac3f2c9dc1" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/zack-snyder-tig-notaro-armia-umarlych-1622448182" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Armia umarłych - jak Zack Snyder wstawił do filmu Tig Notaro" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Farmy_60b4ac5dbf167.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2Farmy_60b4ac5dbf167.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Farmy_60b4ac5dbf167.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Armia umarłych - jak Zack Snyder wstawił do filmu Tig Notaro" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9d3c1435-c577-4098-8c0a-daa7d31a95b2">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/zack-snyder-tig-notaro-armia-umarlych-1622448182" title="Armia umarłych - jak Zack Snyder wstawił do filmu Tig Notaro" target="_self">Armia umarłych - jak Zack Snyder wstawił do filmu Tig Notaro</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-0d7cf0fa-3144-460f-aed8-4371d823c6da" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/czarna-pantera-wakanda-tchalla-1622451821" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Czarna Pantera - najpotężniejsza Wakanda w historii! Nowy tytuł T&#039;Challi, śmierć [SPOILER]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FBlack-Panther-25-_60b4aee8ce5f7.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2FBlack-Panther-25-_60b4aee8ce5f7.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FBlack-Panther-25-_60b4aee8ce5f7.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Czarna Pantera - najpotężniejsza Wakanda w historii! Nowy tytuł T&#039;Challi, śmierć [SPOILER]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,0205e3ec-722b-4b59-a8a7-778cd482ff57">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">

</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/czarna-pantera-wakanda-tchalla-1622451821" title="Czarna Pantera - najpotężniejsza Wakanda w historii! Nowy tytuł T&#039;Challi, śmierć [SPOILER]" target="_self">Czarna Pantera - najpotężniejsza Wakanda w historii! Nowy tytuł T&#039;Challi, śmierć [SPOILER]</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-a2fdcefc-42c9-40e2-9ecb-e453926ef2e0" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/marvel-avengers-hulk-bitwa-niesmiertelny-1622455300" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - czy 7 Avengers da radę Hulkowi? Nadchodzi wielka bitwa" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FImmortal-Hulk_60b4b808d8263.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2FImmortal-Hulk_60b4b808d8263.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FImmortal-Hulk_60b4b808d8263.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel - czy 7 Avengers da radę Hulkowi? Nadchodzi wielka bitwa" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,a0d473ea-fd0c-422b-9f61-ffe4bd5d62ce">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-avengers-hulk-bitwa-niesmiertelny-1622455300" title="Marvel - czy 7 Avengers da radę Hulkowi? Nadchodzi wielka bitwa" target="_self">Marvel - czy 7 Avengers da radę Hulkowi? Nadchodzi wielka bitwa</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-07781ef9-0a86-45e4-8e7a-ff01a07020c3" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/daredevil-luke-cage-deadpool-heroes-reborn-1622458741" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Brutalny Daredevil i brudny glina Luke Cage idą na zwarcie. Deadpool zna prawdę o Heroes Reborn" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FHeroes-Reborn_60b4c7a732a6c.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2FHeroes-Reborn_60b4c7a732a6c.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2FHeroes-Reborn_60b4c7a732a6c.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Brutalny Daredevil i brudny glina Luke Cage idą na zwarcie. Deadpool zna prawdę o Heroes Reborn" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,328989db-b529-4f86-9902-eff110638c74">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/daredevil-luke-cage-deadpool-heroes-reborn-1622458741" title="Brutalny Daredevil i brudny glina Luke Cage idą na zwarcie. Deadpool zna prawdę o Heroes Reborn" target="_self">Brutalny Daredevil i brudny glina Luke Cage idą na zwarcie. Deadpool zna prawdę o Heroes Reborn</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-037f7699-ee39-4934-9e52-b13b94cd8ff7" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/cruella-quiet-place-2-box-office-wyniki-1622452616" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Cruella kontra A Quiet Place 2 - wyniki finansowe z debiutu obu filmów" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fcruella1_604f35a1087be.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2Fcruella1_604f35a1087be.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fcruella1_604f35a1087be.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Cruella kontra A Quiet Place 2 - wyniki finansowe z debiutu obu filmów" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c29b0348-a8a0-4b4f-930e-23e17e6fdcc5">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/cruella-quiet-place-2-box-office-wyniki-1622452616" title="Cruella kontra A Quiet Place 2 - wyniki finansowe z debiutu obu filmów" target="_self">Cruella kontra A Quiet Place 2 - wyniki finansowe z debiutu obu filmów</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,13c6341a-68c9-4c41-98f9-e1267b7aaa9e';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/mare-z-easttown-recenzja-hbo-sezon-1-odcinek-7-final';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
</div>
</div>
<div id="b7244b876de3ccafa83626108bb6e0ce"></div>
<script>
        $(function(){
                            lda('ff62ad66-def7-4cda-b48f-8b703dd1b8d3', 'desktop', '', '#b7244b876de3ccafa83626108bb6e0ce', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div id="acc494af626836f5855321c20d6d5b81"></div>
<script>
        $(function(){
                            lda('80e88406-9a0c-4911-a68d-3f138c9bcaca', 'mobile', 'all', '#acc494af626836f5855321c20d6d5b81', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/gry-2021-premiery-gotham-knights-far-cry-6-resident-evil-village-i-znacznie-wiecej" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1620630122b" data-src="https://cont5.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/masterchef-australia" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e31</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/116551-1.jpg" alt="Masterchef Australia" />
</span>
</a>
<a href="/seriale/good-witch" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s07e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/Good-Witch-poster.jpg" alt="Good Witch" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2021e97</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/naked-and-afraid-xl-2" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s07e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media/cache/series-box/2018/07/Naked-and-Afraid-XL-plakat.jpg" alt="Nagi instynkt przetrwania: Elita" />
</span>
</a>
<a href="/seriale/the-girlfriend-experience" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/12/The-Girlfriend-Experience-poster.jpg" alt="Dziewczyna z doświadczeniem" />
</span>
</a>
<a href="/seriale/pose" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media/cache/series-box/2017/10/pose.jpg" alt="Pose" />
</span>
</a>
<a href="/seriale/black-monday" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/09/czarny-poniedziałek.jpg" alt="Czarny poniedziałek" />
</span>
</a>
<a href="/seriale/the-chi" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/01/the-chi.jpg" alt="The Chi" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/the-elder-scrolls-online-blackwood">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/05/the-elder-scrolls-online-blackwood_60b0f96247196.jpeg" alt="The Elder Scrolls Online: Blackwood" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>01</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">The Elder Scrolls Online: Blackwood</p>
</div>
</div>
</div>
</a>
<a href="/gry/sniper-ghost-warrior-contracts-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/03/Sniper Ghost Warrior Contracts 2_6040fee59c876.png" alt="Sniper Ghost Warrior Contracts 2" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>04</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Sniper Ghost Warrior Contracts 2</p>
</div>
</div>
</div>
</a>
<a href="/filmy/wrath-of-man">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/03/jeden gniewny_60636d3c8846f.jpeg" alt="Jeden gniewny człowiek" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>04</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Jeden gniewny człowiek</p>
</div>
</div>
</div>
</a>
<a href="/filmy/a-quiet-place-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/05/ciche miejsce 2_60b3540d7db6c.jpeg" alt="Ciche miejsce 2" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>04</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
 </span>
<p class="pBig">Ciche miejsce 2</p>
</div>
</div>
</div>
</a>
<a href="/filmy/proste-rzeczy">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/02/Proste rzeczy_6022aac7dee4a.jpeg" alt="Proste rzeczy" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>04</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Proste rzeczy</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/ClintEastwoodCannesMay08.jpg" alt="Clint Eastwood" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/clint-eastwood">Clint Eastwood</a></h4>
<p>ur. 1930, kończy 91 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/36403.jpg" alt="Archie Panjabi" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/archie-panjabi">Archie Panjabi</a></h4>
<p>ur. 1972, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/Eddie_Marsan_Ray_Donovan_Premiere.jpg" alt="Eddie Marsan" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/eddie-marsan">Eddie Marsan</a></h4>
<p>ur. 1968, kończy 53 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/brooke-1.jpg" alt="Brooke Shields" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/brooke-shields">Brooke Shields</a></h4>
<p>ur. 1965, kończy 56 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/04/Paolo_Sorrentino_2008_cropped.jpg" alt="Paolo Sorrentino" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/paolo-sorrentino">Paolo Sorrentino</a></h4>
<p>ur. 1970, kończy 51 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-bbd4ea27-fe43-4f67-923a-6d6636f58110" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/mortal-kombat-jak-dzis-wygladaja-aktorzy-filmu-z-1995-roku-1622226182" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Mortal Kombat - jak dziś wyglądają aktorzy filmu z 1995 roku?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Fcover_mk_28052021_60b12fcd5ac11.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2Fcover_mk_28052021_60b12fcd5ac11.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Fcover_mk_28052021_60b12fcd5ac11.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Mortal Kombat - jak dziś wyglądają aktorzy filmu z 1995 roku?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,7c6634c4-7b9d-4915-8eba-1a87004e1ffb">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/mortal-kombat-jak-dzis-wygladaja-aktorzy-filmu-z-1995-roku-1622226182" title="Mortal Kombat - jak dziś wyglądają aktorzy filmu z 1995 roku?" target="_self">Mortal Kombat - jak dziś wyglądają aktorzy filmu z 1995 roku?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-9e1c559e-3dce-4b0c-9e3d-703c186d1ae9" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/christopher-lambert-jak-wyglada-co-robi-zdjecia-mortal-kombat-1622189963" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Jak dziś wygląda i co robi Christopher Lambert?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Flambert_cover_28052021_60b0a76c4fbdb.png" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2Flambert_cover_28052021_60b0a76c4fbdb.png 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Flambert_cover_28052021_60b0a76c4fbdb.png 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Jak dziś wygląda i co robi Christopher Lambert?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,32e5291f-8827-46ed-a7e4-0f29ff668bc7">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/christopher-lambert-jak-wyglada-co-robi-zdjecia-mortal-kombat-1622189963" title="Jak dziś wygląda i co robi Christopher Lambert?" target="_self">Jak dziś wygląda i co robi Christopher Lambert?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-64ff4f5c-a0c8-4570-8134-8a4aebebe970" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/szkola-rocka-kevin-clark-nie-zyje-przyczyny-smierci-1622104349" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Aktor Kevin Clark zmarł tragicznie w wieku 32 lat. Wzruszający wpis Jacka Blacka" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1620630122b" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Fkevinclark_cover_27052021_60af592e1bdfc.png" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F05%2Fkevinclark_cover_27052021_60af592e1bdfc.png 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Fkevinclark_cover_27052021_60af592e1bdfc.png 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Aktor Kevin Clark zmarł tragicznie w wieku 32 lat. Wzruszający wpis Jacka Blacka" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,7df7e72e-7fb5-47b8-a910-e8490102e7c8">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/szkola-rocka-kevin-clark-nie-zyje-przyczyny-smierci-1622104349" title="Aktor Kevin Clark zmarł tragicznie w wieku 32 lat. Wzruszający wpis Jacka Blacka" target="_self">Aktor Kevin Clark zmarł tragicznie w wieku 32 lat. Wzruszający wpis Jacka Blacka</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-9fafbce0-8d5b-4c48-bd3b-a5ad0b8b9c82" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/josh-brolin-nieznane-zdjecie-thanosa-avengers-1622023889" title="Avengers: jak Thanos wygląda bez spodni? Josh Brolin rozwiewa wątpliwości" target="_self">Avengers: jak Thanos wygląda bez spodni? Josh Brolin rozwiewa wątpliwości</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-b4b2211c-dd40-4779-b0b2-3956e7f0f20b" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/chris-hemsworth-syn-superman-thor-zdjecie-1622026329" title="Syn Chrisa Hemswortha chciałby być Supermanem. Mistrzowska odpowiedź &quot;rozczarowanego&quot; Thora" target="_self">Syn Chrisa Hemswortha chciałby być Supermanem. Mistrzowska odpowiedź &quot;rozczarowanego&quot; Thora</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-b66493bc-15d0-47a4-9f3a-50ee3cf5500a" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/przyjaciele-friends-goscinne-wystepy-zdjecia-1622227015" title="Przyjaciele: gościnne występy. Pamiętacie w kogo wcielali się Pitt, Clooney i Willis?" target="_self">Przyjaciele: gościnne występy. Pamiętacie w kogo wcielali się Pitt, Clooney i Willis?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-2c0d758a-2393-4037-954d-8a3c34becbf0" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/jak-wygladaja-kuchenne-rewolucje-na-swiecie-polska-czechy-i-ukraina-sie-wyrozniaja-magda-gessler-1622126601" title="Jak wyglądają Kuchenne rewolucje na świecie? Polska, Czechy i Ukraina się wyróżniają" target="_self">Jak wyglądają Kuchenne rewolucje na świecie? Polska, Czechy i Ukraina się wyróżniają</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-dd8dc65c-713a-4964-8b91-502c4094757f" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/wolverine-jak-sie-zmienial-zdjecia-hugh-jackman-1621952615" title="Jak zmieniał się Wolverine? Jedna rzecz jest niezmienna" target="_self">Jak zmieniał się Wolverine? Jedna rzecz jest niezmienna</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-ff92356f-0a92-49bd-88e9-8cf977d9ab50" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/eurowizja-2021-ktore-miejsce-polska-rafal-brzozowski-punkty-1621544640" title="Eurowizja 2021: jak wypadła Polska i Rafał Brzozowski?" target="_self">Eurowizja 2021: jak wypadła Polska i Rafał Brzozowski?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-610a8dcd-34af-4d38-9677-b73cc3b7a270" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/taika-waititi-rita-ora-tessa-thompson-pocalunek-zdjecia-1621869940" title="Taika Waititi całuje Ritę Orę i… Tessę Thompson. Te zdjęcia zszokowały internautów" target="_self">Taika Waititi całuje Ritę Orę i… Tessę Thompson. Te zdjęcia zszokowały internautów</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2021-skasowane-zakonczone-tytuly-lista">Seriale 2021 - skasowane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-czerwiec-2021-1622028579">Netflix - premiery na czerwiec 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gra-o-tron-game-of-thrones-hbo-rocznica-serial-tyrion-jon-snow-stark">Gra o tron ma 10 lat. Najlepsze postacie</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/eternals-zwiastun-mcu-analiza-xmen-postacie-1621945115">Eternals - analiza zwiastuna</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/czarnoskory-batman-juz-dziala-w-gotham-zloczyncy-z-arkham-stali-sie-herosami-1610025370">Czarnoskóry Batman już działa w Gotham. Złoczyńcy z Arkham stali się herosami</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/xbox-series-x-i-xbox-series-s-porownanie-specyfikacji-1599666322">Xbox Series X i Xbox Series S – porównanie specyfikacji</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/mortal-kombat-cole-young-tozsamosc-teoria-1618743734">Mortal Kombat - kim jest Cole Young?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/netflix-polskie-produkcje-filmy-seriale">Nettflix - polskie filmy i seriale na 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-komiks-serial-brutalniejszy-rick-negan-gubernator">The Walking Dead - szokujące sceny z komiksu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1620630122b" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="acc0f24c3681ce2813e25f56ce91bd96"></div>
<script>
        $(function(){
                            lda('1bb91d2b-1305-4787-b1ad-887a2a84e664', 'desktop', '', '#acc0f24c3681ce2813e25f56ce91bd96', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="3d99e1d2b9be1ee161e96a91ebf793e2"></div>
<script>
        $(function(){
                            lda('a0b40ce9-9c1a-4731-9913-73622675a071', 'mobile', 'all', '#3d99e1d2b9be1ee161e96a91ebf793e2', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1620630122b"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1620630122b" defer></script>
<script type="text/javascript">
                var cornerClass = 'j779af9af';
                var wsClass = 'jf96fb1ed';
                var exceptMobileClass = 'j8d95e201';
                var onlyMobileClass = 'j5a93b013';
            </script>
<div class="j779af9af" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6580a1f62e8e5796","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.5.2","si":10}'></script>
</body>
</html>
