
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Amerykański operator Comcast odcina piratów internetowych od dostępu do sieci - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Amerykański operator Comcast odcina piratów internetowych od dostępu do sieci - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989" />
<meta property="article:tag" content="piractwo" />
<meta property="article:tag" content="internet" />
<meta name="description" content="Klienci amerykańskiej korporacji Comcast korzystający z torrentów mogą zostać odcięci od sieci na kilka godzin. W ten sposób firma chce walczyć z naruszaniem praw autorskich." />
<meta property="og:description" content="Klienci amerykańskiej korporacji Comcast korzystający z torrentów mogą zostać odcięci od sieci na kilka godzin. W ten sposób firma chce walczyć z naruszaniem praw autorskich." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/4ccf15f9-f1ad-4abb-9ce4-056cad92a86b" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/4ccf15f9-f1ad-4abb-9ce4-056cad92a86b" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Klienci amerykańskiej korporacji Comcast korzystający z torrentów mogą zostać odcięci od sieci na kilka godzin. W ten sposób firma chce walczyć z naruszaniem praw autorskich." />
<meta name="twitter:title" content="Amerykański operator Comcast odcina piratów internetowych od dostępu do sieci - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/4ccf15f9-f1ad-4abb-9ce4-056cad92a86b" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989"
    },
    "headline": "Ameryka\u0144ski operator Comcast odcina pirat\u00f3w internetowych od dost\u0119pu do sieci",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/11\/hacker-2300772_1920_5fbe7ff1b4172.jpeg"
    },
    "datePublished": "2021-07-01T10:00:00+00:00",
    "dateModified": "2021-07-01T12:51:03+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1623051439c",
            "width": 218,
            "height": 60
        }
    },
    "description": "Klienci ameryka\u0144skiej korporacji Comcast korzystaj\u0105cy z torrent\u00f3w mog\u0105 zosta\u0107 odci\u0119ci od sieci na kilka godzin. W ten spos\u00f3b firma chce walczy\u0107 z naruszaniem praw autorskich.",
    "author": {
        "@type": "Person",
        "name": "Emil Borzechowski",
        "sameAs": "\/autor\/daced998-c769-4320-8a89-933ee8a3b870"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1623051439c&ts=1625144010">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1623051439c&ts=1625144010">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1623051439c"></script>
<script type="text/javascript">
        var currentObjectId = '4ccf15f9-f1ad-4abb-9ce4-056cad92a86b';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '4ccf15f9-f1ad-4abb-9ce4-056cad92a86b');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'jfe5a9620';
                var wsClass = 'j4ba42416';
                var exceptMobileClass = 'j756b99f7';
                var onlyMobileClass = 'j5e96d0ed';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1623051439c"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
 <a href="/artykuly/seriale-lato-co-obejrzec" class="image">
<img class='img-fluid lazy' alt="Seriale 2021 - daty premier seriali. Kalendarz na lato" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2FSeriale-kt%C3%B3re-najtrudniej-zrozumie%C4%87-10_5fb7937a9373e.jpeg">
<p>Seriale 2021 - daty premier seriali. Kalendarz na lato</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/filmy-2021-lista-zestawienie-top-best-opinie" class="image">
<img class='img-fluid lazy' alt="Najlepsze filmy 2021 roku (lista aktualizowana)" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Fcruella-cha-1024x586_60add12888d04.jpeg">
<p>Najlepsze filmy 2021 roku (lista aktualizowana)</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana" class="image">
<img class='img-fluid lazy' alt="Najlepsze książki 2021 roku [lista aktualizowana]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2FPiknik%20na%20skraju%20drogi%20i%20inne%20utwory_60002958a7944.jpeg">
<p>Najlepsze książki 2021 roku [lista aktualizowana]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/abandoned-nowy-silent-hill-hide-kojima-hasan-kahraman-teorie-spiskowe-wielka-tajemnica-branzy-gier" class="image">
<img class='img-fluid lazy' alt="Abandoned to nowy Silent Hill? Hideo Kojima, teorie spiskowe i wielka tajemnica branży gier" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F06%2Fabandoned-silent-hill_60d209974210b.jpeg">
<p>Abandoned to nowy Silent Hill? Hideo Kojima, teorie spiskowe i wielka tajemnica branży gier</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">LEKKIE newsy</a>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1623051439c">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1623051439c" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Amerykański operator Comcast odcina piratów internetowych od dostępu do sieci</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Amerykański operator Comcast odcina piratów internetowych od dostępu do sieci</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Klienci amerykańskiej korporacji Comcast korzystający z torrentów mogą zostać odcięci od sieci na kilka godzin. W ten sposób firma chce walczyć z naruszaniem praw autorskich.</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1623051439c" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
<div class="vod-img mobile">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1623051439c" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Klienci amerykańskiej korporacji Comcast korzystający z torrentów mogą zostać odcięci od sieci na kilka godzin. W ten sposób firma chce walczyć z naruszaniem praw autorskich.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,4ccf15f9-f1ad-4abb-9ce4-056cad92a86b"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/141544.jpg" width="30px" height="30px" alt="Emil Borzechowski">
</a>
<div class="add">
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
Emil Borzechowski
</a>
<time datetime="2021-07-01T12:00:00+02:00" title="1 lipca 2021 o 12:00">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/piractwo">piractwo</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/internet">internet</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/141544.jpg" width="30px" height="30px" alt="Emil Borzechowski">
</a>
<div class="add">
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
Emil Borzechowski
</a>
<time datetime="2021-07-01T12:00:00+02:00" title="1 lipca 2021 o 12:00">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/piractwo">piractwo</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/internet">internet</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
 <div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Amerykański operator Comcast odcina piratów internetowych od dostępu do sieci" src="https://cont2.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F11%2Fhacker-2300772_1920_5fbe7ff1b4172.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
Źródło: Pixabay
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Mimo iż żyjemy w erze powszechnego dostępu do subskrypcyjnych platform filmowych, muzycznych i gamingowych, torrenty i piraci internetowi nadal mają się świetnie. Nawet szeroko zakrojone programy walki z piractwem nie są w stanie zatrzymać procederu nielegalnego dzielenia się plikami. Jednak przedstawiciele Comcast znaleźli sposób, który może uprzykrzyć życie tym, którzy naruszają zapisy Digital Millennium Copyright Act, amerykańskiej ustawy z zakresu prawa autorskiego.</p>
<p>Jak poinformował serwis TorrentFreak, część klientów Comcasta otrzymała powiadomienie w związku z wielokrotnym naruszeniem zapisów DMCA o następującej treści:</p>
<p><div class="quote">Wysyłamy to powiadomienie, aby ostrzec cię, że w tym miesiącu po raz kolejny otrzymaliśmy informacje o wielokrotnym naruszeniu praw autorskich powiązanych z twoim kontem Xfinity. To oznacza, że twoje łącze mogło być wielokrotnie używane do kopiowania bądź dzielenia się filmami, serialami, piosenkami, grami oraz inną treścią bez wymaganych zgód.</div></p>
<p>Dostawca internetu twierdzi, że wysyła klientom oddzielne maile, w którym wyszczególniono konkretne przewinienia. Jednak w obliczu rosnącej liczby naruszeń praw autorskich przez niektórych użytkowników firma została zmuszona, aby podjąć kolejny, znacznie poważniejszy krok. Osoby, które nagminnie dopuszczały się piracenia treści, otrzymały powiadomienie o zablokowaniu dostępu do internetu na okres 8 godzin.</p>
<p>Na tym jednak nie koniec, gdyż użytkownicy, którzy po raz kolejni zostaną przyłapani na łamaniu postanowień DMCA, mogą zostać odcięci od sieci nawet na 12 godzin, a w skrajnych wypadkach konto Xfinity Internet może zostać zamknięte. Tym samym taki użytkownik permanentnie zostanie odcięty od dostępu do internetu od Comcasta.</p>
<p>Jeśli klienci dostawcy zaczną być masowo odłączani od sieci, być może w ten sposób uda się częściowo ograniczyć zjawisko piractwa. Czy podobne pomysły mogą zostać przeszczepione na rynek europejski? Nie można tego wykluczyć, choć wdrożenie takich metod walki z osobami naruszającymi prawa autorskie wymagałoby wdrożenia stosownych zmian prawnych. </p>
<p>Istnieje jednak ryzyko, że w obliczu wizji odcięcia od sieci notoryczni piraci wcale nie zrezygnują z pobierania nielegalnych treści, a po prostu zaczną korzystać z usług VPN, aby ukryć swoją aktywność w sieci.</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-cbafb610-9545-4387-b34d-a337666637e3" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/w-europie-piractwo-internetowe-jest-w-odwrocie-coraz-chetniej-placimy-za-uslugi-on-line-1606318145" class="thumbnail embed-responsive embed-responsive-16by9" data-title="W Europie piractwo internetowe jest w odwrocie, coraz chętniej korzystamy z usług on-line" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/72bfeeb5-e49e-4cd2-8886-9151a8cb6695" srcset="https://csn.naekranie.pl/article-cover/small/news/72bfeeb5-e49e-4cd2-8886-9151a8cb6695 80w,
                     https://csn.naekranie.pl/article-cover/xsmall/news/72bfeeb5-e49e-4cd2-8886-9151a8cb6695 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="W Europie piractwo internetowe jest w odwrocie, coraz chętniej korzystamy z usług on-line" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,72bfeeb5-e49e-4cd2-8886-9151a8cb6695">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/w-europie-piractwo-internetowe-jest-w-odwrocie-coraz-chetniej-placimy-za-uslugi-on-line-1606318145" title="W Europie piractwo internetowe jest w odwrocie, coraz chętniej korzystamy z usług on-line" target="_self">W Europie piractwo internetowe jest w odwrocie, coraz chętniej korzystamy z usług on-line</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-5999d411-be1b-4009-a0a2-c1024c93513e" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/spacex-we-wrzesniu-internet-starlink-bedzie-dostepny-w-skali-globalnej-1624531372" class="thumbnail embed-responsive embed-responsive-16by9" data-title="SpaceX – we wrześniu internet Starlink będzie dostępny w skali globalnej" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/edd7bf5a-587b-4a81-81e5-cea6ca6cbaeb" srcset="https://csn.naekranie.pl/article-cover/small/news/edd7bf5a-587b-4a81-81e5-cea6ca6cbaeb 80w,
                     https://csn.naekranie.pl/article-cover/xsmall/news/edd7bf5a-587b-4a81-81e5-cea6ca6cbaeb 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="SpaceX – we wrześniu internet Starlink będzie dostępny w skali globalnej" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,edd7bf5a-587b-4a81-81e5-cea6ca6cbaeb">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/spacex-we-wrzesniu-internet-starlink-bedzie-dostepny-w-skali-globalnej-1624531372" title="SpaceX – we wrześniu internet Starlink będzie dostępny w skali globalnej" target="_self">SpaceX – we wrześniu internet Starlink będzie dostępny w skali globalnej</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-a6df8b3f-a0d0-4b58-91a3-9695b53f0521" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/marvel-thanos-kang-smierc-zloczynca-1625126311" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - Thanos vs. Kang; jeden ze złoczyńców poniósł śmierć! Zaskoczeni?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/78bb8993-ec0c-49d5-9656-6b0481f8e14b" data-srcset="https://csn.naekranie.pl/article-cover/small/news/78bb8993-ec0c-49d5-9656-6b0481f8e14b 80w,
                     https://csn.naekranie.pl/article-cover/small/news/78bb8993-ec0c-49d5-9656-6b0481f8e14b 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel - Thanos vs. Kang; jeden ze złoczyńców poniósł śmierć! Zaskoczeni?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,78bb8993-ec0c-49d5-9656-6b0481f8e14b">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-thanos-kang-smierc-zloczynca-1625126311" title="Marvel - Thanos vs. Kang; jeden ze złoczyńców poniósł śmierć! Zaskoczeni?" target="_self">Marvel - Thanos vs. Kang; jeden ze złoczyńców poniósł śmierć! Zaskoczeni?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-e670cafd-cde4-403c-8a1b-faffbce6d3b8" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/marvel-scarlet-witch-smierc-magneto-xmen-avengers-1625061752" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - wiemy, kogo zabił (?) Magneto na Hellfire Gala. To słynna postać; X-Meni w kropce" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/371103ed-a8ae-4b2a-9d30-bcfccccbcd60" data-srcset="https://csn.naekranie.pl/article-cover/small/news/371103ed-a8ae-4b2a-9d30-bcfccccbcd60 80w,
                     https://csn.naekranie.pl/article-cover/small/news/371103ed-a8ae-4b2a-9d30-bcfccccbcd60 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel - wiemy, kogo zabił (?) Magneto na Hellfire Gala. To słynna postać; X-Meni w kropce" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,371103ed-a8ae-4b2a-9d30-bcfccccbcd60">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-scarlet-witch-smierc-magneto-xmen-avengers-1625061752" title="Marvel - wiemy, kogo zabił (?) Magneto na Hellfire Gala. To słynna postać; X-Meni w kropce" target="_self">Marvel - wiemy, kogo zabił (?) Magneto na Hellfire Gala. To słynna postać; X-Meni w kropce</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f0ba4b4c-2664-4eb5-ac77-66c4d53676bc" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/wyprawa-do-dzungli-zwiastuny-dwayne-johnson-emily-blunt-1625076092" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wyprawa do dżungli - finałowe zwiastuny. Takiej przygody na ekranach dawno nie było" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/5b1b3aa4-761c-4513-a115-da66a6e40b3c" data-srcset="https://csn.naekranie.pl/article-cover/small/news/5b1b3aa4-761c-4513-a115-da66a6e40b3c 80w,
                     https://csn.naekranie.pl/article-cover/small/news/5b1b3aa4-761c-4513-a115-da66a6e40b3c 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Wyprawa do dżungli - finałowe zwiastuny. Takiej przygody na ekranach dawno nie było" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,5b1b3aa4-761c-4513-a115-da66a6e40b3c">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wyprawa-do-dzungli-zwiastuny-dwayne-johnson-emily-blunt-1625076092" title="Wyprawa do dżungli - finałowe zwiastuny. Takiej przygody na ekranach dawno nie było" target="_self">Wyprawa do dżungli - finałowe zwiastuny. Takiej przygody na ekranach dawno nie było</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-5362fa0b-5a96-4193-a81e-6dd4dcf720ce" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/superman-and-the-authority-ultra-humanite-1625060366" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wiemy już, dlaczego Superman łączy siły z Authority. Potężny złoczyńca nadciąga" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/9a176bf8-0c1d-4488-b555-38966675cc29" data-srcset="https://csn.naekranie.pl/article-cover/small/news/9a176bf8-0c1d-4488-b555-38966675cc29 80w,
                     https://csn.naekranie.pl/article-cover/small/news/9a176bf8-0c1d-4488-b555-38966675cc29 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Wiemy już, dlaczego Superman łączy siły z Authority. Potężny złoczyńca nadciąga" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9a176bf8-0c1d-4488-b555-38966675cc29">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/superman-and-the-authority-ultra-humanite-1625060366" title="Wiemy już, dlaczego Superman łączy siły z Authority. Potężny złoczyńca nadciąga" target="_self">Wiemy już, dlaczego Superman łączy siły z Authority. Potężny złoczyńca nadciąga</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-85fb0b9e-75a8-4b35-a665-02008dbea6ef" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/eternals-sersi-iron-man-manipulanci-1625058022" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Eternals to manipulanci, jakich mało. Sersi zrobiła właśnie z Iron Mana przynętę" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/d1f57778-7fae-4c85-8aa6-7d3b2e2235ab" data-srcset="https://csn.naekranie.pl/article-cover/small/news/d1f57778-7fae-4c85-8aa6-7d3b2e2235ab 80w,
                     https://csn.naekranie.pl/article-cover/small/news/d1f57778-7fae-4c85-8aa6-7d3b2e2235ab 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Eternals to manipulanci, jakich mało. Sersi zrobiła właśnie z Iron Mana przynętę" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d1f57778-7fae-4c85-8aa6-7d3b2e2235ab">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/eternals-sersi-iron-man-manipulanci-1625058022" title="Eternals to manipulanci, jakich mało. Sersi zrobiła właśnie z Iron Mana przynętę" target="_self">Eternals to manipulanci, jakich mało. Sersi zrobiła właśnie z Iron Mana przynętę</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-52cf363d-6583-477d-bcd4-dfa55f352bce" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/alien-obcy-ripley-narodziny-ksenomorf-1625131951" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Alien - istnieje człowiek, który przetrwał obecność Obcego w swoim ciele przed klonem Ripley" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/a33e2f59-2f1d-476a-b838-30e98e03f7e8" data-srcset="https://csn.naekranie.pl/article-cover/small/news/a33e2f59-2f1d-476a-b838-30e98e03f7e8 80w,
                     https://csn.naekranie.pl/article-cover/small/news/a33e2f59-2f1d-476a-b838-30e98e03f7e8 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Alien - istnieje człowiek, który przetrwał obecność Obcego w swoim ciele przed klonem Ripley" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,a33e2f59-2f1d-476a-b838-30e98e03f7e8">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/alien-obcy-ripley-narodziny-ksenomorf-1625131951" title="Alien - istnieje człowiek, który przetrwał obecność Obcego w swoim ciele przed klonem Ripley" target="_self">Alien - istnieje człowiek, który przetrwał obecność Obcego w swoim ciele przed klonem Ripley</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,4ccf15f9-f1ad-4abb-9ce4-056cad92a86b';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/comcast-odcina-piratow-internetowych-od-dostepu-do-sieci-1625136989';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1623051439c" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1623051439c" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/gray" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/large/2021/06/grray_60db18bd91ed2.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2021-premiery-gotham-knights-far-cry-6-resident-evil-village-i-znacznie-wiecej" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1623051439c" data-src="https://cont5.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-lato-co-obejrzec" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/large/2021/06/promobox-template_60cc68f7c7075.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/masterchef-australia" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e54</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/116551-1.jpg" alt="Masterchef Australia" />
</span>
</a>
<a href="/seriale/the-bold-type" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/04/dziewczyny-nad-wyraz-453x640.png" alt="Dziewczyny nad wyraz" />
</span>
</a>
<a href="/seriale/masterchef-us" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s11e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/masterchef-us-judges.jpg" alt="Masterchef (US)" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2021e120</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/the-good-fight" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont5.naekranie.pl/media/cache/series-box/2021/06/the good fight_60d87f5bd2c90.jpeg" alt="Sprawa idealna" />
</span>
</a>
<a href="/seriale/rupauls-drag-race-all-stars" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/series-box/2019/01/rupaul-1.jpg" alt="RuPaul’s Drag Race All Stars" />
</span>
</a>
<a href="/seriale/why-women-kill" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/series-box/2019/07/why women kill_5d3c874c6c8a9.jpeg" alt="Dlaczego kobiety zabijają" />
</span>
</a>
<a href="/seriale/craig-of-the-creek" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e36</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/craig.jpg" alt="Craig znad Potoku" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/the-hitmans-wifes-bodyguard">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/06/i żona zawodowca_60c3c2f4cc76c.jpeg" alt="Bodyguard i żona zawodowca" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Bodyguard i żona zawodowca</p>
</div>
</div>
</div>
</a>
<a href="/filmy/nobody">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/06/nikt_60d8c6bf4f3b2.jpeg" alt="Nikt" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Nikt</p>
</div>
</div>
</div>
</a>
<a href="/filmy/till-death-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/06/aż do śmierci_60d8cce8c7d8a.jpeg" alt="Aż do śmierci" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Aż do śmierci</p>
</div>
</div>
</div>
</a>
<a href="/filmy/haseen-dillruba-beaute-envoutante">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/07/Haseen Dillruba_60dd75865dcb4.jpeg" alt="Beauty that has captivated hearts" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Beauty that has captivated hearts</p>
</div>
</div>
</div>
</a>
<a href="/filmy/raya-and-the-last-dragon">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/02/raya_602004e01d05c.jpeg" alt="Raya i ostatni smok" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Raya i ostatni smok</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/1758.jpg" alt="Hilarie Burton" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/hilarie-burton">Hilarie Burton</a></h4>
<p>ur. 1982, kończy 39 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/Lea-Seydoux_portrait_w858.jpg" alt="Léa Seydoux" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/lea-seydoux">Léa Seydoux</a></h4>
<p>ur. 1985, kończy 36 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/Liv_Tyler_2_2007.jpg" alt="Liv Tyler" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/liv-tyler">Liv Tyler</a></h4>
<p>ur. 1977, kończy 44 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/marieta-żukowska.jpg" alt="Marieta Żukowska" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/marieta-zukowska">Marieta Żukowska</a></h4>
<p>ur. 1982, kończy 39 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/Trevor_Eve.jpg" alt="Trevor Eve" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/trevor-eve">Trevor Eve</a></h4>
<p>ur. 1951, kończy 70 lat</p>
</div>
</div>

<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-203de0a0-3092-4397-888d-7c02b2c0a724" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/40-kontra-20-uczestnicy-zdjecia-informacje-tvn7-player-1624629707" class="thumbnail embed-responsive embed-responsive-16by9" data-title="40 kontra 20 - uczestnicy. Kto będzie walczył o miłość w nowym programie?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/light/6d9a82b4-9a8f-4500-a391-d616ba456cc4" data-srcset="https://csn.naekranie.pl/article-cover/small/light/6d9a82b4-9a8f-4500-a391-d616ba456cc4 80w,
                     https://csn.naekranie.pl/article-cover/small/light/6d9a82b4-9a8f-4500-a391-d616ba456cc4 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="40 kontra 20 - uczestnicy. Kto będzie walczył o miłość w nowym programie?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,6d9a82b4-9a8f-4500-a391-d616ba456cc4">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/40-kontra-20-uczestnicy-zdjecia-informacje-tvn7-player-1624629707" title="40 kontra 20 - uczestnicy. Kto będzie walczył o miłość w nowym programie?" target="_self">40 kontra 20 - uczestnicy. Kto będzie walczył o miłość w nowym programie?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-41db25f7-1bd1-429e-8b3e-742bb949c975" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/natalia-oreiro-evita-metamorfoza-milagros-zbuntowany-aniol-zdjecia-1625061917" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Pamiętacie Zbuntowanego anioła? Natalia Oreiro przeszła totalną metamorfozę" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/light/f654321a-e2ba-4001-bc13-02965f3e2bfa" data-srcset="https://csn.naekranie.pl/article-cover/small/light/f654321a-e2ba-4001-bc13-02965f3e2bfa 80w,
                     https://csn.naekranie.pl/article-cover/small/light/f654321a-e2ba-4001-bc13-02965f3e2bfa 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Pamiętacie Zbuntowanego anioła? Natalia Oreiro przeszła totalną metamorfozę" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,f654321a-e2ba-4001-bc13-02965f3e2bfa">-</span>
</div>
<div class="label-container">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/natalia-oreiro-evita-metamorfoza-milagros-zbuntowany-aniol-zdjecia-1625061917" title="Pamiętacie Zbuntowanego anioła? Natalia Oreiro przeszła totalną metamorfozę" target="_self">Pamiętacie Zbuntowanego anioła? Natalia Oreiro przeszła totalną metamorfozę</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-22e508fc-2d91-4257-b00d-e6ab64ad9bd5" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/papiez-franciszek-avengers-spider-man-spotkanie-1624626061" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Papież Franciszek w Avengers? Spider-Man spotkał się z nim w szczytnym celu" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/light/eb066884-eeff-4946-87ca-c48ef6f61f7e" data-srcset="https://csn.naekranie.pl/article-cover/small/light/eb066884-eeff-4946-87ca-c48ef6f61f7e 80w,
                     https://csn.naekranie.pl/article-cover/small/light/eb066884-eeff-4946-87ca-c48ef6f61f7e 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Papież Franciszek w Avengers? Spider-Man spotkał się z nim w szczytnym celu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,eb066884-eeff-4946-87ca-c48ef6f61f7e">-</span>
</div>
<div class="label-container">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/papiez-franciszek-avengers-spider-man-spotkanie-1624626061" title="Papież Franciszek w Avengers? Spider-Man spotkał się z nim w szczytnym celu" target="_self">Papież Franciszek w Avengers? Spider-Man spotkał się z nim w szczytnym celu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e5f0cd38-c7fe-407e-95b6-d9222f6bbf64" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/smallville-allison-mack-oskarzona-handel-seksualny-niewolnictwo-wiezienie-nxivm-1624870925" title="Tajemnice Smallville: aktorka oskarżona o handel seksualny przeprasza. Grozi jej 17 lat więzienia [AKTUALIZACJA]" target="_self">Tajemnice Smallville: aktorka oskarżona o handel seksualny przeprasza. Grozi jej 17 lat więzienia [AKTUALIZACJA]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-b8201ad7-c9c4-4ea3-b4a3-6a47840517f2" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/szybcy-i-wsciekli-toyota-supra-paul-walker-aukcja-cena-1624868646" title="Szybcy i wściekli: kultowa Supra sprzedana. Ile warte jest auto prowadzone przez Paula Walkera?" target="_self">Szybcy i wściekli: kultowa Supra sprzedana. Ile warte jest auto prowadzone przez Paula Walkera?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-dd6c0068-8a3d-4022-bb95-994e8a18a6d6" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/euro-2020-mecze-dzisiaj-kto-gra-wyniki-program-terminarz-uefa-1623437371" title="EURO: najbliższe mecze. Kto gra w ćwierćfinałach 2 i 3 lipca?" target="_self">EURO: najbliższe mecze. Kto gra w ćwierćfinałach 2 i 3 lipca?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-cc75d229-3ee8-4bd7-9cb6-971a9b0c7341" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/kryptonim-polska-tecza-plac-zbawiciela-warszawa-zdjecia-1625043447" title="Film Kryptonim Polska przywrócił &quot;Tęczę&quot; na pl. Zbawiciela w Warszawie. Reakcje znów skrajne [ZDJĘCIA]" target="_self">Film Kryptonim Polska przywrócił &quot;Tęczę&quot; na pl. Zbawiciela w Warszawie. Reakcje znów skrajne [ZDJĘCIA]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d51b672f-156a-42cd-899d-f0fa1a30e9d1" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/straight-outta-nowhere-scooby-doo-i-chojrak-tchorzliwy-pies-film-zwiastun-1624613580" title="Straight Outta Nowhere: Scooby-Doo i Chojrak  w jednym filmie. Jest zwiastun" target="_self">Straight Outta Nowhere: Scooby-Doo i Chojrak w jednym filmie. Jest zwiastun</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-ed76d676-78fb-42b8-af1e-810778ab9f0e" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/bill-cosby-wychodzi-na-wolnosc-1625075845" title="Bill Cosby wychodzi na wolność po 2 latach w więzieniu. Zaskakująca decyzja sądu" target="_self">Bill Cosby wychodzi na wolność po 2 latach w więzieniu. Zaskakująca decyzja sądu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e4ee830c-a4cc-4628-83b7-13a189cc39fd" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-i-meghan-ucieczka-z-palacu-zwiastun-wideo-informacje-1624611629" title="Harry i Meghan: Ucieczka z pałacu – jest pierwszy zwiastun. Obejrzycie?" target="_self">Harry i Meghan: Ucieczka z pałacu – jest pierwszy zwiastun. Obejrzycie?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2021-skasowane-zakonczone-tytuly-lista">Seriale 2021 - skasowane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-czerwiec-2021-1622028579">Netflix - premiery na czerwiec 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gra-o-tron-game-of-thrones-hbo-rocznica-serial-tyrion-jon-snow-stark">Gra o tron ma 10 lat. Najlepsze postacie</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/eternals-zwiastun-mcu-analiza-xmen-postacie-1621945115">Eternals - analiza zwiastuna</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/star-trek-picard-teaser-2-sezon-kiedy-premiera-1617690142">Star Trek: Picard - teaser 2. sezonu Powrót kultowego antybohatera!</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/the-elder-scrolls-vi-tylko-na-xboksie-i-pc-todd-howard-nie-sadzi-by-do-tego-doszlo-1604306210">The Elder Scrolls VI tylko na Xboksie i PC? Todd Howard nie sądzi, by miało do tego dojść</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/mortal-kombat-cole-young-tozsamosc-teoria-1618743734">Mortal Kombat - kim jest Cole Young?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/netflix-polskie-produkcje-filmy-seriale">Nettflix - polskie filmy i seriale na 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-komiks-serial-brutalniejszy-rick-negan-gubernator">The Walking Dead - szokujące sceny z komiksu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
 <i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1623051439c" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1623051439c"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1623051439c" defer></script>
<script type="text/javascript">
                var cornerClass = 'jfe5a9620';
                var wsClass = 'j4ba42416';
                var exceptMobileClass = 'j756b99f7';
                var onlyMobileClass = 'j5e96d0ed';
            </script>
<div class="jfe5a9620" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"667fc7102ee95af9","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.6.0","si":10}'></script>
</body>
</html>
