
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Nowy procesor AMD może pobić gamingowe układy Intela - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Nowy procesor AMD może pobić gamingowe układy Intela - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360" />
<meta property="article:tag" content="AMD" />
<meta property="article:tag" content="procesor" />
<meta property="article:tag" content="komputer" />
<meta name="description" content="Wkrótce światło dzienne ujrzy 16-rdzeniowiec AMD z linii Zen 3 i wiele wskazuje na to, że ma szansę stać się nowym królem na rynku procesorów przeznaczonych do zastosowań gamingowych." />
<meta property="og:description" content="Wkrótce światło dzienne ujrzy 16-rdzeniowiec AMD z linii Zen 3 i wiele wskazuje na to, że ma szansę stać się nowym królem na rynku procesorów przeznaczonych do zastosowań gamingowych." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/a8137ff1-9fb7-443b-8361-23f895c2893a" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/a8137ff1-9fb7-443b-8361-23f895c2893a" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wkrótce światło dzienne ujrzy 16-rdzeniowiec AMD z linii Zen 3 i wiele wskazuje na to, że ma szansę stać się nowym królem na rynku procesorów przeznaczonych do zastosowań gamingowych." />
<meta name="twitter:title" content="Nowy procesor AMD może pobić gamingowe układy Intela - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/a8137ff1-9fb7-443b-8361-23f895c2893a" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360"
    },
    "headline": "Nowy procesor AMD mo\u017ce pobi\u0107 gamingowe uk\u0142ady Intela",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2019\/07\/Ryzen_5d1c6eff7d363.png"
    },
    "datePublished": "2020-08-07T11:08:00+00:00",
    "dateModified": "2020-08-07T16:54:04+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=20200724a",
            "width": 218,
            "height": 60
        }
    },
    "description": "Wkr\u00f3tce \u015bwiat\u0142o dzienne ujrzy 16-rdzeniowiec AMD z linii Zen 3 i wiele wskazuje na to, \u017ce ma szans\u0119 sta\u0107 si\u0119 nowym kr\u00f3lem na rynku procesor\u00f3w przeznaczonych do zastosowa\u0144 gamingowych.",
    "author": {
        "@type": "Person",
        "name": "Emil Borzechowski",
        "sameAs": "\/autor\/daced998-c769-4320-8a89-933ee8a3b870"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=20200724a">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=20200724a">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=20200724a"></script>
<script type="text/javascript">
        var currentObjectId = 'a8137ff1-9fb7-443b-8361-23f895c2893a';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', 'a8137ff1-9fb7-443b-8361-23f895c2893a');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'ke4f7974c';
                var wsClass = 'k9beae3cd';
                var exceptMobileClass = 'k3db5a078';
                var onlyMobileClass = 'k554d81c0';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>
</head>
<body>
<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper weekend mx-0">
<div class="weekend-edition-header">
<div class="title">Przeczytaj w weekend</div>
<div id="weekend-driver" class="weekend-driver">
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/program-tv-na-weekend-07-09-08-gwiezdne-wojny-skywalker-odrodzenie-hellboy-i-inne" class="box box-0 post-b8c7157b-9a2b-43c3-924e-a9d47a68dff5 embed-responsive-item" style="background-image: url('https://cont2.naekranie.pl/media/cache/thumb-article-card/2020/05/episode-ix-star-wars-the-rise-of-skywalker-1280x720_788668-lm-90_5eb561614c046.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Program TV na weekend 07-09.08: Gwiezdne wojny: Skywalker. Odrodzenie, Hellboy i inne</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/ekskluzywnosc-ps5-i-otwartosc-xbox-series-x-dwa-skrajnie-odmienne-podejscia-do-wojny-konsol" class="box box-1 post-5a283ad0-53ed-4817-b3da-bfb9e18e8bda embed-responsive-item" style="background-image: url('https://cont5.naekranie.pl/media/cache/thumb-article-card/2020/08/games-2453777_1920_5f2c995511b8f.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Ekskluzywność PS5 i otwartość Xbox Series X. Dwa skrajnie odmienne podejścia do wojny konsol</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/mulan-na-vod-czyli-szansa-na-zmiane-swiata-filmu" class="box box-2 post-671f4944-556b-496c-88da-9b2fdbaff851 embed-responsive-item" style="background-image: url('https://cont5.naekranie.pl/media/cache/thumb-article-card/2020/08/mulan_5f2d6250e624c.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Mulan na VOD, czyli szansa na zmianę świata filmu</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/oczu-kapiel-czyli-chirurdzy-dawno-sie-powinni-skonczyc-a-ja-nadal-ogladam" class="box box-3 post-729c7054-717a-495b-9cd7-6c8234edcd8f embed-responsive-item" style="background-image: url('https://cont4.naekranie.pl/media/cache/thumb-article-card/2020/05/Greys-Anatomy-Season-16-Netflix-1_5ebbf609eca4b.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Oczu kąpiel, czyli Chirurdzy dawno się powinni skończyć, a ja nadal oglądam</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/david-duchovny-ma-60-lat-niedoszly-doktor-ma-wspolnego-hank-moody-californication-z-archiwum-x" class="box box-4 post-74a8927a-6b07-498b-b244-b775ff928dae embed-responsive-item" style="background-image: url('https://cont4.naekranie.pl/media/cache/thumb-article-card/2018/09/david.jpg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>David Duchovny kończy 60 lat! Ile niedoszły doktor ma wspólnego z Hankiem Moodym?</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/incredible-hulk-falstart-mcu-czy-zle-dobrego-poczatki" class="box box-5 post-187c5b3d-b7d0-4a7b-9815-a1ee49a6db6a embed-responsive-item" style="background-image: url('https://cont5.naekranie.pl/media/cache/thumb-article-card/2020/08/KD4atZK_5da047bb62c24_5f2be5c51f17b.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Incredible Hulk – falstart MCU czy złe dobrego początki?</h2>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=20200724a"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/wiedzmin-i-serialowe-uniwersum-netflixa-rozwiejmy-mgly-obaw-the-witcher" class="image">
<img class='img-fluid lazy' alt="Wiedźmin i serialowe uniwersum Netflixa: rozwiejmy mgły obaw" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2Fwitcher_5f1998e6023ad.jpeg">
<p>Wiedźmin i serialowe uniwersum Netflixa: rozwiejmy mgły obaw</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
 <a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/titanic-filmy-inspirowane-historia-statku-i-jego-katastrofy" class="image">
<img class='img-fluid lazy' alt="Titanic - filmy inspirowane historią statku i jego katastrofy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2FTitanic34_5e81c98fbd2c8.jpeg">
<p>Titanic - filmy inspirowane historią statku i jego katastrofy</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-lipiec-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na lipiec 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2FDzieci%20zapomniane%20przez%20Boga_5f15bbb912bcd.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na lipiec 2020 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/xbox-series-x-zwiastuny-i-zapowiedzi-gier-halo-infinite-stalker-2-fable-i-inne" class="image">
<img class='img-fluid lazy' alt="Xbox Series X – zwiastuny i zapowiedzi gier. Halo Infinite, STALKER 2, Fable i inne" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F07%2Fxbox-series-x-gry_5f1a9cdc42c86.jpeg">
<p>Xbox Series X – zwiastuny i zapowiedzi gier. Halo Infinite, STALKER 2, Fable i inne</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
 <a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=20200724a">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto; min-height: 305px;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=20200724a" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Nowy procesor AMD może pobić gamingowe układy Intela</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Nowy procesor AMD może pobić gamingowe układy Intela</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Wkrótce światło dzienne ujrzy 16-rdzeniowiec AMD z linii Zen 3 i wiele wskazuje na to, że ma szansę stać się nowym królem na rynku procesorów przeznaczonych do zastosowań gamingowych.</p>
</h5>
</div>
</div>
<div class="vod-img">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=20200724a" class="img-fluid lazy">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Wkrótce światło dzienne ujrzy 16-rdzeniowiec AMD z linii Zen 3 i wiele wskazuje na to, że ma szansę stać się nowym królem na rynku procesorów przeznaczonych do zastosowań gamingowych.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,a8137ff1-9fb7-443b-8361-23f895c2893a"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/141544.jpg" width="30px" height="30px" alt="Emil Borzechowski">
</a>
<div class="add">
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
Emil Borzechowski
</a>
<time datetime="2020-08-07T13:08:00+02:00" title="7 sierpnia 2020 o 13:08">
5 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/amd">AMD</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/procesor">procesor</a>
<a class="dropdown-item" href="/tagi/komputer">komputer</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/141544.jpg" width="30px" height="30px" alt="Emil Borzechowski">
</a>
<div class="add">
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
Emil Borzechowski
</a>
<time datetime="2020-08-07T13:08:00+02:00" title="7 sierpnia 2020 o 13:08">
5 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/amd">AMD</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/procesor">procesor</a>
<a class="dropdown-item" href="/tagi/komputer">komputer</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="spoiler-warning-bar">UWAGA! TA TREŚĆ TO PLOTKA, CZYLI MOŻE OKAZAĆ SIĘ PRAWDĄ, ALE NIE MUSI.</div>
<div class="featured-image mb-15px">
<img alt="Nowy procesor AMD może pobić gamingowe układy Intela" src="https://cont3.naekranie.pl/media%2Fcache%2Farticle-cover%2F2019%2F07%2FRyzen_5d1c6eff7d363.png" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
Zdjęcie: Ryzen
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Igor Wallossek, redaktor serwisu Igor's Lab, podzielił się przeciekami na temat najnowszego procesora z obozu czerwonych, 16-rdzeniowego i 32-wątkowego Ryzena 9 4950X. Autorowi udało się pozyskać kod OPN podzespołu, z którego wynika, że będziemy mieli do czynienia z układem taktowanym zegarem 3,5 GHz rozpędzającym się w trybie turbo do 4,8 GHz.</p>
<p>Warto wspomnieć, że Wallossek prawdopodobnie miał do czynienia z samplem inżynieryjnym, konsumencka wersja procesora może zbliżyć się do taktowania rzędu 5 GHz, jakim mogą pochwalić się  najwydajniejsze modele Intela. Jeśli AMD doścignie swojego konkurenta na tym poletku, może na poważnie zagrozić mu na segmencie gamingowym.</p>
<p>Z miesiąca na miesiąc scenariusz, w którym AMD odbiera Intelowi tytuł króla procesorów dla graczy, wydaje się coraz bardziej prawdopodobny. Nie dość, że Intel utknął w architekturze 14 nm, a AMD od dawna produkuje 7-nanometrowe układy, to jeszcze wszystko wskazuje na to, że nowe Ryzeny będą świetnie przystosowane do overclockingu. Według Wallosseka w nowych Ryzenach pojawi się bowiem funkcja umożliwiająca kalibrowanie napięć dla poszczególnych rdzeni, podobna do tej, którą wprowadzono w procesorach Intel Core 10. generacji.</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-731c654b-4ad1-407c-87bb-1be611b7d8a0" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/microsoft-twoj-telefon-polaczy-swiat-komputerow-i-smartfonow-1596794073" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Microsoft Twój telefon połączy świat komputerów i smartfonów" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FSamsung-Microsoft_5f2d3430eee39.jpeg" srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F08%2FSamsung-Microsoft_5f2d3430eee39.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FSamsung-Microsoft_5f2d3430eee39.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Microsoft Twój telefon połączy świat komputerów i smartfonów" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,f2d017f6-800b-43e9-81bf-589c2caa70a3">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/microsoft-twoj-telefon-polaczy-swiat-komputerow-i-smartfonow-1596794073" title="Microsoft Twój telefon połączy świat komputerów i smartfonów" target="_self">Microsoft Twój telefon połączy świat komputerów i smartfonów</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-58731eed-d1a5-4591-ba57-1d7e60b2f08a" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/neuralink-zadebiutuje-w-tym-roku-i-polaczy-mozg-z-komputerem-1594626819" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Neuralink może zadebiutować w tym roku i połączyć mózg z komputerem" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F07%2FNeuralink%204_5d2ee8a58c4c6.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F07%2FNeuralink%204_5d2ee8a58c4c6.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F07%2FNeuralink%204_5d2ee8a58c4c6.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Neuralink może zadebiutować w tym roku i połączyć mózg z komputerem" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,345dc714-fd39-4b63-ad65-fb4787c7f9fa">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/neuralink-zadebiutuje-w-tym-roku-i-polaczy-mozg-z-komputerem-1594626819" title="Neuralink może zadebiutować w tym roku i połączyć mózg z komputerem" target="_self">Neuralink może zadebiutować w tym roku i połączyć mózg z komputerem</a>
</h2>
</div>
</div>
</div>
</div>
</p>
<p>Jest jeszcze zbyt wcześnie, aby ferować jakiekolwiek wyroki na temat przyszłości starcia Intela i AMD, ale od kilku miesięcy to obóz czerwonych jest na fali wznoszącej. Procesory z linii Zen 3 zadebiutują na rynku jeszcze w tym roku, dlatego już wkrótce przekonamy się, jak sprawdzą się w typowo gamingowych zastosowaniach.</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>TechSpot</i>
</p>
</div>

<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-a30e47ed-5f26-491c-a36a-72c8aef4f123" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/aktorzy-i-ich-najslynniejsze-role-w-jednej-druzynie-ta-galeria-pokonala-czas-1596802481" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Aktorzy i ich najsłynniejsze role w jednej drużynie. Ta galeria pokonała czas" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2Faktorzy-aktorki_5f2d44862feae.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F08%2Faktorzy-aktorki_5f2d44862feae.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2Faktorzy-aktorki_5f2d44862feae.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Aktorzy i ich najsłynniejsze role w jednej drużynie. Ta galeria pokonała czas" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,2c9f50de-15e0-4c15-8854-05e590e57cf7">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/aktorzy-i-ich-najslynniejsze-role-w-jednej-druzynie-ta-galeria-pokonala-czas-1596802481" title="Aktorzy i ich najsłynniejsze role w jednej drużynie. Ta galeria pokonała czas" target="_self">Aktorzy i ich najsłynniejsze role w jednej drużynie. Ta galeria pokonała czas</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/61929875-ee42-4ab3-8081-9c1d75885c60">
naEKRANIE
</a>
<time datetime="2020-08-07T14:57:43+02:00" title="7 sierpnia 2020 o 14:57">
3 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-ef7fed17-04b4-4284-99c1-045625bce677" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/mission-impossible-7-most-w-pilchowicach-rozstrzygniety-rezyser-komentuje-przykry-watek-1596786219" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Los mostu w Pilchowicach rozstrzygnięty. Oświadczenie reżysera - jest też przykry wątek" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2Ftom-cruise-most_5f2d13ec379b5.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F08%2Ftom-cruise-most_5f2d13ec379b5.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2Ftom-cruise-most_5f2d13ec379b5.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Los mostu w Pilchowicach rozstrzygnięty. Oświadczenie reżysera - jest też przykry wątek" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,87d06320-cbb1-4fc1-8a2a-0e3d537e5f38">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/mission-impossible-7-most-w-pilchowicach-rozstrzygniety-rezyser-komentuje-przykry-watek-1596786219" title="Los mostu w Pilchowicach rozstrzygnięty. Oświadczenie reżysera - jest też przykry wątek" target="_self">Los mostu w Pilchowicach rozstrzygnięty. Oświadczenie reżysera - jest też przykry wątek</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-08-07T09:42:00+02:00" title="7 sierpnia 2020 o 09:42">
9 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-e5dc4d71-9da9-4cba-9f07-847b25eedd9e" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/diuna-zwiastun-jest-gotowy-zendaya-juz-go-widziala-1596796219" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Diuna - zwiastun jest gotowy? Zendaya już go widziała" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fdiuna2_5e96ba3ad6456.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F04%2Fdiuna2_5e96ba3ad6456.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fdiuna2_5e96ba3ad6456.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Diuna - zwiastun jest gotowy? Zendaya już go widziała" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,2791b6e2-e598-4eb8-b5d5-86abd205ceaf">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/diuna-zwiastun-jest-gotowy-zendaya-juz-go-widziala-1596796219" title="Diuna - zwiastun jest gotowy? Zendaya już go widziała" target="_self">Diuna - zwiastun jest gotowy? Zendaya już go widziała</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-08-07T13:29:00+02:00" title="7 sierpnia 2020 o 13:29">
5 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-7de14e60-7dc7-4f29-baf1-7d79c44059f1" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/legion-samobojcow-kontynuacja-ma-oficjalny-polski-tytul-zobacz-logo-1596792388" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Legion samobójców - kontynuacja ma oficjalny polski tytuł. Zobacz logo" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F02%2FKomiksowe17_5e4e652ab084f.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F02%2FKomiksowe17_5e4e652ab084f.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F02%2FKomiksowe17_5e4e652ab084f.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Legion samobójców - kontynuacja ma oficjalny polski tytuł. Zobacz logo" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,83f5c524-37e0-4b2e-8fb7-7c0268a0fcca">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/legion-samobojcow-kontynuacja-ma-oficjalny-polski-tytul-zobacz-logo-1596792388" title="Legion samobójców - kontynuacja ma oficjalny polski tytuł. Zobacz logo" target="_self">Legion samobójców - kontynuacja ma oficjalny polski tytuł. Zobacz logo</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-08-07T11:58:00+02:00" title="7 sierpnia 2020 o 11:58">
6 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-c5c18634-f7cb-4d94-a992-d18c9215002a" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/nieustraszony-powstanie-kinowy-film-na-podstawie-kultowego-serialu-1596738356" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Nieustraszony - powstanie kinowy film na podstawie kultowego serialu" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2015%2F01%2Fm1500.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2015%2F01%2Fm1500.jpg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2015%2F01%2Fm1500.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Nieustraszony - powstanie kinowy film na podstawie kultowego serialu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,bcb9d549-474e-4b93-9afa-ef9716ef06f5">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/nieustraszony-powstanie-kinowy-film-na-podstawie-kultowego-serialu-1596738356" title="Nieustraszony - powstanie kinowy film na podstawie kultowego serialu" target="_self">Nieustraszony - powstanie kinowy film na podstawie kultowego serialu</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-08-06T20:25:00+02:00" title="6 sierpnia 2020 o 20:25">
wczoraj o 20:25
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-03cf8250-c2fb-4c2a-9cb8-0468aa7aedfe" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/the-mandalorian-sezon-2-kiedy-zwiastun-1596789455" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Mandalorian: sezon 2 - kiedy zwiastun?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2F41.%20mando_5e99695334e43.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F04%2F41.%20mando_5e99695334e43.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2F41.%20mando_5e99695334e43.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="The Mandalorian: sezon 2 - kiedy zwiastun?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,57e9d5ab-19e8-4c8e-aa11-4c1787f0aa4c">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/the-mandalorian-sezon-2-kiedy-zwiastun-1596789455" title="The Mandalorian: sezon 2 - kiedy zwiastun?" target="_self">The Mandalorian: sezon 2 - kiedy zwiastun?</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-08-07T11:24:09+02:00" title="7 sierpnia 2020 o 11:24">
7 godz. temu
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,a8137ff1-9fb7-443b-8361-23f895c2893a';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/nowy-procesor-amd-moze-pobic-gamingowe-uklady-intela-1596804360';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="ps_half_3" class="w2g" style="width: 100%; min-height: 305px; position: relative;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=20200724a" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=20200724a" data-src="https://cont5.naekranie.pl/media/cache/large/2020/07/GRY_5f14224fb4320.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-czerwiec-sierpien" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=20200724a" data-src="https://cont3.naekranie.pl/media/cache/large/2020/08/LATO2020_5f28be972efe7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=20200724a" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=20200724a" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://www.facebook.com/OctopusFilmFestival/" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=20200724a" data-src="https://cont1.naekranie.pl/media/cache/large/2020/07/109607087_309864800195605_7204225323899797552_n_5f0c14e35d39c.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div id="ps_half_4" class="w2g" style="width: 100%; min-height: 605px; position: relative;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=20200724a" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2020e87</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/alta-mar" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont2.naekranie.pl/media/cache/series-box/2019/05/alta mar_5ccdc561705dc.jpeg" alt="Pełne morze" />
</span>
</a>
<a href="/seriale/the-first-48" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s19e27</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/first48_08_final.jpg" alt="The First 48" />
</span>
</a>
<a href="/seriale/selling-sunset" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont2.naekranie.pl/media/cache/series-box/2019/07/selling sunset_5d2786eaa8136.jpeg" alt="Selling Sunset" />
</span>
</a>
<a href="/seriale/rise-of-the-teenage-mutant-ninja-turtles" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e16</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/07/rise.jpg" alt="Rise of the Teenage Mutant Ninja Turtles" />
</span>
</a>
<a href="/seriale/rise-of-the-teenage-mutant-ninja-turtles" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e17</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/07/rise.jpg" alt="Rise of the Teenage Mutant Ninja Turtles" />
</span>
</a>
<a href="/seriale/rise-of-the-teenage-mutant-ninja-turtles" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e18</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/07/rise.jpg" alt="Rise of the Teenage Mutant Ninja Turtles" />
</span>
</a>
<a href="/seriale/the-fugitive" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont2.naekranie.pl/media/cache/series-box/2020/07/the fugitive_5f1d57ec9ccee.jpeg" alt="Ścigany" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/wojna-krolow">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/08/Wojna królów okładka_5f2bcb88b8fdd.jpeg" alt="Wojna królów" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>12</span></p>
<p>sie</p>
</div>
<div>
 <span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Wojna królów</p>
</div>
</div>
</div>
</a>
<a href="/gry/kingdoms-of-amalur-re-reckoning">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont2.naekranie.pl/media/cache/driver/2020/06/okładka_5ed9e82da4d3f.png" alt="Kingdoms of Amalur Re-Reckoning" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Kingdoms of Amalur Re-Reckoning</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/die-tom-1-fantastyczne-rozczarowanie">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/08/Die, tom 1 okładka_5f2cfe1f21e14.jpeg" alt="Die, tom 1: Fantastyczne rozczarowanie" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Die, tom 1: Fantastyczne rozczarowanie</p>
</div>
</div>
</div>
</a>
<a href="/filmy/military-wives-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/02/Military Wives - plakat_5e40f13c4e6b0.jpeg" alt="Pojedynek na głosy" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>21</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Pojedynek na głosy</p>
</div>
</div>
</div>
</a>
<a href="/filmy/antebellum">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont2.naekranie.pl/media/cache/driver/2019/11/antebellum_5de2a393d5688.jpeg" alt="" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>21</span></p>
 <p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig"></p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2016/04/Charlize_Theron_Cannes_2015_2.jpg" alt="Charlize Theron" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/charlize-theron">Charlize Theron</a></h4>
<p>ur. 1975, kończy 45 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/michael-shannon.jpg" alt="Michael Shannon" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/michael-shannon">Michael Shannon</a></h4>
<p>ur. 1974, kończy 46 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/David_Duchovny_2011_Shankbone.jpg" alt="David Duchovny" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/david-duchovny">David Duchovny</a></h4>
<p>ur. 1960, kończy 60 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/Abbie-Cornish-1-1.jpg" alt="Abbie Cornish" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/abbie-cornish">Abbie Cornish</a></h4>
<p>ur. 1982, kończy 38 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200724a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2016/10/mirek.jpg" alt="Miroslaw Haniszewski" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/miroslaw-haniszewski">Miroslaw Haniszewski</a></h4>
<p>ur. 1978, kończy 42 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="ps_rec_3" class="w2g" style="width: 100%; min-height: 305px; position: relative;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych i serialowych</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/przekleta-pelny-zwiastun-serialu-netflixa-gwiazda-13-powodow-i-legendy-arturianskie-1593526089">Przeklęta - zwiastun serialu fantasy Netflixa</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/harry-potter-oto-najpotezniejsi-czarodzieje-magicznego-swiata-4091637">Harry Potter - najpotężniejsi czarodzieje</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/doom-patrol-zdjecia-z-finalu-2-sezonu-1596365367">Doom Patrol - zwiastun i zdjęcia z finału 2. sezonu</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/good-bad-undead-jason-momoa-i-peter-dinklage-w-filmie-o-wampirach-1590051021">Good Bad &amp; Undead - Jason Momoa i Peter Dinklage w filmie o wampirach</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-czerwiec-sierpien">Seriale 2020 - daty premier na wakacje</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-lipiec-2020-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1593419911">Netflix - lipiec 2020: nowe filmy i seriale</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2020-premiery-na-lipiec-pelna-lista-nowych-i-powracajacych-tytulow">Seriale 2020 - premiery na lipiec</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-nowosci-w-lipcu-2020-pelna-lista-filmow-i-seriali-1593522545">HBO GO - lipiec 2020: nowe filmy i seriale</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=20200724a" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

                window.preventCinemaGeo = true;
        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=20200724a"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=20200724a" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'ke4f7974c';
                var wsClass = 'k9beae3cd';
                var exceptMobileClass = 'k3db5a078';
                var onlyMobileClass = 'k554d81c0';
            </script>
<div class="ke4f7974c" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                $target.querySelector('.wtg-placeholder').remove();
                observer.disconnect();
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });
</script>
</body>
</html>
