
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Patryk Vega kręci nowy film o miłości i samotności. Znamy tytuł - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Patryk Vega kręci nowy film o miłości i samotności. Znamy tytuł - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul" />
<meta property="article:tag" content="miłość w czasach zarazy" />
<meta name="description" content="Patryk Vega nie zwalnia tempa po zaskakująco udanych wynikach filmu Pętla. Trwają zdjęcia do kolejnej produkcji." />
<meta property="og:description" content="Patryk Vega nie zwalnia tempa po zaskakująco udanych wynikach filmu Pętla. Trwają zdjęcia do kolejnej produkcji." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/2958c40f-94a1-47ed-948f-a03b9c2dff6e" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/2958c40f-94a1-47ed-948f-a03b9c2dff6e" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Patryk Vega nie zwalnia tempa po zaskakująco udanych wynikach filmu Pętla. Trwają zdjęcia do kolejnej produkcji." />
<meta name="twitter:title" content="Patryk Vega kręci nowy film o miłości i samotności. Znamy tytuł - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/2958c40f-94a1-47ed-948f-a03b9c2dff6e" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul"
    },
    "headline": "Patryk Vega kr\u0119ci nowy film o mi\u0142o\u015bci i samotno\u015bci. Znamy tytu\u0142",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/06\/vega_5ed5fd0189a7e.jpeg"
    },
    "datePublished": "2020-11-12T14:11:03+00:00",
    "dateModified": "2020-11-12T19:45:14+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1604923065",
            "width": 218,
            "height": 60
        }
    },
    "description": "Patryk Vega nie zwalnia tempa po zaskakuj\u0105co udanych wynikach filmu P\u0119tla. Trwaj\u0105 zdj\u0119cia do kolejnej produkcji.",
    "author": {
        "@type": "Person",
        "name": "Adam Siennica",
        "sameAs": "\/autor\/4acbafc0-c047-49df-9524-a6d0d6cbfddf"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1604923065&ts=November 13, 2020 05:49">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1604923065&ts=November 13, 2020 05:49">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1604923065"></script>
<script type="text/javascript">
        var currentObjectId = '2958c40f-94a1-47ed-948f-a03b9c2dff6e';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '2958c40f-94a1-47ed-948f-a03b9c2dff6e');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k41e14e5b';
                var wsClass = 'k864f27a1';
                var exceptMobileClass = 'k5bceeb92';
                var onlyMobileClass = 'k380653fd';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1604923065"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/falk-hentschel-chcialbym-jeszcze-wrocic-do-hawkmana-wywiad" class="image">
<img class='img-fluid lazy' alt="Falk Hentschel: Chciałbym jeszcze wrócić do Hawkmana [WYWIAD]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FFalk%20Hentschel_5f5b6216cfb41.jpeg">
<p>Falk Hentschel: Chciałbym jeszcze wrócić do Hawkmana [WYWIAD]</p>
</a>
 </div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/10-najlepszych-dokumentow-do-obejrzenia-w-weekend-tvp-vod-co-warto-zobaczyc" class="image">
<img class='img-fluid lazy' alt="10 najlepszych dokumentów do obejrzenia w weekend w TVP VOD. Co warto zobaczyć?" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Fwieloryb-z-lorino_the-whale-from-lorino-rez--maciej-cuske12_5edcb4af4acfe.jpeg">
<p>10 najlepszych dokumentów do obejrzenia w weekend w TVP VOD. Co warto zobaczyć?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
 <a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-pazdziernik-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na październik 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2FThrawn.%20Zdrada_5f9ea80910425.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na październik 2020 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/playstation-5-test-nowej-konsoli-sony" class="image">
<img class='img-fluid lazy' alt="PlayStation 5 - test nowej konsoli Sony" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Fps5_5ee2a337a94bd.png">
<p>PlayStation 5 - test nowej konsoli Sony</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1604923065">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="803db008e78e5f362c7b4119163370a7"></div>
<script>
        $(function(){
                            lda('3d133a4f-5f5e-458b-b22b-19eead665e97', 'desktop', '', '#803db008e78e5f362c7b4119163370a7', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1604923065\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="5f9b93724341194770ca43f80b250af0"></div>
<script>
        $(function(){
                            lda('21ee2bd7-acc4-4dd2-bb4e-ca73936e65ea', 'mobile', 'all', '#5f9b93724341194770ca43f80b250af0', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022post\u002Dcontent\u0020screening\u002Dmobile\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_mobile_banner\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Patryk Vega kręci nowy film o miłości i samotności. Znamy tytuł</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Patryk Vega kręci nowy film o miłości i samotności. Znamy tytuł</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Patryk Vega nie zwalnia tempa po zaskakująco udanych wynikach filmu Pętla. Trwają zdjęcia do kolejnej produkcji.</p>
</h5>
</div>
</div>
<div id="ded306158e49cab98250f78a9dc3e0a9"></div>
<script>
        $(function(){
                            lda('a1da3eef-156f-4b3c-aeeb-935d410a57f3', 'desktop', '', '#ded306158e49cab98250f78a9dc3e0a9', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1604923065\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1604923065\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
<div id="89e46b3eef5548d0ea6d19c65135a314"></div>
<script>
        $(function(){
                            lda('680758b6-6b55-4d08-b9fb-911425a2aedb', 'mobile', 'all', '#89e46b3eef5548d0ea6d19c65135a314', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1604923065\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1604923065\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Patryk Vega nie zwalnia tempa po zaskakująco udanych wynikach filmu Pętla. Trwają zdjęcia do kolejnej produkcji.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,2958c40f-94a1-47ed-948f-a03b9c2dff6e"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-11-12T15:11:03+01:00" title="12 listopada 2020 o 15:11">
5 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/milosc-w-czasach-zarazy">miłość w czasach zarazy</a>&nbsp;</b></h6>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-11-12T15:11:03+01:00" title="12 listopada 2020 o 15:11">
5 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/milosc-w-czasach-zarazy">miłość w czasach zarazy</a>&nbsp;</b></h6>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Patryk Vega kręci nowy film o miłości i samotności. Znamy tytuł" src="https://cont4.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F06%2Fvega_5ed5fd0189a7e.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. zrzut ekranu z wideo
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p><span><a rel="nofollow" href="/osoby/patryk-vega" title="Patryk Vega" data-pl-title="Patryk Vega" data-en-title="Patryk Vega" class="swap-title">Patryk Vega</a></span> dalej kręci kolejny film. Jest to kontynuacja zdjęć obrazu, którego zdjęcia rozpoczęły się wiosną 2020 roku na początku pandemii koronawirusa. Według Patryka Vegi tytuł brzmi <strong>Miłość w czasach zarazy.</strong></p>
<p>Sam reżyser ogłosił otwarcie, że jedną z głównych ról zagra <span><a rel="nofollow" href="/osoby/anna-mucha" title="Anna Mucha" data-pl-title="Anna Mucha" data-en-title="Anna Mucha" class="swap-title">Anna Mucha</a></span>. Jak udało nam się ustalić, w obsadzie są także Krystian Hołdak, Małgorzata Rozenek oraz Dawid Rafał Czupryński.</p>
<p>Wiosną 2020 roku w rozmowie z Onet Rano tak Vega opowiadał o Miłości w czasach zarazy.</p>
<p><div class="quote">Będzie to film o epidemii samotności. O tym, że mając dostęp do wyzutego z uczuć seksu, jednocześnie mamy problem z budowaniem relacji, miłości z drugim człowiekiem. To film dziejący się w czasie pandemii, kręcony od marca.</div></p>
<p><div class="instagram-embed" data-ig-url="https://www.instagram.com/p/CHfCtu6A3_J/"></div></p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>Instagram Patryka Vegi</i>
</p>
</div>
<div id="a3a3106343545bf4f24590b7552247c2"></div>
<script>
        $(function(){
                            lda('7ce26add-1546-40c7-ad5d-dae8a4812337', 'desktop', '', '#a3a3106343545bf4f24590b7552247c2', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="845bf39c9584f8b250468ea80da3e0d8"></div>
<script>
        $(function(){
                            lda('f1f7e34a-1c88-4ade-a5d9-a6c5098b0248', 'mobile', 'all', '#845bf39c9584f8b250468ea80da3e0d8', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/patryk-vega" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Patryk Vega</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2Fpatryk-vega.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2Fpatryk-vega.jpg 80w,
                https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2Fpatryk-vega.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Patryk Vega">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/anna-mucha" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Anna Mucha</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1604923065" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fanna.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fanna.jpeg 80w,
                https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fanna.jpeg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Anna Mucha">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-a8a7e1a1-68f1-4ef4-86a9-661f68797ecf" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/aquaman-2-widzowie-nie-chca-amber-heard-petycja-ma-juz-milion-podpisow-1605185535" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Aquaman 2 - widzowie nie chcą Amber Heard. Petycja ma już milion podpisów" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2F23.%20Mera_5ed8ce62d7532.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F06%2F23.%20Mera_5ed8ce62d7532.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2F23.%20Mera_5ed8ce62d7532.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Aquaman 2 - widzowie nie chcą Amber Heard. Petycja ma już milion podpisów" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,e94058f8-3974-422a-87f5-1923436c60ae">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/aquaman-2-widzowie-nie-chca-amber-heard-petycja-ma-juz-milion-podpisow-1605185535" title="Aquaman 2 - widzowie nie chcą Amber Heard. Petycja ma już milion podpisów" target="_self">Aquaman 2 - widzowie nie chcą Amber Heard. Petycja ma już milion podpisów</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-11-12T14:01:55+01:00" title="12 listopada 2020 o 14:01">
6 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-5e568e0d-9865-42c0-8953-46a9042558d8" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/mortal-kombat-film-opozniony-przez-koronawirusa-producent-wyjasnia-1605198289" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Mortal Kombat - film opóźniony przez koronawirusa. Producent wyjaśnia" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F05%2Fmortal-kombat_5cd16149d4078.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F05%2Fmortal-kombat_5cd16149d4078.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F05%2Fmortal-kombat_5cd16149d4078.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Mortal Kombat - film opóźniony przez koronawirusa. Producent wyjaśnia" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,77167e7f-68ae-4da0-9314-e404f5bc49a2">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/mortal-kombat-film-opozniony-przez-koronawirusa-producent-wyjasnia-1605198289" title="Mortal Kombat - film opóźniony przez koronawirusa. Producent wyjaśnia" target="_self">Mortal Kombat - film opóźniony przez koronawirusa. Producent wyjaśnia</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-11-12T17:27:33+01:00" title="12 listopada 2020 o 17:27">
3 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-fbb09f83-4c86-4460-82cd-94a154e9165a" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/wandavision-data-premiery-serialu-mcu-nie-w-2020-roku-1605200968" class="thumbnail embed-responsive embed-responsive-16by9" data-title="WandaVision - data premiery serialu MCU już oficjalnie! Nie w 2020 roku..." target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FWandaVision12_5f69d46c47b7d.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F09%2FWandaVision12_5f69d46c47b7d.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FWandaVision12_5f69d46c47b7d.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="WandaVision - data premiery serialu MCU już oficjalnie! Nie w 2020 roku..." />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,b9ab3b99-0e17-49c8-a46c-44a18e031324">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wandavision-data-premiery-serialu-mcu-nie-w-2020-roku-1605200968" title="WandaVision - data premiery serialu MCU już oficjalnie! Nie w 2020 roku..." target="_self">WandaVision - data premiery serialu MCU już oficjalnie! Nie w 2020 roku...</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-11-12T18:17:00+01:00" title="12 listopada 2020 o 18:17">
2 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-ce320e94-2938-4011-a6e2-408174467a7c" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/fantastyczne-zwierzeta-3-mads-mikkelsen-jako-grindelwald-zobacz-fanowska-grafike-1605176679" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Fantastyczne Zwierzęta 3 - Mads Mikkelsen jako Grindelwald. Zobacz fanowską grafikę" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2017%2F03%2FRogueOne5849bdc26273a.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2017%2F03%2FRogueOne5849bdc26273a.jpg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2017%2F03%2FRogueOne5849bdc26273a.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Fantastyczne Zwierzęta 3 - Mads Mikkelsen jako Grindelwald. Zobacz fanowską grafikę" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,cdf1ae4f-289d-45c4-87cc-0d24c5566ea9">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/fantastyczne-zwierzeta-3-mads-mikkelsen-jako-grindelwald-zobacz-fanowska-grafike-1605176679" title="Fantastyczne Zwierzęta 3 - Mads Mikkelsen jako Grindelwald. Zobacz fanowską grafikę" target="_self">Fantastyczne Zwierzęta 3 - Mads Mikkelsen jako Grindelwald. Zobacz fanowską grafikę</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-11-12T11:36:37+01:00" title="12 listopada 2020 o 11:36">
9 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-501b53d6-4944-4619-bf11-4a1921a51dd2" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/listy-do-m-trafia-w-tym-roku-do-fanow-ale-z-innej-formie-1605012826" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Listy do M. trafią w tym roku do fanów! Ale w innej formie..." target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2FListy-do-M.-4_5faa8eadb3566.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F11%2FListy-do-M.-4_5faa8eadb3566.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2FListy-do-M.-4_5faa8eadb3566.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Listy do M. trafią w tym roku do fanów! Ale w innej formie..." />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,ec2b6a60-01a8-4f23-ace1-7752374e0a91">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/listy-do-m-trafia-w-tym-roku-do-fanow-ale-z-innej-formie-1605012826" title="Listy do M. trafią w tym roku do fanów! Ale w innej formie..." target="_self">Listy do M. trafią w tym roku do fanów! Ale w innej formie...</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/cfb78de6-6785-44d9-a1e1-d7be5652fd2b">
Dawid Muszyński
</a>
<time datetime="2020-11-12T16:46:21+01:00" title="12 listopada 2020 o 16:46">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-278e7f3d-cd78-483b-9795-cd29bbfca174" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/the-mandalorian-spoilerowe-zdjecia-grafiki-i-ciekawostki-dotyczace-2-odcinka-2-sezonu-jest-tez-nowy-trop-fabularny-1605202386" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Mandalorian - spoilerowe zdjęcia, grafiki i ciekawostki dotyczące 2. odcinka 2. sezonu. Jest też nowy trop fabularny" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2FThe%20Mandalorian%201_5fad64e9247f8.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F11%2FThe%20Mandalorian%201_5fad64e9247f8.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2FThe%20Mandalorian%201_5fad64e9247f8.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="The Mandalorian - spoilerowe zdjęcia, grafiki i ciekawostki dotyczące 2. odcinka 2. sezonu. Jest też nowy trop fabularny" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,07ddce03-b2a2-4bbe-96fb-ad3ea7dbe6cf">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/the-mandalorian-spoilerowe-zdjecia-grafiki-i-ciekawostki-dotyczace-2-odcinka-2-sezonu-jest-tez-nowy-trop-fabularny-1605202386" title="The Mandalorian - spoilerowe zdjęcia, grafiki i ciekawostki dotyczące 2. odcinka 2. sezonu. Jest też nowy trop fabularny" target="_self">The Mandalorian - spoilerowe zdjęcia, grafiki i ciekawostki dotyczące 2. odcinka 2. sezonu. Jest też nowy trop fabularny</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
Michał Jarecki
</a>
<time datetime="2020-11-12T18:38:33+01:00" title="12 listopada 2020 o 18:38">
2 godz. temu
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,2958c40f-94a1-47ed-948f-a03b9c2dff6e';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/patryk-vega-kreci-nowy-film-o-milosci-i-samotnosci-znamy-tytul';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1604923065" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1604923065" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/strefa-tvpvod" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media/cache/large/2020/11/340x270_krol_Hausner_5faa7ef8ea326.png" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/mfkig" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media/cache/large/2020/11/mfkig_5fa821f9da4d2.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/woody" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media/cache/large/2020/11/woody_5faa4c82c4d2f.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/cdapremium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/cda-promobox_5ee9d9a0c7fa9.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/playnow" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media/cache/large/2020/09/340x270_PN_5f4f36791806a.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/large/2020/09/Gierki_5f4e1e8fd8c60.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2020-premiery-na-ktore-warto-czekac-do-konca-2020-roku" target="_blank">
<div class="slide">
 <img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media/cache/large/2020/10/ZIMA 2020_5f8e9c3d38764.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/chicago-fire" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s09e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/Chicago-fire-plakat.jpg" alt="Chicago Fire" />
</span>
</a>
<a href="/seriale/star-trek-discovery" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/06/dcslnrxvyaar7w7.jpg" alt="Star Trek: Discovery" />
</span>
</a>
<a href="/seriale/chicago-pd" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/Chicago-PD-poster.jpg" alt="Chicago PD" />
</span>
</a>
<a href="/seriale/chicago-med" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont1.naekranie.pl/media/cache/series-box/2015/05/Chicago-Med-poster1.jpg" alt="Chicago Med" />
</span>
</a>
<a href="/seriale/s-w-a-t" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/05/02a6565210bf9be8_swat_poster_1396x1768_595_Mini-Logo-TV-white-Gallery.jpg" alt="S.W.A.T. - jednostka specjalna" />
</span>
 </a>
<a href="/seriale/s-w-a-t" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/05/02a6565210bf9be8_swat_poster_1396x1768_595_Mini-Logo-TV-white-Gallery.jpg" alt="S.W.A.T. - jednostka specjalna" />
</span>
</a>
<a href="/seriale/catfish-the-tv-show" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e23</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/262754-1.jpg" alt="Catfish: The TV Show" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2020e154</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/yakuza-7">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont1.naekranie.pl/media/cache/driver/2019/11/Yakuza 7 boxart_5dccee414a580.png" alt="Yakuza: Like a Dragon" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>13</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Yakuza: Like a Dragon</p>
</div>
</div>
</div>
</a>
<a href="/gry/call-of-duty-black-ops-cold-war">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/08/cod Cold WAr okładka_5f474af84af08.png" alt="Call of Duty: Black Ops Cold War" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
 <p class="pBig"><span>13</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Call of Duty: Black Ops Cold War</p>
</div>
</div>
</div>
</a>
<a href="/gry/demons-souls-remake">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/09/demonsouls_5f63353018b49.jpeg" alt="Demon’s Souls Remake" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>19</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Demon’s Souls Remake</p>
</div>
</div>
</div>
</a>
<a href="/gry/sackboy-a-big-adventure">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/10/sackboy-okladka_5f8c49bc995b1.jpeg" alt="Sackboy: A Big Adventure" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>19</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Sackboy: A Big Adventure</p>
</div>
</div>
</div>
</a>
<a href="/gry/cyberpunk-2077">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/driver/2019/11/CBP2077 okładka_5dda9c6eac887.png" alt="Cyberpunk 2077" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>19</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Cyberpunk 2077</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
 <img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2016/04/Anne_Hathaway_Face.jpg" alt="Anne Hathaway" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/anne-hathaway">Anne Hathaway</a></h4>
<p>ur. 1982, kończy 38 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/04/ryan-gosling.jpg" alt="Ryan Gosling" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/ryan-gosling">Ryan Gosling</a></h4>
<p>ur. 1980, kończy 40 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/1729.jpg" alt="Cote de Pablo" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/cote-de-pablo">Cote de Pablo</a></h4>
<p>ur. 1979, kończy 41 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/1674.jpg" alt="Tamala Jones" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/tamala-jones">Tamala Jones</a></h4>
<p>ur. 1974, kończy 46 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1604923065" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/1200.jpg" alt="Richard Venture" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/richard-venture">Richard Venture</a></h4>
<p>ur. 1923, kończy 97 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/filmy-2021-najbardziej-oczekiwany-tytuly-wedlug-rotten-tomatoes-1603709952">Filmy 2021 - najbardziej oczekiwane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-listopad-2020-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1603792376">Netflix - premiery na listopad 2020</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-mandalorian-jestes-jak-baby-yoda-czy-mando-sprawdz-quiz-tak-kaze-obyczaj">The Mandalorian - QUIZ dla fanów</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/rekrut-3-sezon-poruszy-watek-brutalnosci-policji-1592472347">Rekrut - 3. sezon poruszy wątek brutalności policji</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/gwiazdeczki-netflix-szef-platformy-nie-podoba-sie-pomysl-cenzurowania-opowiesci-teksas-akt-oskarzenia-1602580767">Gwiazdeczki - szef Netflixa jest zdumiony pomysłem cenzurowania dzieł</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/recenzje/park-jurajski-oboz-kredowy-sezon-1-recenzja">Park Jurajsk: Obóz Kredowy - recenzja</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/diabel-wcielony-recenzja-filmu">Diabeł wcielony - recenzja filmu</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wyrzuc-kraine-hejtu-z-glowy-czyli-jak-nie-zmieniaja-sie-oscary">Oscary 2021 - zmiana w zasadach</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/ratched-sezon-1-recenzja">Ratched - recenzja 1. sezonu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1604923065" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="34551a3151912da8405ea24b65008ce8"></div>
<script>
        $(function(){
                            lda('f895a192-a315-4946-b411-7141cd5f0cde', 'desktop', '', '#34551a3151912da8405ea24b65008ce8', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="b7a40fdb16bd7c50c4ae090365d71f3f"></div>
<script>
        $(function(){
                            lda('16583660-022c-4b66-91ca-cda1b74ca78d', 'mobile', 'all', '#b7a40fdb16bd7c50c4ae090365d71f3f', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1604923065"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1604923065" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'k41e14e5b';
                var wsClass = 'k864f27a1';
                var exceptMobileClass = 'k5bceeb92';
                var onlyMobileClass = 'k380653fd';
            </script>
<div class="k41e14e5b" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                $target.querySelector('.wtg-placeholder').remove();
                observer.disconnect();
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });
</script>
</body>
</html>
