
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Bug. Tom 2 - recenzja komiksu - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/recenzje/bug-tom-2-recenzja-komiksu" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Bug. Tom 2 - recenzja komiksu - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/bug-tom-2-recenzja-komiksu" />
<meta property="article:tag" content="Egmont" />
<meta property="article:tag" content="bug" />
<meta property="article:tag" content="recenzja" />
<meta property="article:tag" content="komiks" />
<meta property="article:tag" content="Enki Bilal" />
<meta name="description" content="Drugi tom serii Bug pochodzącego z Bałkanów artysty komiksowego Enesa „Enki” Bilala kontynuuje wątki z wcześniejszej księgi. Astronauta Kameron Obb za sprawą złośliwego wirusa (tytułowy bug) przejął do swego umysłu całą wiedzę z Internetu. Stał się w ten sposób najbardziej pożądaną i niemal najważniejszą osobą w futurystycznym świecie, a jego śladem pożądają agenci wysłani przez tamtejsze mocarstwa. Ocalenie siebie i swej córki przed niechybną zgubą będzie dla niego niezwykle trudnym zadaniem." />
<meta property="og:description" content="Drugi tom serii Bug pochodzącego z Bałkanów artysty komiksowego Enesa „Enki” Bilala kontynuuje wątki z wcześniejszej księgi. Astronauta Kameron Obb za sprawą złośliwego wirusa (tytułowy bug) przejął do swego umysłu całą wiedzę z Internetu. Stał się w ten sposób najbardziej pożądaną i niemal najważniejszą osobą w futurystycznym świecie, a jego śladem pożądają agenci wysłani przez tamtejsze mocarstwa. Ocalenie siebie i swej córki przed niechybną zgubą będzie dla niego niezwykle trudnym zadaniem." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/review/159e66d4-9c23-439e-b465-af74806ee028" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/review/159e66d4-9c23-439e-b465-af74806ee028" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Drugi tom serii Bug pochodzącego z Bałkanów artysty komiksowego Enesa „Enki” Bilala kontynuuje wątki z wcześniejszej księgi. Astronauta Kameron Obb za sprawą złośliwego wirusa (tytułowy bug) przejął do swego umysłu całą wiedzę z Internetu. Stał się w ten sposób najbardziej pożądaną i niemal najważniejszą osobą w futurystycznym świecie, a jego śladem pożądają agenci wysłani przez tamtejsze mocarstwa. Ocalenie siebie i swej córki przed niechybną zgubą będzie dla niego niezwykle trudnym zadaniem." />
<meta name="twitter:title" content="Bug. Tom 2 - recenzja komiksu - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/review/159e66d4-9c23-439e-b465-af74806ee028" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/bug-tom-2-recenzja-komiksu/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/bug-tom-2-recenzja-komiksu"
    },
    "headline": "Bug. Tom 2 - recenzja komiksu",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/03\/Bug tom 2_5e83216f3eeaa.jpeg"
    },
    "datePublished": "2020-03-31T13:04:41+00:00",
    "dateModified": "2020-03-31T13:24:05+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=20200327g",
            "width": 218,
            "height": 60
        }
    },
    "description": "Drugi tom serii Bug pochodz\u0105cego z Ba\u0142kan\u00f3w artysty komiksowego Enesa \u201eEnki\u201d Bilala kontynuuje w\u0105tki z wcze\u015bniejszej ksi\u0119gi. Astronauta Kameron Obb za spraw\u0105 z\u0142o\u015bliwego wirusa (tytu\u0142owy bug) przej\u0105\u0142 do swego umys\u0142u ca\u0142\u0105 wiedz\u0119 z Internetu. Sta\u0142 si\u0119 w ten spos\u00f3b najbardziej po\u017c\u0105dan\u0105 i niemal najwa\u017cniejsz\u0105 osob\u0105 w futurystycznym \u015bwiecie, a jego \u015bladem po\u017c\u0105daj\u0105 agenci wys\u0142ani przez tamtejsze mocarstwa. Ocalenie siebie i swej c\u00f3rki przed niechybn\u0105 zgub\u0105 b\u0119dzie dla niego niezwykle trudnym zadaniem.",
    "author": {
        "@type": "Person",
        "name": "Miros\u0142aw Skrzyd\u0142o",
        "sameAs": "\/autor\/82e75a9b-5a2f-4852-93fc-a173bf3a7019"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=20200327g">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=20200327g">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=20200327g"></script>
<script type="text/javascript">
        var currentObjectId = '159e66d4-9c23-439e-b465-af74806ee028';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'ka0177b4c';
                var wsClass = 'kf7fa0d62';
                var exceptMobileClass = 'k22b9045f';
                var onlyMobileClass = 'k7f1898ba';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>
</head>
<body>
<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=20200327g"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-zime-wiosne" class="image">
<img class='img-fluid lazy' alt="Seriale 2020 - daty premier seriali. Kalendarz na zimę-wiosnę" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2F0009VNGTVPYNF5HY-C324-F4_5e6ccd4b7f6bf.jpeg">
<p>Seriale 2020 - daty premier seriali. Kalendarz na zimę-wiosnę</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/filmy-o-epidemiach-top16-najlepsze-dobre-lista-tytuly-te-propozycje-warto-obejrzec" class="image">
<img class='img-fluid lazy' alt="Filmy o epidemiach. Te propozycje warto obejrzeć" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2FOutbreak-640x360_5e6b59648407b.jpeg">
<p>Filmy o epidemiach. Te propozycje warto obejrzeć</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
 <div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-marzec-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję – premiery na marzec 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fwydech_5e81a6f387fe5.jpeg">
<p>Nowe książki polecane przez redakcję – premiery na marzec 2020 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/half-life-alyx-czyli-jak-valve-raz-jeszcze-zrewolucjonizowalo-branze-gier" class="image">
<img class='img-fluid lazy' alt="Half-Life: Alyx, czyli jak Valve raz jeszcze zrewolucjonizowało branżę gier" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fss_e5152f19710aaa91c4a4ab161785af3e1f8d850d.1920x1080_5e7bb3ad18d91.jpeg">
<p>Half-Life: Alyx, czyli jak Valve raz jeszcze zrewolucjonizowało branżę gier</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
 <button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=20200327g">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative; ">
<div id="wtg_screening_desktop_banner" class="w2g"></div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Bug. Tom 2 - recenzja komiksu</span><meta itemprop="item" content="https://naekranie.pl/recenzje/bug-tom-2-recenzja-komiksu" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Bug. Tom 2 - recenzja komiksu</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Drugi tom serii Bug pochodzącego z Bałkanów artysty komiksowego Enesa „Enki” Bilala kontynuuje wątki z wcześniejszej księgi. Astronauta Kameron Obb za sprawą złośliwego wirusa (tytułowy bug) przejął do swego umysłu całą wiedzę z Internetu. Stał się w ten sposób najbardziej pożądaną i niemal najważniejszą osobą w futurystycznym świecie, a jego śladem pożądają agenci wysłani przez tamtejsze mocarstwa. Ocalenie siebie i swej córki przed niechybną zgubą będzie dla niego niezwykle trudnym zadaniem.</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
 <span class="rate-value" itemprop="ratingValue">8</span>/<span class="of" itemprop="bestRating">10</span>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Drugi tom serii Bug pochodzącego z Bałkanów artysty komiksowego Enesa „Enki” Bilala kontynuuje wątki z wcześniejszej księgi. Astronauta Kameron Obb za sprawą złośliwego wirusa (tytułowy bug) przejął do swego umysłu całą wiedzę z Internetu. Stał się w ten sposób najbardziej pożądaną i niemal najważniejszą osobą w futurystycznym świecie, a jego śladem pożądają agenci wysłani przez tamtejsze mocarstwa. Ocalenie siebie i swej córki przed niechybną zgubą będzie dla niego niezwykle trudnym zadaniem.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,159e66d4-9c23-439e-b465-af74806ee028"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/82e75a9b-5a2f-4852-93fc-a173bf3a7019">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/120765.jpg" width="30px" height="30px" alt="Mirosław Skrzydło">
</a>
<div class="add">
<a href="/autor/82e75a9b-5a2f-4852-93fc-a173bf3a7019">
Mirosław Skrzydło
</a>
<time datetime="2020-03-31T15:04:41+02:00" title="31 marca 2020 o 15:04">
22 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/egmont">Egmont</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+4
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/bug">bug</a>
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/komiks-2">komiks</a>
<a class="dropdown-item" href="/tagi/enki-bilal">Enki Bilal</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/82e75a9b-5a2f-4852-93fc-a173bf3a7019">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/120765.jpg" width="30px" height="30px" alt="Mirosław Skrzydło">
</a>
<div class="add">
<a href="/autor/82e75a9b-5a2f-4852-93fc-a173bf3a7019">
Mirosław Skrzydło
</a>
<time datetime="2020-03-31T15:04:41+02:00" title="31 marca 2020 o 15:04">
22 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/egmont">Egmont</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+4
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/bug">bug</a>
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/komiks-2">komiks</a>
<a class="dropdown-item" href="/tagi/enki-bilal">Enki Bilal</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Bug. Tom 2 - recenzja komiksu" src="https://cont5.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F03%2FBug%20tom%202_5e83216f3eeaa.jpeg" class="img-fluid exclude-from-sen-gallery" />
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Urodzony w byłej Jugosławii <span><a rel="nofollow" href="/osoby/enki-bilal" title="Enki Bilal" data-pl-title="Enki Bilal" data-en-title="Enki Bilal" class="swap-title">Enki Bilal</a></span>, który w wieku dziesięciu lat wyemigrował z rodzicami do Francji, to jedna z najjaśniejszych gwiazd europejskiej sztuki komiksowej. Ma na swoim koncie kilka bardzo udanych i wartościowych albumów, na czele z wyśmienitą <em>Trylogią Nikopola</em>, <em>Tetralogią potwora</em> oraz <em>Kolorem powietrza</em>. Warto zwrócić uwagę na postapokaliptyczną wersję <em>Romeo i Julii</em> Williama Szekspira (<em>Julia &amp; Roem</em>), a także kolejną niepokojącą wizję świata przyszłości, zatytułowaną <em>Animal’z</em>. Odnotować też należy jego ilustracje w komiksach: <em>Legendy naszych czasów </em>i  <em>Fins de siècle: Falangi Czarnego Porządku</em><em>,</em> do których scenariusze napisał sam <span><a rel="nofollow" href="/osoby/pierre-christin" title="Pierre Christin" data-pl-title="Pierre Christin" data-en-title="Pierre Christin" class="swap-title">Pierre Christin</a></span> (<span><a rel="nofollow" href="/ksiazki/valerian" title="Valerian" data-pl-title="Valerian" data-en-title="Valerian" class="swap-title">Valerian</a></span>). Enki Bilal może też poszczycić się romansem z X muzą – był reżyserem i scenarzystą pełnometrażowej animacji komputerowej <span><a rel="nofollow" href="/filmy/immortal-kobieta-pulapka" title="Immortal: Kobieta pułapka" data-pl-title="Immortal: Kobieta pułapka" data-en-title="Immortel (Ad Vitam)" class="swap-title">Immortal: Kobieta pułapka</a></span> na podstawie wspomnianej <span><a rel="nofollow" href="/ksiazki/trylogia-nikopola" title="Trylogii Nikopola" data-pl-title="Trylogii Nikopola" data-en-title="Trylogia Nikopola" class="swap-title">Trylogii Nikopola</a></span>.</p>
<p>W swoich błyskotliwych dziełach frankofoński artysta porusza problemy współczesnego świata – konflikty zbrojne, upadek wartości wyższych i cywilizowanego świata, ślepą wiarę w technologię XXI wieku, wizje naszej rzeczywistości po różnych klęskach żywiołowych i wojnach, a także filozoficzne, mesjanistyczne i religijne tematy. Owe wątki znajdziemy w recenzowanym albumie, który bezbłędnie ukazuje ludzką paranoję po utracie wszystkich danych z przestrzeni wirtualnej. Świat niedalekiej przyszłości (akcja opowieści rozgrywa się w 2041 roku) jest całkowicie uzależniony od wszechobecnej sieci, a próby jej odzyskania są jedyną szansą na ocalenie państw i całych systemów społecznych. Dlatego  też schwytanie nieszczęsnego Kamerona Obba wydaje się priorytetową misją, która może zapewnić danemu mocarstwu hegemonię na  świecie. W tym całym szaleństwie bohaterowi serii zależy na najważniejszym – na odnalezieniu i ocaleniu przed agresorami ukochanej córki.</p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;db3c0099-68ee-4139-b46a-fb0bfd9bbc20&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Bug. Tom 2 - ok\u0142adka&quot;,&quot;alt&quot;:&quot;Bug. Tom 2 - ok\u0142adka&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Egmont&quot;,&quot;width&quot;:800,&quot;w&quot;:800,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg&quot;}},{&quot;id&quot;:&quot;0438c52d-808d-44f2-8518-9ea7ccc6f68e&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Bug. Tom 2 - plansza&quot;,&quot;alt&quot;:&quot;Bug. Tom 2 - plansza&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Egmont&quot;,&quot;width&quot;:800,&quot;w&quot;:800,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%202_5e8322cc4ca74.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%202_5e8322cc4ca74.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%202_5e8322cc4ca74.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%202_5e8322cc4ca74.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%202_5e8322cc4ca74.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%202_5e8322cc4ca74.jpeg&quot;}},{&quot;id&quot;:&quot;7e5516ec-ed7a-4d07-b56d-f7885cfbe1e3&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Bug. Tom 2 - plansza&quot;,&quot;alt&quot;:&quot;Bug. Tom 2 - plansza&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Egmont&quot;,&quot;width&quot;:800,&quot;w&quot;:800,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%203_5e8322cdb3e1e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%203_5e8322cdb3e1e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%203_5e8322cdb3e1e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%203_5e8322cdb3e1e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%203_5e8322cdb3e1e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%203_5e8322cdb3e1e.jpeg&quot;}},{&quot;id&quot;:&quot;901a267e-a807-42e0-9bee-de25bc8fac5e&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Bug. Tom 2 - plansza&quot;,&quot;alt&quot;:&quot;Bug. Tom 2 - plansza&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Egmont&quot;,&quot;width&quot;:800,&quot;w&quot;:800,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%201_5e8322ca04be9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%201_5e8322ca04be9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%201_5e8322ca04be9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%201_5e8322ca04be9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%201_5e8322ca04be9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F03%2FBug.%20Tom%202%20-%20plansza%201_5e8322ca04be9.jpeg&quot;}}]">
<aside class="header">
<span class="title">Bug. Tom 2 - okładka</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=20200327g" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg" target="_blank">
<img alt="Bug. Tom 2 - okładka" src="https://cont1.naekranie.pl/wp-content/uploads/2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg" class="img-fluid" />
<span class="caption">Źródło: Egmont</span>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=20200327g" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg" target="_blank">
<img alt="Bug. Tom 2 - okładka" data-size="800x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F03%2FBug.%20Tom%202%20-%20plansza%202_5e8322cc4ca74.jpeg" target="_blank">
<img alt="Bug. Tom 2 - plansza" data-size="800x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%202_5e8322cc4ca74.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cont4.naekranie.pl/wp-content/uploads/2020%2F03%2FBug.%20Tom%202%20-%20plansza%203_5e8322cdb3e1e.jpeg" target="_blank">
<img alt="Bug. Tom 2 - plansza" data-size="800x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%203_5e8322cdb3e1e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cont4.naekranie.pl/wp-content/uploads/2020%2F03%2FBug.%20Tom%202%20-%20plansza%201_5e8322ca04be9.jpeg" target="_blank">
<img alt="Bug. Tom 2 - plansza" data-size="800x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F03%2FBug.%20Tom%202%20-%20plansza%201_5e8322ca04be9.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Mocnym punktem recenzowanego dzieła jest ukazanie nowych państw i ich władców. Wystarczy przywołać Kalifat Gibraltaru, Wielki Paryż czy neomarksistów zamieszkujących w monumentalnym Wiecznym Domu. Twórca <em>Koloru powietrza</em> kontynuuje wątek tajemniczych niebieskich plam, które pojawiły się na twarzy Kamerona i jego towarzyszki podróży (Junii),  a także rozwija historie poszczególnych bohaterów, których w recenzowanym komiksie znajdziemy bez liku. Dobrze nakreślona została postać wyzwolonej córki Kamerona, Gemmy, okaleczonego, walczącego o życie Amina czy oddanej Junii. Należy przy tym zauważyć, iż kilka postaci pojawia się ledwie epizodycznie, a ich losy aż proszą się o satysfakcjonujące rozwinięcie (vide: 97-letni neonacjonalista, Bunifaziu Angelini czy wpływowy lobbysta, Paul Kariss). Bilal serwuje nam kilka wybornych twistów fabularnych i trzymających w napięciu wydarzeń, których ciąg dalszy znajdziemy w kolejnej księdze <span><a rel="nofollow" href="/ksiazki/bug-tom-2" title="Buga" data-pl-title="Buga" data-en-title="Bug. Tom 2" class="swap-title">Buga</a></span>.<div class="pull-right">
<div class="light-blueBg decor addScore">
<div class="d-flex">
<div class="ratingbox-embed" data-title="" data-subtitle="" data-type="book" data-id="36a8ebe9-1696-4caa-87c7-56ac100c569f"></div>
</div>
</div>
</div>
</p>
<p>Realistyczna kreska Francuza, doskonałe operowanie barwą, cieniowaniem oraz spektakularne budynki i architektura futurystycznych miast należy uznać za najmocniejsze akcenty warstwy graficznej recenzowanego albumu. Dodajmy do tego ciemne i zimne barwy, które potęgują niemoc mieszkańców Ziemi, ogólny chaos, wystrzałową okładkę i charakterystyczny wygląd poszczególnych postaci, a otrzymamy komiks wart uwagi i bliższego poznania.</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło zdjęcia głównego: <i>Egmont</i></p>
</div>
<div class="br-top border"></div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/82e75a9b-5a2f-4852-93fc-a173bf3a7019" class="reviewer-avatar" itemprop="sameAs">
<img alt="Mirosław Skrzydło" src="https://cont3.naekranie.pl/media/cache/thumb-small/120765.jpg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/82e75a9b-5a2f-4852-93fc-a173bf3a7019" class="author" itemprop="sameAs"><span itemprop="name">Mirosław Skrzydło</span></a>
</div>
</div>
<div class="reviewer-cell">Wielki maniak komiksów, seriali - głównie brytyjskich seriali komediowych, filmów grozy z lat 20. i 30. poprzedniego stulecia, twórczości Neila Gaimana, Alana Moore'a oraz Cormaca McCarthy'ego.</div>
</div>
<div itemprop="itemReviewed" style="display: none;">Bug. Tom 2</div>
</div>
<div id="art_belka_srodek" class="w2g"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-orange ">
<p class="iconStyle score-font-text">3,5</p>
</div>
</div>
<h4 class="year text-right">2004</h4>
</div>
<a href="/filmy/immortal-kobieta-pulapka" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fimm.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2Fimm.jpg 80w,
                         https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fimm.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Immortal: Kobieta pułapka">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="61c4132f-0ae2-429e-8642-6d2a33f9cef0"></div>
</div>
<a href="/filmy/immortal-kobieta-pulapka" class="show-title">
<h4>Immortal: Kobieta pułapka</h4>
<h5>Sci-Fi</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane książki</span>
</div>
<div class="wrapper grid details post-cards">
<div class='imgBox-position cards show-card'>
<a href="/ksiazki/bug-tom-2" class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
        border-white">
<p class="iconStyle score-font-text">Oceń</p>
</div>
</div>
<h4 class="year text-right">2019</h4>
<p>Bug. Tom 2</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg 80w,
                https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F03%2FBug%20tom%202_5e83214fe8aa5.jpeg 170w" sizes="(max-width: 480px) 80px,
                481px" alt="Bug. Tom 2">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/ksiazki/trylogia-nikopola" class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">8,0</p>
</div>
</div>
<h4 class="year text-right">2019</h4>
<p>Trylogia Nikopola</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=20200327g" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F06%2FTrylogia%20Nikopola%20-%20ok%C5%82adka_5d0b25b21e22f.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F06%2FTrylogia%20Nikopola%20-%20ok%C5%82adka_5d0b25b21e22f.jpeg 80w,
                https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F06%2FTrylogia%20Nikopola%20-%20ok%C5%82adka_5d0b25b21e22f.jpeg 170w" sizes="(max-width: 480px) 80px,
                481px" alt="Trylogia Nikopola">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/ksiazki/valerian" class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">10</p>
</div>
</div>
<h4 class="year text-right">2014</h4>
<p>Valerian. Wydanie zbiorcze. Tom 1</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fvalerian1_int.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fvalerian1_int.jpg 80w,
                https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fvalerian1_int.jpg 170w" sizes="(max-width: 480px) 80px,
                481px" alt="Valerian. Wydanie zbiorcze. Tom 1">
</span>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/enki-bilal" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Enki Bilal</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/5.jpg?v=20200327g" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F4.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F5.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F9.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Enki Bilal">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/pierre-christin" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Pierre Christin</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/8.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F01%2FPierre_Christin_20100701_Japan_Expo_2.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2015%2F01%2FPierre_Christin_20100701_Japan_Expo_2.jpg 80w,
                https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F01%2FPierre_Christin_20100701_Japan_Expo_2.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Pierre Christin">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-a79146cb-05c7-428f-9f26-14262b0e7c9c" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/star-wars-9-duel-of-the-fates-animacja-pokazuje-wizje-niedoszlego-rezysera-1585632965" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Star Wars 9: Duel of the Fates - animacja pokazuje wizję niedoszłego reżysera" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Fsw7_5e29b09c69585.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F01%2Fsw7_5e29b09c69585.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Fsw7_5e29b09c69585.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Star Wars 9: Duel of the Fates - animacja pokazuje wizję niedoszłego reżysera" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,ac422e84-a832-4714-9319-f790798aa4eb">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/star-wars-9-duel-of-the-fates-animacja-pokazuje-wizje-niedoszlego-rezysera-1585632965" title="Star Wars 9: Duel of the Fates - animacja pokazuje wizję niedoszłego reżysera" target="_self">Star Wars 9: Duel of the Fates - animacja pokazuje wizję niedoszłego reżysera</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-03-31T07:45:17+02:00" title="31 marca 2020 o 07:45">
7 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-806f57aa-6b21-4b80-89e3-0d45c2ef604f" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/batman-rok-zerowy-ta-figurka-kosztuje-majatek-wyglada-jednak-oblednie-1585642449" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batman: Rok zerowy - ta figurka kosztuje majątek. Wygląda jednak obłędnie" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fbatman-zero-year_5e8301f37c350.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F03%2Fbatman-zero-year_5e8301f37c350.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fbatman-zero-year_5e8301f37c350.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Batman: Rok zerowy - ta figurka kosztuje majątek. Wygląda jednak obłędnie" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,182d9e11-5608-4c79-bb2b-8d2669904ff1">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batman-rok-zerowy-ta-figurka-kosztuje-majatek-wyglada-jednak-oblednie-1585642449" title="Batman: Rok zerowy - ta figurka kosztuje majątek. Wygląda jednak obłędnie" target="_self">Batman: Rok zerowy - ta figurka kosztuje majątek. Wygląda jednak obłędnie</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-03-31T10:40:58+02:00" title="31 marca 2020 o 10:40">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-8ae7d08c-637c-4499-b842-7d18c9959f01" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/marvel-mjolnir-powala-prawie-wszystkich-w-uniwersum-ale-nie-tego-zloczynce-1585647998" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - Mjolnir powala prawie wszystkich w uniwersum. Ale nie tego złoczyńcę" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2FMjolnir_5e8315dbd33d3.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F03%2FMjolnir_5e8315dbd33d3.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2FMjolnir_5e8315dbd33d3.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel - Mjolnir powala prawie wszystkich w uniwersum. Ale nie tego złoczyńcę" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d13b9e02-4658-4a5a-96db-d5ff65c9db38">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-mjolnir-powala-prawie-wszystkich-w-uniwersum-ale-nie-tego-zloczynce-1585647998" title="Marvel - Mjolnir powala prawie wszystkich w uniwersum. Ale nie tego złoczyńcę" target="_self">Marvel - Mjolnir powala prawie wszystkich w uniwersum. Ale nie tego złoczyńcę</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-03-31T12:09:29+02:00" title="31 marca 2020 o 12:09">
3 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-da2ad53e-85d5-4d8c-92e9-6d87bf27d1f6" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/wonder-woman-nigdy-nie-zgadniecie-bron-najpotezniejsza-1585649635" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wonder Woman - nigdy nie zgadniecie, która jej broń jest najpotężniejsza" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2FWonder%20Woman_5e83214aaab3f.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F03%2FWonder%20Woman_5e83214aaab3f.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2FWonder%20Woman_5e83214aaab3f.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Wonder Woman - nigdy nie zgadniecie, która jej broń jest najpotężniejsza" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,befa87f3-7397-4552-a77a-da7a145b4880">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
 <div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wonder-woman-nigdy-nie-zgadniecie-bron-najpotezniejsza-1585649635" title="Wonder Woman - nigdy nie zgadniecie, która jej broń jest najpotężniejsza" target="_self">Wonder Woman - nigdy nie zgadniecie, która jej broń jest najpotężniejsza</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-03-31T12:55:15+02:00" title="31 marca 2020 o 12:55">
2 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-0d3f4ee0-12f0-452b-96a5-b425fadea31e" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/zostanwdomu-lub-zaspoileruja-ci-seriale-netflixa-falszywa-kampania-reklamowa-koronawirus-1585644779" class="thumbnail embed-responsive embed-responsive-16by9" data-title="#zostanwdomu lub zaspoilerują ci seriale Netflixa. Świetna kampania studentów z Niemiec" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F02%2Fnarcos_5e3552865d0d8.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F02%2Fnarcos_5e3552865d0d8.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F02%2Fnarcos_5e3552865d0d8.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="#zostanwdomu lub zaspoilerują ci seriale Netflixa. Świetna kampania studentów z Niemiec" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,dae5b8ed-b29e-4d7b-b108-ddeec454eb03">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/zostanwdomu-lub-zaspoileruja-ci-seriale-netflixa-falszywa-kampania-reklamowa-koronawirus-1585644779" title="#zostanwdomu lub zaspoilerują ci seriale Netflixa. Świetna kampania studentów z Niemiec" target="_self">#zostanwdomu lub zaspoilerują ci seriale Netflixa. Świetna kampania studentów z Niemiec</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-03-31T10:53:00+02:00" title="31 marca 2020 o 10:53">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-232270f0-0cd2-4690-b8ee-628890e87f07" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/westworld-easter-eggi-z-3-odcinka-3-sezonu-serialu-co-przegapiliscie-1585588187" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Westworld - easter eggi z 3. odcinka 3. sezonu serialu. Co przegapiliście? [GALERIA]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2FW3%201_5e822dc7dbcce.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F03%2FW3%201_5e822dc7dbcce.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2FW3%201_5e822dc7dbcce.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Westworld - easter eggi z 3. odcinka 3. sezonu serialu. Co przegapiliście? [GALERIA]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,609f5f95-3b0a-464b-a69c-e7d7d340b2c2">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/westworld-easter-eggi-z-3-odcinka-3-sezonu-serialu-co-przegapiliscie-1585588187" title="Westworld - easter eggi z 3. odcinka 3. sezonu serialu. Co przegapiliście? [GALERIA]" target="_self">Westworld - easter eggi z 3. odcinka 3. sezonu serialu. Co przegapiliście? [GALERIA]</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2020-03-30T21:13:00+02:00" title="30 marca 2020 o 21:13">
wczoraj o 21:13
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/bug-tom-2-recenzja-komiksu';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,159e66d4-9c23-439e-b465-af74806ee028';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/bug-tom-2-recenzja-komiksu';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/bug-tom-2-recenzja-komiksu';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/bug-tom-2-recenzja-komiksu';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta">
<div id="art_half_prawa_szpalta" class="w2g"></div>
<div id="art_rec_bottom" class="w2g"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/jesc" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media/cache/large/2020/03/jesc_5e81e077dcb0e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=20200327g" data-src="https://cont5.naekranie.pl/media/cache/large/2020/03/Serialee_5e7f72af6c076.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-zime-wiosne" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media/cache/large/2020/03/2020_5e7367d4c6abd.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media/cache/large/2019/12/GRY_5df28affe57b5.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-good-doctor" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e20</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media/cache/series-box/2017/05/the-good-doctor-1.jpg" alt="The Good Doctor" />
</span>
</a>
<a href="/seriale/better-call-saul" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/12/Better-Call-Saul-plakat.jpg" alt="Zadzwoń do Saula" />
</span>
</a>
<a href="/seriale/fast-n-loud" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s16e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/fast-n-loud-image.jpg" alt="Auto reaktywacja" />
</span>
</a>
<a href="/seriale/supernatural" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s15e14</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/super.jpg" alt="Nie z tego świata" />
</span>
</a>
<a href="/seriale/9-1-1" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e13</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/10/9-1-1.jpg" alt="9-1-1" />
</span>
</a>
<a href="/seriale/manifest" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e12</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/05/manifest3.jpg" alt="Turbulencje" />
</span>
 </a>
<a href="/seriale/roswell-2" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media/cache/series-box/2018/12/ros1-keyart-8x12-1149872.jpeg" alt="Roswell, w Nowym Meksyku" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2020e58</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/ptsd">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/03/PTSD okładka_5e7b329462633.jpeg" alt="PTSD" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>01</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">PTSD</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/monstressa-tom-4-wybranka">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont5.naekranie.pl/media/cache/driver/2020/03/Monstressa tom 4 okładka_5e7b317004466.jpeg" alt="Monstressa, tom 4: Wybranka" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>01</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Monstressa, tom 4: Wybranka</p>
</div>
</div>
</div>
</a>
<a href="/gry/resident-evil-3">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont2.naekranie.pl/media/cache/driver/2019/12/re3 boxart_5df088609d849.jpeg" alt="Resident Evil 3" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>03</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Resident Evil 3</p>
</div>
</div>
</div>
</a>
<a href="/gry/project-resistance">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=20200327g" alt="Project Resistance" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>03</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Project Resistance</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/criminal-03-grzesznicy-ostatni-niewinny">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/03/Criminal 3 Grzesznicy Ostatni niewinny okładka_5e78a453586d3.jpeg" alt="Criminal #03: Grzesznicy. Ostatni niewinny" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>03</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Criminal #03: Grzesznicy. Ostatni niewinny</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/ewan-mcgregor.jpg" alt="Ewan McGregor" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/ewan-mcgregor">Ewan McGregor</a></h4>
<p>ur. 1971, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/808.jpg" alt="Jessica Szohr" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jessica-szohr">Jessica Szohr</a></h4>
<p>ur. 1985, kończy 35 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/08/Damon-Herriman.jpg" alt="Damon Herriman" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/damon-herriman">Damon Herriman</a></h4>
<p>ur. 1970, kończy 50 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/ChristopherWalkenFeb08.jpg" alt="Christopher Walken" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/christopher-walken">Christopher Walken</a></h4>
<p>ur. 1943, kończy 77 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200327g" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/4237.jpg" alt="Borys Lankosz" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/borys-lankosz">Borys Lankosz</a></h4>
<p>ur. 1973, kończy 47 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta">
<div id="art_rec_prawa_szpalta" class="w2g"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-filmy-2020-roku-naekranach-141">Najbardziej oczekiwane filmy 2020</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-seriale-i-filmy-na-pazdziernik-2019-lista-nowosci-1569862898">SERIALE 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/zlote-globy-2020-wyniki-nominacje-filmy-polska-joker-1575887868">Złote Globy 2020: NOMINACJE ogłoszone</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/games-with-gold-w-marcu-microsoft-przedstawia-nowa-oferte-1582707435">Games with Gold w marcu. Microsoft przedstawia nową ofertę</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/czarna-wdowa-film-mcu-marvel-kevin-fege-avengers-koniec-gry">Czarna Wdowa ma związek z Avengers: Koniec gry. Szef Marvel Studios komentuje film</a>
 </li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/recenzje/bad-boys-for-life-recenzja-filmu">Bad Boys for life - recenzja filmu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-luty-2020-jakie-nowe-filmy-i-seriale-w-serwisie-1579785874">Netflix - luty 2020: nowe filmy i seriale</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/chilling-adventures-of-sabrina-sezon-3-recenzja">Chilling Adventures of Sabrina: sezon 3 - recenzja</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/star-trek-picard-sezon-1-odcinek-1-recenzja">Star Trek Picard: sezon 1, odcinek 1 – recenzja</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/embed/search/person/rafal-zawierucha">Rafał Zawierucha</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=20200327g" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=20200327g"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=20200327g" defer></script>
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
            </script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script>
    neRegisterPageview('review', '159e66d4-9c23-439e-b465-af74806ee028');
</script>
<script type="text/javascript">
                var cornerClass = 'ka0177b4c';
                var wsClass = 'kf7fa0d62';
                var exceptMobileClass = 'k22b9045f';
                var onlyMobileClass = 'k7f1898ba';
            </script>
<div class="ka0177b4c" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
</body>
</html>
