
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>CDA Premium - nowości na jesień. Co obejrzeć? - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="CDA Premium - nowości na jesień. Co obejrzeć? - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349" />
<meta property="article:tag" content="CDA Premium" />
<meta property="article:tag" content="nowości" />
<meta property="article:tag" content="co obejrzeć?" />
<meta name="description" content="CDA Premium przygotowało ofertę na jesień. Poniżej możecie zobaczyć, jakie nowości pojawią się w serwisie. Wśród nich nowy film z 2021 roku o Tedzie Bundym." />
<meta property="og:description" content="CDA Premium przygotowało ofertę na jesień. Poniżej możecie zobaczyć, jakie nowości pojawią się w serwisie. Wśród nich nowy film z 2021 roku o Tedzie Bundym." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/7f400c53-506a-41b5-b00f-7d0463882954" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/7f400c53-506a-41b5-b00f-7d0463882954" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CDA Premium przygotowało ofertę na jesień. Poniżej możecie zobaczyć, jakie nowości pojawią się w serwisie. Wśród nich nowy film z 2021 roku o Tedzie Bundym." />
<meta name="twitter:title" content="CDA Premium - nowości na jesień. Co obejrzeć? - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/7f400c53-506a-41b5-b00f-7d0463882954?v=1633504809" />
<meta property="og:updated_time" content="1633504809" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349"
    },
    "headline": "CDA Premium - nowo\u015bci na jesie\u0144. Co obejrze\u0107?",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/10\/Projekt bez tytu\u0142u (67)_615c24c59c51a.png"
    },
    "datePublished": "2021-10-06T07:20:09+00:00",
    "dateModified": "2021-10-06T07:27:07+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1633429989",
            "width": 218,
            "height": 60
        }
    },
    "description": "CDA Premium przygotowa\u0142o ofert\u0119 na jesie\u0144. Poni\u017cej mo\u017cecie zobaczy\u0107, jakie nowo\u015bci pojawi\u0105 si\u0119 w serwisie. W\u015br\u00f3d nich nowy film z 2021 roku o Tedzie Bundym.",
    "author": {
        "@type": "Person",
        "name": "Paulina Guz",
        "sameAs": "\/autor\/4bd86f9f-ff62-4919-b1cd-f58142b6c250"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1633429989&ts=1633471200">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1633429989&ts=1633471200">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1633429989"></script>
<script type="text/javascript">
        var currentObjectId = '7f400c53-506a-41b5-b00f-7d0463882954';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '7f400c53-506a-41b5-b00f-7d0463882954');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'j3be724df';
                var wsClass = 'j2deb6219';
                var exceptMobileClass = 'jfef4662a';
                var onlyMobileClass = 'jd296343b';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo.svg?v=1633429989"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1633429989">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1633429989">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>

<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1633429989" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">CDA Premium - nowości na jesień. Co obejrzeć?</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">CDA Premium - nowości na jesień. Co obejrzeć?</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>CDA Premium przygotowało ofertę na jesień. Poniżej możecie zobaczyć, jakie nowości pojawią się w serwisie. Wśród nich nowy film z 2021 roku o Tedzie Bundym.</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1633429989" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
<div class="vod-img mobile">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1633429989" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>CDA Premium przygotowało ofertę na jesień. Poniżej możecie zobaczyć, jakie nowości pojawią się w serwisie. Wśród nich nowy film z 2021 roku o Tedzie Bundym.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,7f400c53-506a-41b5-b00f-7d0463882954"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2021-10-06T09:20:09+02:00" title="6 października 2021 o 09:20">
8 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/cda-premium">CDA Premium</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/nowosci">nowości</a>
<a class="dropdown-item" href="/tagi/co-obejrzec">co obejrzeć?</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2021-10-06T09:20:09+02:00" title="6 października 2021 o 09:20">
8 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/cda-premium">CDA Premium</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/nowosci">nowości</a>
<a class="dropdown-item" href="/tagi/co-obejrzec">co obejrzeć?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="CDA Premium - nowości na jesień. Co obejrzeć?" src="https://cont4.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F10%2FProjekt%20bez%20tytu%C5%82u%20%2867%29_615c24c59c51a.png" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
Fot. CDA premium
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>CDA Premium przygotowało <strong>nowości</strong> dla swoich subskrybentów na jesień. Jest wśród w nich spora różnorodność. W październiku w ofercie serwisu pojawi się aż 7 nowych pozycji. Z 2021 roku będą takie produkcje jak <em>Kraina Cudów</em> czy <span><a rel="nofollow" href="/filmy/no-man-of-god" title="Zło wcielone" data-pl-title="Zło wcielone" data-en-title="No Man of God" class="swap-title">Zło wcielone</a></span>. Subskrybenci będą mieli okazję obejrzeć jeden z najważniejszych polskich tytułów w ostatnich latach, jakim jest <span><a rel="nofollow" href="/filmy/corpus-christi" title="Boże Ciało" data-pl-title="Boże Ciało" data-en-title="Corpus Christi" class="swap-title">Boże Ciało</a></span>. Będzie miał też premierę 4. sezon popularnego serialu <em>Miłość i Medycyna</em>, który opowiada o losach męskiego pielęgniarza w surowym środowisku. Poniżej możecie zobaczyć zestawienie wszystkich nowości na jesień. </p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2021/10/No%20Manof%20Good_615c1048d69ca.png" alt="null"><span class="image-caption">Fot. Materiały prasowe</span></figure>
<h1>CDA Premium - nowości na październik </h1>
<p style="text-align:center;"><strong><span dir="ltr"><span><a rel="nofollow" href="/filmy/no-man-of-god" title="Zło wcielone " data-pl-title="Zło wcielone " data-en-title="No Man of God" class="swap-title">Zło wcielone </a></span></span></strong></p>
<p><em><span dir="ltr">Z</span><span dir="ltr">ł</span></em><span dir="ltr"><em>o wcielone</em> to film z 2021 roku, oparty na prawdziwych materiałach z rozmów Billa Hagmaiera  z Tedem Bundym, legendarnym seryjnym zabójcą. Produkcja pokaże skomplikowaną więź, jaka wytworzyła się pomiędzy mężczyznami. W głównych rolach zobaczymy takich aktorów jak <span><a rel="nofollow" href="/osoby/elijah-wood" title="Elijah Wood" data-pl-title="Elijah Wood" data-en-title="Elijah Wood" class="swap-title">Elijah Wood</a></span> i <span><a rel="nofollow" href="/osoby/luke-kirby" title="Luke Kirby" data-pl-title="Luke Kirby" data-en-title="Luke Kirby" class="swap-title">Luke Kirby</a></span>. Film dostępny od 1 października. </span></p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="Ue8Fq7KW014" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p style="text-align:center;"><strong><em>Kozacy </em></strong></p>
<p><em>Kozacy</em> to serial z 2020 roku, który niektórzy określają ukraińskimi <span><a rel="nofollow" href="/filmy/piraci-z-karaibow-klatwa-czarnej-perly" title="Piratami z Karaibów" data-pl-title="Piratami z Karaibów" data-en-title="Pirates of the Caribbean: The Curse of the Black Pearl" class="swap-title">Piratami z Karaibów</a></span>! To pozycja komediowa, który przybliży widzom losy Iwana. To wychowywany przez polską arystokratkę skromny chłopak. Wpada jednak na pomysł obrabowania rosyjskiego cara, jednak w szlachetnym celu. Produkcja ma 12 odcinków. Będzie dostępna na CDA Premium w październiku. </p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="ULqefcSECbI" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p style="text-align:center;"><em><strong>M</strong><strong><em>iłość</em> i Medycyna </strong></em></p>
<p>Będzie to już 4. sezon serialu o mężczyźnie, który z powodu braku wykwalifikowanych pielęgniarek dostaje pracę w ich zawodzie. Nie jest mu jednak łatwo, ponieważ to środowisko jest przesiąknięte staroświecką hierarchią i surowymi zasadami. <em>Miłość i Medycyna</em> będzie dostępna w serwisie w październiku.</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="_YfzLI31JGs" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p style="text-align:center;"><strong><span><a rel="nofollow" href="/filmy/corpus-christi" title="Boże ciało " data-pl-title="Boże ciało " data-en-title="Corpus Christi" class="swap-title">Boże ciało </a></span></strong></p>
<p><em>Boże ciało</em> to polski film z 2019 roku, który pojawi się w serwisie CDA Premium 15 października. Produkcja opowiada o 20-letnim Danielu, który przechodzi przemianę duchową i postanawia udawać księdza. Film był nominowany do Oscara. </p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="Y22lmaNA_Aw" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p style="text-align:center;"><strong><span><a rel="nofollow" href="/filmy/kurier-2" title="Kurier " data-pl-title="Kurier " data-en-title="Kurier" class="swap-title">Kurier </a></span></strong></p>
<p><em>Kurier</em> to produkcja z 2019 roku, która w CDA Premium będzie dostępna od 1 października. Film przedstawia polityczne przygotowania do powstania warszawskiego w 1944 roku. Głównym bohaterem jest Jan Nowak-Jeziorański, który ma za zadanie dowiedzieć się, czy Anglicy pomogą w walkach powstańczych. W głównej roli wystąpił Philippe Tłokiński.</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="EHYkF4w3GnI" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p style="text-align:center;"><strong><em>Revolt aka Kosmiczni najeźdźcy</em> </strong></p>
<p><em>Revolt aka Kosmiczni najeźdźcy </em>będzie dostępne od 1 października. Produkcja opowiada o inwazji obcych. To połączenie kina Sci-fi z kinem akcji. </p>
<p style="text-align:center;"><strong><em>Kraina Cudów </em></strong></p>
<p><em>Kraina Cudów</em> to serial animowany dla dorosłych z 2021 roku. Widzowie mogą spodziewać się dziwnych stworzeń, takich jak nadużywającej alkoholu Wróżki Zębuszki. W pakiecie jest też niecenzuralny język. To dobra pozycja dla fanów takich tytułów jak <em>Kapitan Bomba</em>. <em>Kraina Cudów</em> pojawi się w CDA Premium w październiku. </p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="2pY883YfF0E" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<h1>CDA Premium - co jeszcze w ofercie na jesień? </h1>
<p style="text-align:center;"><strong><em>Wschód </em></strong></p>
<p>Holenderski film wojenny, którego akcja rozgrywa się w latach czterdziestych XX wieku w Indonezji. <em>Wschód</em> opowiada o młodym rekrucie, kwestionującym brutalność swojego przełożonego. Produkcja w realistyczny sposób próbuje oddać wpływ wojny na człowieka. </p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="xpjH8S5pCyg" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p style="text-align:center;"><strong><em>Czerwony Duch </em></strong></p>
<p><em>Czerwony duch</em> to produkcja wojenna z 2021 roku. Akcja rozgrywa się w grudniu 1941 roku podczas ataku hitlerowców na Rosję. Grupie sowieckich żołnierzy pomaga niespodziany kompan, którym jest tytułowy "Czerwony duch". Mityczna postać wyłapuje niemieckich żołnierzy.  </p>
<p style="text-align:center;"><strong><span><a rel="nofollow" href="/filmy/delirium" title="Delirium " data-pl-title="Delirium " data-en-title="Delirium" class="swap-title">Delirium </a></span></strong></p>
<p><em>Delirium</em> to pozycja pomiędzy horrorem a thrillerem psychologicznym. Opowiada o mężczyźnie, który po wyjściu z zakładu psychiatrycznego odziedzicza dom po rodzicach. Jednak seria niepokojących zdarzeń przekonuje go, że miejsce musi być nawiedzone. Kino grozy.</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="XTXvB2DW2bg" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p style="text-align:center;"><strong><em>Zagadka nawiedzonego domu </em></strong></p>
<p><em>Zagadka nawiedzonego domu</em> to film z 2015 roku i pozycja dla fanów horrorów. W 1997 roku rodzina Andersonów znika bez śladu i nigdy nie zostają odnalezione ich ciała. Ich dom za to stał pusty, jednak do czasu. Bardzo możliwe, że już jest nawiedzony.</p>
<p>Na które z powyższych nowości czekacie, by obejrzeć na CDA Premium?</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall article" id="post-b6536bce-26c3-44c5-9845-cb86c58b77b2" data-ne-id="">
<a rel="nofollow" href="/artykuly/cda-premium-kino-kopane-akcja-vod-lista-tytulow" class="thumbnail embed-responsive embed-responsive-16by9" data-title="CDA Premium - najlepsze kino kopane w bibliotece platformy" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/article/affebd89-5cb4-4e51-83c3-f1ee3cc7ca12?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/article/affebd89-5cb4-4e51-83c3-f1ee3cc7ca12?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/article/affebd89-5cb4-4e51-83c3-f1ee3cc7ca12?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/article/affebd89-5cb4-4e51-83c3-f1ee3cc7ca12?v=1633505333" loading="lazy" alt="CDA Premium - najlepsze kino kopane w bibliotece platformy" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,affebd89-5cb4-4e51-83c3-f1ee3cc7ca12">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/artykuly/cda-premium-kino-kopane-akcja-vod-lista-tytulow" title="CDA Premium - najlepsze kino kopane w bibliotece platformy" target="_self">CDA Premium - najlepsze kino kopane w bibliotece platformy</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-6c807e1e-779e-4d88-a151-d44cded406f4" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/cda-premium-nowosci-maj-2021-1620384259" class="thumbnail embed-responsive embed-responsive-16by9" data-title="CDA Premium - nowości na maj 2021" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/e244fa96-88e3-4d6a-b82c-d49e5f462e74?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/e244fa96-88e3-4d6a-b82c-d49e5f462e74?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/e244fa96-88e3-4d6a-b82c-d49e5f462e74?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/e244fa96-88e3-4d6a-b82c-d49e5f462e74?v=1633505333" loading="lazy" alt="CDA Premium - nowości na maj 2021" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,e244fa96-88e3-4d6a-b82c-d49e5f462e74">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/cda-premium-nowosci-maj-2021-1620384259" title="CDA Premium - nowości na maj 2021" target="_self">CDA Premium - nowości na maj 2021</a>
</h2>
</div>
</div>
</div>
</div>
</p>
<p><a href="https://naekranie.pl/cdapremium" target="_blank" rel="noreferrer noopener"><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2020/06/cda-lokowanie_5eda528bc3f66.jpeg" alt="null"></a></p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>CDA Premium</i>
</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">6,4</p>
</div>
</div>
<h4 class="year text-right">2021</h4>
</div>
<a href="/filmy/no-man-of-god" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1633429989" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F10%2FNo%20Man%20of%20God_615ad37ee7472.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F10%2FNo%20Man%20of%20God_615ad37ee7472.jpeg 80w,
                         https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F10%2FNo%20Man%20of%20God_615ad37ee7472.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Zło wcielone">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="9de6bc4f-3dc7-4da1-983b-5dc623787c68"></div>
</div>
<a href="https://www.cda.pl/video/811823952/vfilm?net" target="_blank" class="see-in-vod" rel="dofollow" style="
                    background: #d82b01;
                    color: #fff;
                    text-align: center;
                    position: relative;
                    width: 100%;
                    display: block;
                    padding: 3px 0;
                    font-size: 14px;
                ">Zobacz w CDA Premium</a>
<a href="https://vod.naekranie.pl/film/no-man-of-god" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/no-man-of-god" class="show-title">
<h4>Zło wcielone</h4>
<h5>Biografia</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,1</p>
</div>
</div>
<h4 class="year text-right">2019</h4>
</div>
<a href="/filmy/corpus-christi" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1633429989" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F09%2FBo%C5%BCe%20cia%C5%82o_5d73e816bec7b.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F09%2FBo%C5%BCe%20cia%C5%82o_5d73e816bec7b.jpeg 80w,
                         https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F09%2FBo%C5%BCe%20cia%C5%82o_5d73e816bec7b.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Boże Ciało">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="75800e47-4a00-40b0-9ad1-10b148c73216"></div>
</div>
<a href="https://vod.naekranie.pl/film/corpus-christi" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/corpus-christi" class="show-title">
<h4>Boże Ciało</h4>
<h5>Dramat</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">5,9</p>
</div>
</div>
<h4 class="year text-right">2019</h4>
</div>
<a href="/filmy/kurier-2" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1633429989" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F01%2FPLAKAT-OFICJALNY-KURIER.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F01%2FPLAKAT-OFICJALNY-KURIER.jpg 80w,
                         https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F01%2FPLAKAT-OFICJALNY-KURIER.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Kurier">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="5d097abe-9496-4362-9afd-3b36a47179d6"></div>
</div>
<a href="https://www.cda.pl/video/48217947b/vfilm?net" target="_blank" class="see-in-vod" rel="dofollow" style="
                    background: #d82b01;
                    color: #fff;
                    text-align: center;
                    position: relative;
                    width: 100%;
                    display: block;
                    padding: 3px 0;
                    font-size: 14px;
                ">Zobacz w CDA Premium</a>
<a href="https://vod.naekranie.pl/film/kurier-2" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/kurier-2" class="show-title">
<h4>Kurier</h4>
<h5>Dramat</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">5,7</p>
</div>
</div>
<h4 class="year text-right">2018</h4>
</div>
<a href="/filmy/delirium" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1633429989" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F07%2Fdelirium-1.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F07%2Fdelirium-1.jpg 80w,
                         https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F07%2Fdelirium-1.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Delirium">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="f2b76723-caba-4bad-896a-ec4ef002a1a5"></div>
</div>
<a href="https://www.cda.pl/video/8374560fb/vfilm?net" target="_blank" class="see-in-vod" rel="dofollow" style="
                    background: #d82b01;
                    color: #fff;
                    text-align: center;
                    position: relative;
                    width: 100%;
                    display: block;
                    padding: 3px 0;
                    font-size: 14px;
                ">Zobacz w CDA Premium</a>
<a href="https://vod.naekranie.pl/film/delirium" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/delirium" class="show-title">
<h4>Delirium</h4>
<h5>Horror</h5>
</a>
</div>
</div>
<div class="containerBoxFooter">
<div class="br-bottom"></div>
<a href="/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349/rel/movie" class="btn btnBoxFooter">Pokaż kolejne (1)</a>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/luke-kirby" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Luke Kirby</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1633429989" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F124884814.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F124884814.jpg 80w,
                https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F124884814.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Luke Kirby">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/elijah-wood" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Elijah Wood</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1633429989" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F3498.jpg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F3498.jpg 80w,
                https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F3498.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Elijah Wood">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-cfc0b571-eeff-46bf-a14b-5f949ee4f41f" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/poison-ivy-nowa-forma-krolowa-cosplay-1633419155" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Poison Ivy ma nową formę. Królowa może być hitem wśród cosplayerek" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/9cecd85b-cca1-4d57-8411-a36e26437193?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/9cecd85b-cca1-4d57-8411-a36e26437193?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/9cecd85b-cca1-4d57-8411-a36e26437193?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/news/9cecd85b-cca1-4d57-8411-a36e26437193?v=1633505333" loading="lazy" alt="Poison Ivy ma nową formę. Królowa może być hitem wśród cosplayerek" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9cecd85b-cca1-4d57-8411-a36e26437193">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/poison-ivy-nowa-forma-krolowa-cosplay-1633419155" title="Poison Ivy ma nową formę. Królowa może być hitem wśród cosplayerek" target="_self">Poison Ivy ma nową formę. Królowa może być hitem wśród cosplayerek</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-0d32e87c-706d-458c-b136-4c9aec0ebc8a" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/gra-o-tron-dom-smoka-hbo-max-teaser-zwiastun-1633421882" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gra o tron: Ród smoka - teaser serialu! Klimat, na jaki czekaliśmy!" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7410f7b3-d264-4cf4-96ac-e24e26d952ba?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7410f7b3-d264-4cf4-96ac-e24e26d952ba?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/7410f7b3-d264-4cf4-96ac-e24e26d952ba?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/news/7410f7b3-d264-4cf4-96ac-e24e26d952ba?v=1633505333" loading="lazy" alt="Gra o tron: Ród smoka - teaser serialu! Klimat, na jaki czekaliśmy!" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,7410f7b3-d264-4cf4-96ac-e24e26d952ba">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gra-o-tron-dom-smoka-hbo-max-teaser-zwiastun-1633421882" title="Gra o tron: Ród smoka - teaser serialu! Klimat, na jaki czekaliśmy!" target="_self">Gra o tron: Ród smoka - teaser serialu! Klimat, na jaki czekaliśmy!</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-ba43b682-5bd6-45fc-98c1-518aa7efa747" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/bohaterowie-disneya-na-slynnych-obrazach-1633425470" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kopciuszek jak Katy Perry? Bohaterowie Disneya nawiązują do kultury" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1cec326b-cecc-41d3-bdd0-59aeb8bd96c1?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1cec326b-cecc-41d3-bdd0-59aeb8bd96c1?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/1cec326b-cecc-41d3-bdd0-59aeb8bd96c1?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/news/1cec326b-cecc-41d3-bdd0-59aeb8bd96c1?v=1633505333" loading="lazy" alt="Kopciuszek jak Katy Perry? Bohaterowie Disneya nawiązują do kultury" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,1cec326b-cecc-41d3-bdd0-59aeb8bd96c1">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/bohaterowie-disneya-na-slynnych-obrazach-1633425470" title="Kopciuszek jak Katy Perry? Bohaterowie Disneya nawiązują do kultury" target="_self">Kopciuszek jak Katy Perry? Bohaterowie Disneya nawiązują do kultury</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-3eb4bb22-5159-4894-9602-44caaa39bb9a" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/batwoman-szalony-kapelusznik-zdjecia-1633438318" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batwoman - Szalony Kapelusznik na zdjęciach z premiery 3. sezonu serialu" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/f2ea88db-6a83-4f34-b435-af28e5058fd9?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/f2ea88db-6a83-4f34-b435-af28e5058fd9?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/f2ea88db-6a83-4f34-b435-af28e5058fd9?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/news/f2ea88db-6a83-4f34-b435-af28e5058fd9?v=1633505333" loading="lazy" alt="Batwoman - Szalony Kapelusznik na zdjęciach z premiery 3. sezonu serialu" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,f2ea88db-6a83-4f34-b435-af28e5058fd9">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batwoman-szalony-kapelusznik-zdjecia-1633438318" title="Batwoman - Szalony Kapelusznik na zdjęciach z premiery 3. sezonu serialu" target="_self">Batwoman - Szalony Kapelusznik na zdjęciach z premiery 3. sezonu serialu</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-2e6887ad-b570-456c-9816-48814f6ca172" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/kang-zdobywca-multiwersum-avengers-fani-1633423769" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kang Zdobywca to największy kolekcjoner multiwersum. Ten pokój byłby rajem dla fanów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d94e9537-b715-4ce6-aecb-6f0afc69209c?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d94e9537-b715-4ce6-aecb-6f0afc69209c?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/d94e9537-b715-4ce6-aecb-6f0afc69209c?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/news/d94e9537-b715-4ce6-aecb-6f0afc69209c?v=1633505333" loading="lazy" alt="Kang Zdobywca to największy kolekcjoner multiwersum. Ten pokój byłby rajem dla fanów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d94e9537-b715-4ce6-aecb-6f0afc69209c">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/kang-zdobywca-multiwersum-avengers-fani-1633423769" title="Kang Zdobywca to największy kolekcjoner multiwersum. Ten pokój byłby rajem dla fanów" target="_self">Kang Zdobywca to największy kolekcjoner multiwersum. Ten pokój byłby rajem dla fanów</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-d3a06e5f-a81b-4acc-8393-7493fb96b6b4" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/suicide-squad-ratcatcher-kanibal-przerazajaca-seria-1633420553" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Suicide Squad - postać z filmu w komiksie jest kanibalem. Przerażająca seria nadchodzi" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7efc56a1-70ed-46d2-8120-f3c21ffabfca?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7efc56a1-70ed-46d2-8120-f3c21ffabfca?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/7efc56a1-70ed-46d2-8120-f3c21ffabfca?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/news/7efc56a1-70ed-46d2-8120-f3c21ffabfca?v=1633505333" loading="lazy" alt="Suicide Squad - postać z filmu w komiksie jest kanibalem. Przerażająca seria nadchodzi" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,7efc56a1-70ed-46d2-8120-f3c21ffabfca">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/suicide-squad-ratcatcher-kanibal-przerazajaca-seria-1633420553" title="Suicide Squad - postać z filmu w komiksie jest kanibalem. Przerażająca seria nadchodzi" target="_self">Suicide Squad - postać z filmu w komiksie jest kanibalem. Przerażająca seria nadchodzi</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,7f400c53-506a-41b5-b00f-7d0463882954';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/cda-premium-nowosci-na-jesien-co-obejrzec-pazdziernik-1633422349';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1633429989" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1633429989" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/sachalin" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1633429989" data-src="https://cont4.naekranie.pl/media/cache/large/2021/09/sach_6148addec0a3f.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2021-daty-premiera-kalendarz-emisja-vod" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1633429989" data-src="https://cont2.naekranie.pl/media/cache/large/2021/09/promobox-seriale_61445956b9c02.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/helioswakacjepromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1633429989" data-src="https://cont5.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/cdapremium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1633429989" data-src="https://cont1.naekranie.pl/media/cache/large/2020/06/cda-promobox_5ee9d9a0c7fa9.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1633429989" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1633429989" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/supergirl" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e14</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont5.naekranie.pl/media/cache/series-box/2015/01/Supergirl-poster.jpg" alt="Supergirl" />
</span>
</a>
<a href="/seriale/the-resident" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/05/resident.jpg" alt="Rezydenci" />
</span>
</a>
<a href="/seriale/new-amsterdam-2" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/05/new-amsterdam-1.jpg" alt="New Amsterdam" />
</span>
</a>
<a href="/seriale/american-crime-story" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/12/crime-story.jpg" alt="American Crime Story" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2021e189</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/stargirl" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont4.naekranie.pl/media/cache/series-box/2020/04/Stargirl_5e89c00cb4e7c.jpeg" alt="Stargirl" />
</span>
</a>
<a href="/seriale/grand-designs" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s22e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/Grand-Designs-poster.jpg" alt="Wielkie projekty" />
</span>
</a>
<a href="/seriale/fbi" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont4.naekranie.pl/media/cache/series-box/2018/09/fbi.jpg" alt="FBI" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/metroid-dread">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/06/metroid-dread-2_60c9c09caf1a0.jpeg" alt="Metroid Dread" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>08</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Metroid Dread</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/gnoza">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/09/Gnoza - okładka_6131f3880ea4a.jpeg" alt="Gnoza" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>08</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Gnoza</p>
</div>
</div>
</div>
</a>
<a href="/filmy/100-wolf">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/10/wilka na 100_6159b604230c2.jpeg" alt="Wilk na 100%" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>08</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Wilk na 100%</p>
</div>
</div>
</div>
</a>
<a href="/filmy/smagen-af-sult">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/10/smak głodu_6159b729a3073.jpeg" alt="Smak głodu" class="img-fluid lazy" />
 <span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>08</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Smak głodu</p>
</div>
</div>
</div>
</a>
<a href="/filmy/les-choses-quon-dit-les-choses-quon-fait">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/09/Les choses qu'on dit, les choses qu'on fait_614020ede68ef.jpeg" alt="Dyskretny urok niebezpiecznych myśli" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>08</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Dyskretny urok niebezpiecznych myśli</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/Elisabeth_Shue.jpg" alt="Elisabeth Shue" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/elisabeth-shue">Elisabeth Shue</a></h4>
<p>ur. 1963, kończy 58 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/3549.jpg" alt="Ioan Gruffudd" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/ioan-gruffudd">Ioan Gruffudd</a></h4>
<p>ur. 1973, kończy 48 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/789.jpg" alt="Amy Jo Johnson" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/amy-jo-johnson">Amy Jo Johnson</a></h4>
<p>ur. 1970, kończy 51 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/1569.jpg" alt="Olivia Thirlby" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/olivia-thirlby">Olivia Thirlby</a></h4>
<p>ur. 1986, kończy 35 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2021/01/Marek Włodarczyk_600eb7bf41bfc.jpeg" alt="Marek Włodarczyk" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/marek-wlodarczyk-1">Marek Włodarczyk</a></h4>
<p>ur. 1954, kończy 67 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-e4502b41-adbd-4a7b-b2b5-23b26b9f2aa8" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/james-bond-dziewczyny-bonda-aktorki-1633082731" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Dziewczyny Bonda - to one podbiły serce agenta 007" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/c640f3db-2ef6-4d54-b63a-54707bcf31b6?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/c640f3db-2ef6-4d54-b63a-54707bcf31b6?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/c640f3db-2ef6-4d54-b63a-54707bcf31b6?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/light/c640f3db-2ef6-4d54-b63a-54707bcf31b6?v=1633505333" loading="lazy" alt="Dziewczyny Bonda - to one podbiły serce agenta 007" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,c640f3db-2ef6-4d54-b63a-54707bcf31b6">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/james-bond-dziewczyny-bonda-aktorki-1633082731" title="Dziewczyny Bonda - to one podbiły serce agenta 007" target="_self">Dziewczyny Bonda - to one podbiły serce agenta 007</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-68dd3b3c-16c6-4c23-bada-fe7ebd5d8231" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/daniel-craig-james-bond-kontuzje-dave-bautista-zlamany-nos-1632821340" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Daniel Craig o najgorszych obrażeniach na planie Bonda. Wspomniał uderzenie Dave’a Bautisty" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/2bd187dc-0611-4e9a-b393-5da31ab54258?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/2bd187dc-0611-4e9a-b393-5da31ab54258?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/2bd187dc-0611-4e9a-b393-5da31ab54258?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/light/2bd187dc-0611-4e9a-b393-5da31ab54258?v=1633505333" loading="lazy" alt="Daniel Craig o najgorszych obrażeniach na planie Bonda. Wspomniał uderzenie Dave’a Bautisty" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,2bd187dc-0611-4e9a-b393-5da31ab54258">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/daniel-craig-james-bond-kontuzje-dave-bautista-zlamany-nos-1632821340" title="Daniel Craig o najgorszych obrażeniach na planie Bonda. Wspomniał uderzenie Dave’a Bautisty" target="_self">Daniel Craig o najgorszych obrażeniach na planie Bonda. Wspomniał uderzenie Dave’a Bautisty</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-e61e03da-7eff-4995-b6cd-e3cdf28bd1af" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/squid-game-czyj-numer-podano-w-serialu-wykonano-na-niego-tysiace-telefonow-1632991263" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Squid Game: czyj numer podano w serialu? Wykonano na niego tysiące telefonów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/e3cab12b-df21-495a-ad34-bcfc2e967228?v=1633505333" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/e3cab12b-df21-495a-ad34-bcfc2e967228?v=1633505333" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/e3cab12b-df21-495a-ad34-bcfc2e967228?v=1633505333" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1633429989" data-src="https://csn.naekranie.pl/article-cover/small/light/e3cab12b-df21-495a-ad34-bcfc2e967228?v=1633505333" loading="lazy" alt="Squid Game: czyj numer podano w serialu? Wykonano na niego tysiące telefonów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,e3cab12b-df21-495a-ad34-bcfc2e967228">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/squid-game-czyj-numer-podano-w-serialu-wykonano-na-niego-tysiace-telefonow-1632991263" title="Squid Game: czyj numer podano w serialu? Wykonano na niego tysiące telefonów" target="_self">Squid Game: czyj numer podano w serialu? Wykonano na niego tysiące telefonów</a>
</h2>
</div>
</div>

<div class="card card-line light" id="post-edb922da-0e43-490a-a737-c4c77d08dac0" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/wpadka-polsat-news-michal-cholewinski-nie-wiedzial-ze-jest-na-wizji-1633355755" title="Wpadka Polsat News: prezenter nie wiedział, że jest na wizji i ‘popłynął’" target="_self">Wpadka Polsat News: prezenter nie wiedział, że jest na wizji i ‘popłynął’</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-4f0e946c-4254-4265-bad5-bc378aa2050c" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/avengers-koniec-gry-pogrzeb-iron-mana-zdjecie-z-planu-co-oznacza-1632923369" title="Avengers: Koniec gry: zdjęcie z planu ujawnia jak mógł wyglądać pogrzeb Iron Mana" target="_self">Avengers: Koniec gry: zdjęcie z planu ujawnia jak mógł wyglądać pogrzeb Iron Mana</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-afcd82ba-f4e4-4bb7-928e-bffe601a091a" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/loki-polski-dubbing-dostepny-napisy-1633348411" title="Loki: serial dostępny z polskim dubbingiem i napisami" target="_self">Loki: serial dostępny z polskim dubbingiem i napisami</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-1c15fa9a-5c82-49f7-879a-07e8c90af257" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/legion-samobojcow-angela-merkel-jak-harley-quinn-odtworzyla-scene-z-ptaszarni-1633006882" title="Legion samobójców: Angela Merkel jak Harley Quinn. ‘Odtworzyła’ scenę z ptaszarni" target="_self">Legion samobójców: Angela Merkel jak Harley Quinn. ‘Odtworzyła’ scenę z ptaszarni</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-64e9c474-4c67-435f-8edd-c402694ac326" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/nowy-james-bond-gejem-ben-whishaw-komentuje-1633444114" title="Nowy Bond gejem? „Dwóch idealnych mężczyzn” do tej roli" target="_self">Nowy Bond gejem? „Dwóch idealnych mężczyzn” do tej roli</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-3cded285-cda2-48c6-bf02-35dd14d11c8a" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/gra-o-tron-hannah-waddingham-przyznaje-jaki-rekwizyt-zabrala-z-planu-1633094342" title="Gra o tron: Hannah Waddingham przyznaje jaki rekwizyt zabrała z planu" target="_self">Gra o tron: Hannah Waddingham przyznaje jaki rekwizyt zabrała z planu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-c52963a3-3165-45e3-a710-304285fea4de" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/adam-ferency-nietrzezwy-przerwane-spotkanie-swidnik-1633083070" title="Adam Ferency przyszedł na spotkanie pod wpływem alkoholu. Przeprosił" target="_self">Adam Ferency przyszedł na spotkanie pod wpływem alkoholu. Przeprosił</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2021-skasowane-zakonczone-tytuly-lista">Seriale 2021 - skasowane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-wrzesien-2021-nowe-filmy-seriale-w-serwisie-lista-tytulow-1630068142">Netflix - premiery na wrzesień 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gra-o-tron-game-of-thrones-hbo-rocznica-serial-tyrion-jon-snow-stark">Gra o tron ma 10 lat. Najlepsze postacie</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/eternals-zwiastun-mcu-analiza-xmen-postacie-1621945115">Eternals - analiza zwiastuna</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/konami-antoine-griezmann-fc-barcelona-yu-gi-oh-rozwiazanie-umowy-o-co-poszlo-1625739695">Konami zrywa współpracę z gwiazdą FC Barcelony. O co poszło?</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/godzilla-kontra-kong-topor-geneza-moc-spoiler-1617261467">Godzilla kontra Kong - jak powstał topór Konga? Moce, geneza i szczegóły</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/mortal-kombat-cole-young-tozsamosc-teoria-1618743734">Mortal Kombat - kim jest Cole Young?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/netflix-polskie-produkcje-filmy-seriale">Nettflix - polskie filmy i seriale na 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-komiks-serial-brutalniejszy-rick-negan-gubernator">The Walking Dead - szokujące sceny z komiksu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
 </div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1633429989" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1633429989"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1633429989" defer></script>
<script type="text/javascript">
                var cornerClass = 'j3be724df';
                var wsClass = 'j2deb6219';
                var exceptMobileClass = 'jfef4662a';
                var onlyMobileClass = 'jd296343b';
            </script>
<div class="j3be724df" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"699d4530f94e3800","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.9.0","si":100}'></script>
</body>
</html>
