
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Kino Polska TV chce współpracować z Netfliksem przy nowych projektach - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/kino-polska-tv-chce-wspolpracowac-z-netfliksem-przy-nowych-projektach-1578401087" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Kino Polska TV chce współpracować z Netfliksem przy nowych projektach - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/kino-polska-tv-chce-wspolpracowac-z-netfliksem-przy-nowych-projektach-1578401087" />
<meta property="article:tag" content="kino polska tv" />
<meta name="description" content="Prezes Kino Polska TV wypowiedział się na temat potencjalnej współpracy z Netflixem i dedykowanego serwisu." />
<meta property="og:description" content="Prezes Kino Polska TV wypowiedział się na temat potencjalnej współpracy z Netflixem i dedykowanego serwisu." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/538cecfb-5db9-417f-ae75-3cedcc78ef9d" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/538cecfb-5db9-417f-ae75-3cedcc78ef9d" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prezes Kino Polska TV wypowiedział się na temat potencjalnej współpracy z Netflixem i dedykowanego serwisu." />
<meta name="twitter:title" content="Kino Polska TV chce współpracować z Netfliksem przy nowych projektach - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/538cecfb-5db9-417f-ae75-3cedcc78ef9d" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/kino-polska-tv-chce-wspolpracowac-z-netfliksem-przy-nowych-projektach-1578401087/amp" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=20191218a">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=20191218a">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=20191218a"></script>
<script type="text/javascript">
        var currentObjectId = '538cecfb-5db9-417f-ae75-3cedcc78ef9d';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'kc2688143';
                var wsClass = 'k301b77da';
                var exceptMobileClass = 'k9a9405e6';
                var onlyMobileClass = 'k4a9f1c9e';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" async></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://tvn.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2014 */
    if (typeof ado !== "object") {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function() {};
    }else{
        ado.config({
            mode: "new",
            xml: false,
            characterEncoding: true
        });

        ado.preview({
            enabled: true,
            emiter: "tvn.adocean.pl",
            id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"
        });
    }

    (function(adoVars, newVars){
        var key;

        for(key in newVars){
            adoVars[key] = newVars[key];
        }
    })(window.adoVars = window.adoVars || {}, {"tvn_page":"https:naekranie_pl:443aktualnoscikino_polska_tv_chce_wspolpracowac_z_netfliksem_przy_nowych_projektach_1578401087"});
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2014, MASTER: TVN_online.Z_Na_Ekranie.Reszta_Podstron */
    ado.master({id: 'T5iRfTjibFvTmtIlon2DbdUEExyNafJ4fGkG225zGhP.n7', server: 'tvn.adocean.pl', vars: adoVars });
</script>
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" async></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>
</head>
<body>
<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper ">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=20191218a"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-2020-premiery-lista-aktualizowana" class="image">
<img class='img-fluid' src="https://cont1.naekranie.pl/wp-content/uploads/2019/12/12345_5def85ba02981.jpeg">
<p>SERIALE 2020: premiery. Mesjasz, Star Trek: Picard, serial Marvela - co jeszcze?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/filmy-2020-daty-premier-i-zwiastuny" class="image">
<img class='img-fluid' src="https://cont5.naekranie.pl/wp-content/uploads/2019/09/bad boys_5d737c82a26ae.jpeg">
<p>Filmy 2020: daty premier i zwiastuny</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
 <a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/zachwyty-i-rozczarowania-2019-roku-dawid-muszynski" class="image">
<img class='img-fluid' src="https://cont2.naekranie.pl/wp-content/uploads/2019/12/e4e8b6dcdd219155b357e5e1e5bffcbf_5df8cc255beac.jpeg">
<p>Zachwyty i rozczarowania 2019 roku – Dawid Muszyński</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/gry-2020-premiery-lista-aktualizowana" class="image">
<img class='img-fluid' src="https://cont4.naekranie.pl/wp-content/uploads/2019/12/gry-2020_5defa6f9df7f2.jpeg">
<p>GRY 2020 - premiery: Cyberpunk 2077, Iron-Man na VR, nowy Minecraft i Settlersi. Co jeszcze?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
  </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=20191218a">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative; ">
<div id="wtg_screening_desktop_banner" class="w2g"></div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Kino Polska TV chce współpracować z Netfliksem przy nowych projektach</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/kino-polska-tv-chce-wspolpracowac-z-netfliksem-przy-nowych-projektach-1578401087" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Kino Polska TV chce współpracować z Netfliksem przy nowych projektach</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Prezes Kino Polska TV wypowiedział się na temat potencjalnej współpracy z Netflixem i dedykowanego serwisu.</p>
</h5>
</div>
</div>
<div class="vod-img">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=20191218a" class="img-fluid">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Prezes Kino Polska TV wypowiedział się na temat potencjalnej współpracy z Netflixem i dedykowanego serwisu.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,538cecfb-5db9-417f-ae75-3cedcc78ef9d"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
<img class="rounded-circle avatar" src="https://cont5.naekranie.pl/media/cache/thumb-small/126325.jpg" width="30px" height="30px" alt="Norbert Zaskórski">
</a>
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2020-01-07T14:17:44+01:00" title="7 stycznia 2020 o 14:17">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/kino-polska-tv">kino polska tv</a>&nbsp;</b></h6>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
<img class="rounded-circle avatar" src="https://cont5.naekranie.pl/media/cache/thumb-small/126325.jpg" width="30px" height="30px" alt="Norbert Zaskórski">
</a>
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2020-01-07T14:17:44+01:00" title="7 stycznia 2020 o 14:17">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/kino-polska-tv">kino polska tv</a>&nbsp;</b></h6>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Kino Polska TV chce współpracować z Netfliksem przy nowych projektach" src="https://cont4.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F01%2FKino%20Polska%20TV_5e148493cc157.jpeg" class="img-fluid exclude-from-sen-gallery" />
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Jak podaje portal Wirtualne Media Kino Polska TV zapowiedziało w październiku ubiegłego roku, że chce zainwestować około 20 mln złotych w produkcję 4-5 filmów. Jednym z nich będzie <em>Po moim trupie</em> w reżyserii Tomasza Koneckiego z Rafałem Zawieruchą w obsadzie. W rozmowie z serwisem Prezes Kino Polska TV, Bogusław Kisielewski zdradził, że prowadzone są już rozmowy na temat drugiego projektu, który miałby się ukazać w 2021 roku. Ponadto Kisielewski chciałby w zakresie produkcji kinowych współpracować z Netflixem.</p>
<p>Prezes wypowiedział się również na temat dedykowanego serwisu Kino Polska, który powstanie w tym roku. Jak twierdzi Kisielewski platforma ma trafiać do podobnego kontentu, co kanał telewizyjny, również bazować na nostalgii, ale bardziej rozszerzonej. Serwis ma zawierać między innymi unikalne produkcje Kino Polska TV i nigdy nie publikowane wywiady z najsłynniejszymi polskimi twórcami (takimi jak Wajda, Morgenstern itd.).</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-b030eb8d-f597-4187-afa7-3b7df2fbcf29" data-ne-id="">
<a href="/aktualnosci/mayday-zwiastun-polska-komedia-najsmieszniejsza-sztuka-teatralna-swiata-1576059515" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Mayday - zwiastun komedii. Polska adaptacja najśmieszniejszej sztuki teatralnej świata" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F09%2FMAYDAY9_5d6ea507cdbb0.jpeg" srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F09%2FMAYDAY9_5d6ea507cdbb0.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F09%2FMAYDAY9_5d6ea507cdbb0.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Mayday - zwiastun komedii. Polska adaptacja najśmieszniejszej sztuki teatralnej świata" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,21cf035e-57fa-47b0-9002-833c23a6a2ed">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-video-large.svg" alt="film">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/mayday-zwiastun-polska-komedia-najsmieszniejsza-sztuka-teatralna-swiata-1576059515" title="Mayday - zwiastun komedii. Polska adaptacja najśmieszniejszej sztuki teatralnej świata" target="_self">Mayday - zwiastun komedii. Polska adaptacja najśmieszniejszej sztuki teatralnej świata</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-73f83cc2-367a-485b-ac09-04021f16de26" data-ne-id="">
<a href="/aktualnosci/w-lesie-dzis-nie-zasnie-nikt-teaser-polski-horror-slasher-data-premiery-1572346636" class="thumbnail embed-responsive embed-responsive-16by9" data-title="W lesie dziś nie zaśnie nikt - teaser polskiego horroru. Slasher w rodzimym wydaniu" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F10%2FFoto%20Micha%C5%82%20Chojnacki%20Akson%20Studio%20Julia%20Wieniawa_5db81a781f0ab.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F10%2FFoto%20Micha%C5%82%20Chojnacki%20Akson%20Studio%20Julia%20Wieniawa_5db81a781f0ab.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F10%2FFoto%20Micha%C5%82%20Chojnacki%20Akson%20Studio%20Julia%20Wieniawa_5db81a781f0ab.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="W lesie dziś nie zaśnie nikt - teaser polskiego horroru. Slasher w rodzimym wydaniu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9a77eb8b-caef-4656-aee3-920a81c55b39">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/w-lesie-dzis-nie-zasnie-nikt-teaser-polski-horror-slasher-data-premiery-1572346636" title="W lesie dziś nie zaśnie nikt - teaser polskiego horroru. Slasher w rodzimym wydaniu" target="_self">W lesie dziś nie zaśnie nikt - teaser polskiego horroru. Slasher w rodzimym wydaniu</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło: <i>wirtualnemedia.pl/zdjęcie główne: Kino Polska TV</i></p>
</div>
<div class="br-top border"></div>
<div id="filmy_belka_srodek" class="w2g"></div>
<div id="m_filmy_rec_2_srodek" class="w2g"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-9cf26204-8f21-4882-bd50-b53d36a42006" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/wikingowie-polka-w-serialu-w-ktorym-odcinku-history-1578394313" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wikingowie - Polka w serialu. Zobacz zdjęcia" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2FAnna%20Maria%20Jopek%20w%20Wikingach%20-%20HISTORY%20%281%29_5e145ccd67d30.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F01%2FAnna%20Maria%20Jopek%20w%20Wikingach%20-%20HISTORY%20%281%29_5e145ccd67d30.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2FAnna%20Maria%20Jopek%20w%20Wikingach%20-%20HISTORY%20%281%29_5e145ccd67d30.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Wikingowie - Polka w serialu. Zobacz zdjęcia" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,ecf18eec-6798-4537-a0da-154769d0d6dd">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wikingowie-polka-w-serialu-w-ktorym-odcinku-history-1578394313" title="Wikingowie - Polka w serialu. Zobacz zdjęcia" target="_self">Wikingowie - Polka w serialu. Zobacz zdjęcia</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-01-07T11:52:00+01:00" title="7 stycznia 2020 o 11:52">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-188d0872-64b3-443a-a1e1-400a366f7508" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/thro-love-and-thunder-christian-bale-negocjuje-role-w-filmie-mcu-1578345862" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Thor: Love and Thunder - Christian Bale negocjuje rolę w filmie MCU!" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F01%2FChristian-Bale-as-Batman-in-The-Dark-Knight-Rises.jpg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F01%2FChristian-Bale-as-Batman-in-The-Dark-Knight-Rises.jpg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F01%2FChristian-Bale-as-Batman-in-The-Dark-Knight-Rises.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Thor: Love and Thunder - Christian Bale negocjuje rolę w filmie MCU!" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,0fe58634-20ad-4822-9609-ed5b5736fafb">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/thro-love-and-thunder-christian-bale-negocjuje-role-w-filmie-mcu-1578345862" title="Thor: Love and Thunder - Christian Bale negocjuje rolę w filmie MCU!" target="_self">Thor: Love and Thunder - Christian Bale negocjuje rolę w filmie MCU!</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-01-06T22:33:52+01:00" title="6 stycznia 2020 o 22:33">
wczoraj o 22:33
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-91db5c34-204b-44e1-a0b8-986eb0fe64f1" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/sony-playstation-5-wszystko-co-wiemy-o-nowej-konsoli-wpis-aktualizowany-1557934335" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Sony PlayStation 5 – wszystko, co wiemy o nowej konsoli [WPIS AKTUALIZOWANY]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F04%2Fpszmiana_5cadf65e51159.jpeg" srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F04%2Fpszmiana_5cadf65e51159.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F04%2Fpszmiana_5cadf65e51159.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Sony PlayStation 5 – wszystko, co wiemy o nowej konsoli [WPIS AKTUALIZOWANY]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,689a64b0-d283-40b2-babe-6f0328c9514a">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/sony-playstation-5-wszystko-co-wiemy-o-nowej-konsoli-wpis-aktualizowany-1557934335" title="Sony PlayStation 5 – wszystko, co wiemy o nowej konsoli [WPIS AKTUALIZOWANY]" target="_self">Sony PlayStation 5 – wszystko, co wiemy o nowej konsoli [WPIS AKTUALIZOWANY]</a>
</h2>
<div class="avatar">
<div class="add">
<div class="dropdown">
<button class="btn btn-avatars dropdown-toggle" type="button" id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span class="author-name-truncated">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
Paweł Krzystyniak, </a>
<a href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
Emil Borzechowski </a>
</span>
</button>
<div class="dropdown-menu" aria-labelledby="dropdownMenuButton">
<a class="dropdown-item" href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
<img class="rounded-circle avatar" src="https://cont1.naekranie.pl/media/cache/thumb-small/122944.jpg" width="30px" height="30px" alt="Paweł Krzystyniak">
Paweł Krzystyniak
</a>
<a class="dropdown-item" href="/autor/daced998-c769-4320-8a89-933ee8a3b870">
<img class="rounded-circle avatar" src="https://cont1.naekranie.pl/media/cache/thumb-small/141544.jpg" width="30px" height="30px" alt="Emil Borzechowski">
Emil Borzechowski
</a>
</div>
</div>
<time datetime="2020-01-07T11:53:00+01:00" title="7 stycznia 2020 o 11:53">
4 godz. temu
</time>
 </div>
</div>
</div>
</div>
<div class="card card-small news" id="post-42192589-e58c-4651-ae03-7d13f5210b86" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/avatar-2-szkice-koncepcyjne-tak-wyglada-swiat-pandory-1578398675" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Avatar 2 - szkice koncepcyjne wyglądają obłędnie. Tak wygląda kolorowy świat Pandory!" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Favatar5_5e147aaf7f5df.png" srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F01%2Favatar5_5e147aaf7f5df.png 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Favatar5_5e147aaf7f5df.png 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Avatar 2 - szkice koncepcyjne wyglądają obłędnie. Tak wygląda kolorowy świat Pandory!" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,097f0e33-a51f-42bd-8152-6b2c3428ef5a">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/avatar-2-szkice-koncepcyjne-tak-wyglada-swiat-pandory-1578398675" title="Avatar 2 - szkice koncepcyjne wyglądają obłędnie. Tak wygląda kolorowy świat Pandory!" target="_self">Avatar 2 - szkice koncepcyjne wyglądają obłędnie. Tak wygląda kolorowy świat Pandory!</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-01-07T13:35:00+01:00" title="7 stycznia 2020 o 13:35">
2 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-ca94ba81-f1ab-42a3-b535-8cd2ac19350b" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/the-eternals-jeden-z-celestian-na-grafice-z-filmu-w-lepszej-jakosci-1578387938" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Eternals - jeden z Celestian na grafice z filmu w lepszej jakości" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F08%2FECwLDM6VAAAFgal_5d6184c6b92e1.jpeg" srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F08%2FECwLDM6VAAAFgal_5d6184c6b92e1.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F08%2FECwLDM6VAAAFgal_5d6184c6b92e1.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="The Eternals - jeden z Celestian na grafice z filmu w lepszej jakości" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,e4b087b6-1cee-48b3-99e8-0f6da7d6670d">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
 <div class="card-meta">
<h2>
<a href="/aktualnosci/the-eternals-jeden-z-celestian-na-grafice-z-filmu-w-lepszej-jakosci-1578387938" title="The Eternals - jeden z Celestian na grafice z filmu w lepszej jakości" target="_self">The Eternals - jeden z Celestian na grafice z filmu w lepszej jakości</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2020-01-07T10:21:55+01:00" title="7 stycznia 2020 o 10:21">
5 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-5f332639-3527-47c2-95f9-602e1ee67756" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/star-wars-9-kim-sa-szturmowcy-sithow-skad-sie-wzieli-gwiezdne-wojny-1578396215" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Star Wars 9 - kim są szturmowcy Sithów? Skąd się wzięli? Jest odpowiedź!" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F12%2Fsith_5e021eb411780.jpeg" srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F12%2Fsith_5e021eb411780.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F12%2Fsith_5e021eb411780.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Star Wars 9 - kim są szturmowcy Sithów? Skąd się wzięli? Jest odpowiedź!" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,89feb2d4-0e9b-4862-8907-c314ba3dad1b">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/star-wars-9-kim-sa-szturmowcy-sithow-skad-sie-wzieli-gwiezdne-wojny-1578396215" title="Star Wars 9 - kim są szturmowcy Sithów? Skąd się wzięli? Jest odpowiedź!" target="_self">Star Wars 9 - kim są szturmowcy Sithów? Skąd się wzięli? Jest odpowiedź!</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-01-07T12:57:25+01:00" title="7 stycznia 2020 o 12:57">
3 godz. temu
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/kino-polska-tv-chce-wspolpracowac-z-netfliksem-przy-nowych-projektach-1578401087';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,538cecfb-5db9-417f-ae75-3cedcc78ef9d';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
    var url = 'https://naekranie.pl/aktualnosci/kino-polska-tv-chce-wspolpracowac-z-netfliksem-przy-nowych-projektach-1578401087';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }
</script>
<script>

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/kino-polska-tv-chce-wspolpracowac-z-netfliksem-przy-nowych-projektach-1578401087';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });
</script>
<script>
    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/kino-polska-tv-chce-wspolpracowac-z-netfliksem-przy-nowych-projektach-1578401087';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<h2 class="sidebarTitle">Najlepsze</h2>
<div class="odd bestText">
<h4>Najlepsze filmy</h4>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2018</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2018-roku-lista-aktualizowana">Najlepsze filmy 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2018-roku-lista-aktualizowana">Najlepsze komedie 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-horrory-2018-roku-lista-aktualizowana">Najlepsze horrory 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2018-roku-lista-aktualizowana">Najlepsze bajki 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-science-fiction-i-fantasy-2018-roku-top-10">Najlepsze filmy science-fiction i fantasy 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2018-roku-lista-aktualizowana">Najlepsze polskie filmy 2018 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<h4>Najlepsze seriale</h4>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2018</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-seriale-2018-roku-lista-aktualizowana">Najlepsze seriale 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-seriale-science-fiction-2018-roku-3977220">Najlepsze seriale SF 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-seriale-kryminalne-2018-roku">Najlepsze seriale kryminalne 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-seriale-komediowe-2018-roku">Najlepsze seriale komediowe 2018 roku</a>
</div>
</div>
</div>
<div class="odd bestText">
<h4>Najlepsze książki</h4>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-jstoggle="dropdown">2018</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2018-roku-lista-aktualizowana">Najlepsze książki 2018 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2018-roku-lista-aktualizowana">Najlepsze koimiksy 2018 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<h4>Najlepsze gry</h4>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2018-roku-lista-aktualizowana">2018</a>
</div>
</div>
</div>
<div class="re prawa-szpalta">
<div id="art_half_prawa_szpalta" class="w2g"></div>
<div id="art_rec_bottom" class="w2g"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/seriale-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=20191218a" data-src="https://cont2.naekranie.pl/media/cache/large/2019/12/SERIALE_5df28b3cb884c.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=20191218a" data-src="https://cont1.naekranie.pl/media/cache/large/2019/12/GRY_5df28affe57b5.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2020-daty-premier-i-zwiastuny" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=20191218a" data-src="https://cont3.naekranie.pl/media/cache/large/2019/12/KINO_5e07d6cd46d9d.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/manifest" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/05/manifest3.jpg" alt="Turbulencje" />
</span>
</a>
<a href="/seriale/murdoch-mysteries" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/12/Detektyw-Murdoch-poster.jpg" alt="Detektyw Murdoch" />
</span>
</a>
<a href="/seriale/bull" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e11</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont4.naekranie.pl/media/cache/series-box/2016/05/Bull-plakat.jpg" alt="Bull" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2020e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/father-brown" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont4.naekranie.pl/media/cache/series-box/2017/03/ojciec.jpg" alt="Ojciec Brown" />
</span>
</a>
<a href="/seriale/the-neighborhood" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e12</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/05/sąsiedzi.jpg" alt="The Neighborhood" />
</span>
 </a>
<a href="/seriale/neighbours" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s36e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/718.jpg" alt="Sąsiedzi" />
</span>
</a>
<a href="/seriale/ridiculousness" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s16e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/Ridiculousness-poster.jpg" alt="Ridiculousness" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/spies-in-disguise">
<div class="slide" style="background-image: url('https://cont5.naekranie.pl/media/cache/driver/2020/01/tajni i fajni_5e11db0ebecfb.jpeg')">
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Tajni i fajni</p>
</div>
</div>
</div>
</a>
<a href="/filmy/lextraordinaire-voyage-de-marona">
<div class="slide" style="background-image: url('https://cont4.naekranie.pl/media/cache/driver/2020/01/marona_5e11d9feee0ef.jpeg')">
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Marona - psia opowieść</p>
</div>
</div>
</div>
</a>
<a href="/filmy/mayday-2">
<div class="slide" style="background-image: url('https://cont3.naekranie.pl/media/cache/driver/2019/12/Mayday - plakat_5df0c241dd45a.jpeg')">
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Mayday</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/villevermine-vol-1-lhomme-aux-babioles">
<div class="slide" style="background-image: url('https://cont3.naekranie.pl/media/cache/driver/2020/01/Miasto Wyrzutków tom 1 okładka_5e0db9e471233.jpeg')">
<div class="front text">
<div class="br-right">
<p class="pBig"><span>15</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Miasto Wyrzutków, tom 1: Mężczyzna, który gromadził rupiecie</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/czas-nienawisci-tom-2">
<div class="slide" style="background-image: url('https://cont2.naekranie.pl/media/cache/driver/2020/01/Czas nienawiści tom 2 okładka_5e0db66cd49c4.jpeg')">
<div class="front text">
<div class="br-right">
<p class="pBig"><span>15</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Czas nienawiści. Tom 2</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/202.jpg" alt="Lauren Cohan" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/lauren-cohan">Lauren Cohan</a></h4>
<p>ur. 1982, kończy 38 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2016/04/Jeremy_Renner_-_army_mil-66454-2010-03-09-180356.jpg" alt="Jeremy Renner" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jeremy-renner">Jeremy Renner</a></h4>
<p>ur. 1971, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2016/04/Nicolas_Cage_2011_CC.jpg" alt="Nicolas Cage" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/nicolas-cage">Nicolas Cage</a></h4>
<p>ur. 1964, kończy 56 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2015/12/Haley-Bennett.jpg" alt="Haley Bennett" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/haley-bennett">Haley Bennett</a></h4>
<p>ur. 1988, kończy 32 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20191218a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/374.jpg" alt="Lyndsy Fonseca" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/lyndsy-fonseca">Lyndsy Fonseca</a></h4>
<p>ur. 1987, kończy 33 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta">
<div id="art_rec_prawa_szpalta" class="w2g"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-none d-md-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-none d-md-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-filmy-2020-roku-naekranach-141">Najbardziej oczekiwane filmy 2020</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-seriale-i-filmy-na-pazdziernik-2019-lista-nowosci-1569862898">SERIALE 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/zlote-globy-2020-wyniki-nominacje-filmy-polska-joker-1575887868">Złote Globy 2020: NOMINACJE ogłoszone</a>
</li>
</ul>
</div>
<div class="d-none d-md-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/filmy/star-wars-episode-ix">Gwiezdne Wojny: Skywalker. Odrodzenie</a>
</li>
<li class="">
<a href="https://naekranie.pl/filmy/the-irishman">Irlandczyk</a>
</li>
<li class="">
<a href="https://naekranie.pl/filmy/six-underground">6 Underground</a>
</li>
<li class="">
<a href="https://naekranie.pl/filmy/birds-of-prey-and-the-fantabulous-emancipation-of-one-harley-quinn">Ptaki Nocy</a>
</li>
</ul>
</div>
<div class="d-none d-md-block">
<h4>Osoby</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/embed/search/person/rafal-zawierucha">Rafał Zawierucha</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-none d-md-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script async src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var config = {
                rootMargin: '0px 0px 500px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });

        }
        bindLazyLoading();
    </script>
<script src="https://naekranie.pl/bundles/fosjsrouting/js/router.js?v=20191218a"></script>
<script src="https://naekranie.pl/dist/js/routes.js?v=20191218a"></script>
<script src="https://naekranie.pl/dist/js/scripts.js?v=20191218a"></script>
<script src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=20191218a"></script>
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
            </script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script>
    neRegisterPageview('news', '538cecfb-5db9-417f-ae75-3cedcc78ef9d');
</script>
<script type="text/javascript">
                var cornerClass = 'kc2688143';
                var wsClass = 'k301b77da';
                var exceptMobileClass = 'k9a9405e6';
                var onlyMobileClass = 'k4a9f1c9e';
            </script>
<div class="kc2688143" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer">00:12</span>
<div class="play-embed">
<div class="yt-player"></div>
</div>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
</body>
</html>
