
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573" />
<meta property="article:tag" content="Kruk" />
<meta name="description" content="Kruk to kultowy film, który przeszedł do historii przez śmierć na planie Brandona Lee. W planach była nowa wersja i swego czasu Jason Momoa miał zagrać główną rolę." />
<meta property="og:description" content="Kruk to kultowy film, który przeszedł do historii przez śmierć na planie Brandona Lee. W planach była nowa wersja i swego czasu Jason Momoa miał zagrać główną rolę." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/6ae0d0cf-13cd-4523-bf7f-bb8017508df5" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/6ae0d0cf-13cd-4523-bf7f-bb8017508df5" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kruk to kultowy film, który przeszedł do historii przez śmierć na planie Brandona Lee. W planach była nowa wersja i swego czasu Jason Momoa miał zagrać główną rolę." />
<meta name="twitter:title" content="Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/6ae0d0cf-13cd-4523-bf7f-bb8017508df5?v=1637909589" />
<meta property="og:updated_time" content="1637909589" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/kruk-jason-momoa-testowe-wideo-1637909573"
    },
    "headline": "Kruk - tak wygl\u0105da Jason Momoa w charakteryzacji. Mia\u0142 by\u0107 nast\u0119pc\u0105 Brandona Lee",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/05\/ypzUJXO_609426ea370ff.jpeg"
    },
    "datePublished": "2021-11-26T06:53:09+00:00",
    "dateModified": "2021-11-26T08:18:04+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1637668223",
            "width": 218,
            "height": 60
        }
    },
    "description": "Kruk to kultowy film, kt\u00f3ry przeszed\u0142 do historii przez \u015bmier\u0107 na planie Brandona Lee. W planach by\u0142a nowa wersja i swego czasu Jason Momoa mia\u0142 zagra\u0107 g\u0142\u00f3wn\u0105 rol\u0119.",
    "author": {
        "@type": "Person",
        "name": "Adam Siennica",
        "sameAs": "\/autor\/4acbafc0-c047-49df-9524-a6d0d6cbfddf"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1637668223&ts=1637881200">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1637668223&ts=1637881200">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1637668223"></script>
<script type="text/javascript">
        var currentObjectId = '6ae0d0cf-13cd-4523-bf7f-bb8017508df5';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '6ae0d0cf-13cd-4523-bf7f-bb8017508df5');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'j79858c15';
                var wsClass = 'je4a189fc';
                var stickyClass = 'j205f7c0f';
                var exceptMobileClass = 'jb5c5bc1d';
                var onlyMobileClass = 'ja00167b7';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo.svg?v=1637668223"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
  </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1637668223">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1637668223">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1637668223" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Kruk to kultowy film, który przeszedł do historii przez śmierć na planie Brandona Lee. W planach była nowa wersja i swego czasu Jason Momoa miał zagrać główną rolę.</p>
</h5>
</div>
</div>
<div id="284e8112faaf31feeff64180458e36c8"></div>
<script>
        $(function(){
                            lda('da80487f-c661-4d9f-9c7e-668740accb59', 'desktop', '', '#284e8112faaf31feeff64180458e36c8', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1637668223\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1637668223\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
<div id="f2e897bab010b7502dea2a4a4718d8ca"></div>
<script>
        $(function(){
                            lda('7d1a158c-9598-4be4-aae9-a2f3fbc10263', 'mobile', 'all', '#f2e897bab010b7502dea2a4a4718d8ca', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1637668223\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1637668223\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Kruk to kultowy film, który przeszedł do historii przez śmierć na planie Brandona Lee. W planach była nowa wersja i swego czasu Jason Momoa miał zagrać główną rolę.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,6ae0d0cf-13cd-4523-bf7f-bb8017508df5"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2021-11-26T07:53:09+01:00" title="26 listopada 2021 o 07:53">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/kruk-2">Kruk</a>&nbsp;</b></h6>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2021-11-26T07:53:09+01:00" title="26 listopada 2021 o 07:53">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/kruk-2">Kruk</a>&nbsp;</b></h6>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee" src="https://cont4.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F05%2FypzUJXO_609426ea370ff.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
materiały prasowe
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p><span><a rel="nofollow" href="/filmy/the-crow" title="Kruk" data-pl-title="Kruk" data-en-title="The Crow" class="swap-title">Kruk</a></span> przez lata był w tzw. development hell, czyli w miejscu, w którym latami próbuje się dojść do realizacji i nigdy projekt nie ujrzał światła dziennego przez różne problemy.. W jednej z wielu wersji, nada którymi trwały prace reżyserem miał być <span><a rel="nofollow" href="/osoby/corin-hardy" title="Corin Hardy" data-pl-title="Corin Hardy" data-en-title="Corin Hardy" class="swap-title">Corin Hardy</a></span>, a <span><a rel="nofollow" href="/osoby/jason-momoa" title="Jason Momoa" data-pl-title="Jason Momoa" data-en-title="Jason Momoa" class="swap-title">Jason Momoa</a></span> miał zagrać główną rolę. Do sieci wyciekły ujęcia z próbnych zdjęć pokazujących, jak aktor wygląda w charakteryzacji komiksowego bohatera. Czy Waszym zdaniem pasowałby do roli? Prace nad tym projektem trwały w latach 2015-2019.</p>
<h2>Kruk - testowe wideo</h2>
<p><div class="lazy-embed aspect-16-9"><div class="twitter" data-id="1464032403844857856" data-time="0"><div class="play-button"></div></div></div></p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;e02b2201-b595-4a27-9c1f-a2796b2502d9&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Kruk - remake&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. twitter.com\/WeBuildMechs&quot;,&quot;width&quot;:177,&quot;w&quot;:177,&quot;height&quot;:177,&quot;h&quot;:177,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmomoa23_61a0836f2fa03.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fmomoa23_61a0836f2fa03.png&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fmomoa23_61a0836f2fa03.png&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmomoa23_61a0836f2fa03.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmomoa23_61a0836f2fa03.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmomoa23_61a0836f2fa03.png&quot;}},{&quot;id&quot;:&quot;0ac91e87-3230-48d1-9ea9-a0c6dbe6727a&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Kruk - remake&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. twitter.com\/WeBuildMechs&quot;,&quot;width&quot;:540,&quot;w&quot;:540,&quot;height&quot;:310,&quot;h&quot;:310,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmooma2_61a083700eb7a.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fmooma2_61a083700eb7a.png&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fmooma2_61a083700eb7a.png&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmooma2_61a083700eb7a.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmooma2_61a083700eb7a.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmooma2_61a083700eb7a.png&quot;}},{&quot;id&quot;:&quot;08a6fef9-3d8f-478a-a1bd-36ced8cb4e5d&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Kruk - remake&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. twitter.com\/WeBuildMechs&quot;,&quot;width&quot;:177,&quot;w&quot;:177,&quot;height&quot;:177,&quot;h&quot;:177,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmomoa_61a08372849f0.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fmomoa_61a08372849f0.png&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fmomoa_61a08372849f0.png&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmomoa_61a08372849f0.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmomoa_61a08372849f0.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fmomoa_61a08372849f0.png&quot;}}]">
<aside class="header">
<span class="title">Kruk - remake</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1637668223" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F11%2Fmomoa23_61a0836f2fa03.png" target="_blank">
<img alt="" src="https://cont2.naekranie.pl/wp-content/uploads/2021%2F11%2Fmomoa23_61a0836f2fa03.png" class="img-fluid" />
<span class="caption">fot. twitter.com/WeBuildMechs</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1637668223" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F11%2Fmomoa23_61a0836f2fa03.png" target="_blank">
<img alt="" data-size="177x177" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fmomoa23_61a0836f2fa03.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F11%2Fmooma2_61a083700eb7a.png" target="_blank">
<img alt="" data-size="540x310" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fmooma2_61a083700eb7a.png" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F11%2Fmomoa_61a08372849f0.png" target="_blank">
<img alt="" data-size="177x177" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fmomoa_61a08372849f0.png" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Projekt Hardy'ego i Momoy oparty na powieści graficznej James O'Barra był najbliżej realizacji. Panowie musieli zrezygnować z uwagi na konflikt w terminarzach, a efektem tego było wstrzymanie jakichkolwiek prac przez studio. Nie jest więc wykluczone, że kiedyś do tego projektu powrócą, ale to tylko spekulacja.</p>
<p>Przez lata z Krukiem byli związani inni aktorzy. Między innymi byli to Luke Evans oraz Bradley Cooper. Ich projekty jednak nie doszły tak blisko do realizacji, jak wersja Jasona Momoy.</p>
<p>Przypomnijmy, że wciąż nowa adaptacja komiksów Jamesa O'Barra wywołuje raczej negatywne emocje, bo wielu fanów popkultury uważa, że Alex Proyas stworzył doskonały film w wersji z Brandonem Lee.</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-7ae17567-f6fc-4404-8e7f-b5c0b7b24ca4" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/kruk-legendarny-kostium-z-filmu-sprzedany-na-aukcji-1597143426" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kruk - legendarny kostium z filmu sprzedany na aukcji" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/c836a149-8724-40b0-8e2a-2fc2b12ddfbf?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/c836a149-8724-40b0-8e2a-2fc2b12ddfbf?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/c836a149-8724-40b0-8e2a-2fc2b12ddfbf?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/c836a149-8724-40b0-8e2a-2fc2b12ddfbf?v=1637914782" loading="lazy" alt="Kruk - legendarny kostium z filmu sprzedany na aukcji" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c836a149-8724-40b0-8e2a-2fc2b12ddfbf">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/kruk-legendarny-kostium-z-filmu-sprzedany-na-aukcji-1597143426" title="Kruk - legendarny kostium z filmu sprzedany na aukcji" target="_self">Kruk - legendarny kostium z filmu sprzedany na aukcji</a>
</h2>
</div>
</div>
<div class="card card-xsmall article" id="post-d33bc049-f19b-4574-b7be-0496a6a4d57c" data-ne-id="">
<a rel="nofollow" href="/artykuly/piotr-adamczyk-opowiada-nam-o-hawkeye-i-nie-tylko-video" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Piotr Adamczyk opowiada nam o serialu Hawkeye i nie tylko [VIDEO]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/article/516bab16-9de8-49b4-bfa6-90edfdd39186?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/article/516bab16-9de8-49b4-bfa6-90edfdd39186?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/article/516bab16-9de8-49b4-bfa6-90edfdd39186?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/article/516bab16-9de8-49b4-bfa6-90edfdd39186?v=1637914782" loading="lazy" alt="Piotr Adamczyk opowiada nam o serialu Hawkeye i nie tylko [VIDEO]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,516bab16-9de8-49b4-bfa6-90edfdd39186">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Wywiad</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/artykuly/piotr-adamczyk-opowiada-nam-o-hawkeye-i-nie-tylko-video" title="Piotr Adamczyk opowiada nam o serialu Hawkeye i nie tylko [VIDEO]" target="_self">Piotr Adamczyk opowiada nam o serialu Hawkeye i nie tylko [VIDEO]</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>comicbookmovie.com</i>
</p>
</div>
<div id="43425f5bf9d9f7a0873bc68261cb065e"></div>
<script>
        $(function(){
                            lda('808554ef-8054-4728-852b-a24dc22316c4', 'desktop', '', '#43425f5bf9d9f7a0873bc68261cb065e', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="31e9cce1e8dcbc77e6a3aac2f18ee49b"></div>
<script>
        $(function(){
                            lda('c4b52272-e1e5-467f-9942-cbc9e5e20e24', 'mobile', 'all', '#31e9cce1e8dcbc77e6a3aac2f18ee49b', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
</div>
<a href="/filmy/the-crow" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1637668223" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F3.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F3.jpg 80w,
                         https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F9.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="The Crow">
</a>
<div class="show-actions-embed" data-premiere="0" data-type="movie" data-id="24e2442c-97ce-4474-b89b-c275a5df19a1"></div>
</div>
<a href="/filmy/the-crow" class="show-title">
<h4>The Crow</h4>
<h5>Thriller</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/corin-hardy" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Corin Hardy</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1637668223" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2017%2F04%2Fcorin-hardy.jpg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2017%2F04%2Fcorin-hardy.jpg 80w,
                https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2017%2F04%2Fcorin-hardy.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Corin Hardy">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/jason-momoa" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Jason Momoa</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FJason_Momoa_Supercon_2014.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2FJason_Momoa_Supercon_2014.jpg 80w,
                https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FJason_Momoa_Supercon_2014.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Jason Momoa">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-a2c3eab0-e903-4108-a3c4-0e6de5147379" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/hawkeye-uliczni-bohaterowie-marvela-1637594552" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - najlepsi uliczni wojownicy. Hawkeye, Daredevil i reszta; to oni bronią miasta" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/12182f67-ee4e-4552-9bc1-eb66cbb108fc?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/12182f67-ee4e-4552-9bc1-eb66cbb108fc?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/12182f67-ee4e-4552-9bc1-eb66cbb108fc?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/news/12182f67-ee4e-4552-9bc1-eb66cbb108fc?v=1637914782" loading="lazy" alt="Marvel - najlepsi uliczni wojownicy. Hawkeye, Daredevil i reszta; to oni bronią miasta" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,12182f67-ee4e-4552-9bc1-eb66cbb108fc">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/hawkeye-uliczni-bohaterowie-marvela-1637594552" title="Marvel - najlepsi uliczni wojownicy. Hawkeye, Daredevil i reszta; to oni bronią miasta" target="_self">Marvel - najlepsi uliczni wojownicy. Hawkeye, Daredevil i reszta; to oni bronią miasta</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-cadf5f9f-fb45-4e11-bdb5-aa3ce50f28ca" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/iron-man-najpotezniejszy-bog-korvac-1637829108" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najpotężniejszy Iron Man w historii już tu jest. W boga zmienił się jednak ktoś jeszcze" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d1c57f04-059b-42c5-8d91-d11cbec06ec8?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d1c57f04-059b-42c5-8d91-d11cbec06ec8?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/d1c57f04-059b-42c5-8d91-d11cbec06ec8?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/news/d1c57f04-059b-42c5-8d91-d11cbec06ec8?v=1637914782" loading="lazy" alt="Najpotężniejszy Iron Man w historii już tu jest. W boga zmienił się jednak ktoś jeszcze" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d1c57f04-059b-42c5-8d91-d11cbec06ec8">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/iron-man-najpotezniejszy-bog-korvac-1637829108" title="Najpotężniejszy Iron Man w historii już tu jest. W boga zmienił się jednak ktoś jeszcze" target="_self">Najpotężniejszy Iron Man w historii już tu jest. W boga zmienił się jednak ktoś jeszcze</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-b2c2e06e-60e8-46ab-b080-d5b9b8a3b95f" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/spider-man-bez-drogi-do-domu-octopus-tobey-maguire-ciekawostka-j-jonah-jameson-1637836173" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Spider-Man: Bez drogi do domu - Octopus o innym Pajączku. Istotny szczegół o J. Jonah Jamesonie" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/bc5f27bb-bc06-4d61-bcc6-8b43e1f2cd59?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/bc5f27bb-bc06-4d61-bcc6-8b43e1f2cd59?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/bc5f27bb-bc06-4d61-bcc6-8b43e1f2cd59?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/news/bc5f27bb-bc06-4d61-bcc6-8b43e1f2cd59?v=1637914782" loading="lazy" alt="Spider-Man: Bez drogi do domu - Octopus o innym Pajączku. Istotny szczegół o J. Jonah Jamesonie" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,bc5f27bb-bc06-4d61-bcc6-8b43e1f2cd59">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/spider-man-bez-drogi-do-domu-octopus-tobey-maguire-ciekawostka-j-jonah-jameson-1637836173" title="Spider-Man: Bez drogi do domu - Octopus o innym Pajączku. Istotny szczegół o J. Jonah Jamesonie" target="_self">Spider-Man: Bez drogi do domu - Octopus o innym Pajączku. Istotny szczegół o J. Jonah Jamesonie</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-274888b0-eef8-48da-a2de-529b7e3520c6" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/loki-to-hades-wanda-to-czarownica-postacie-z-mcu-jako-zloczyncy-disneya-1637835220" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Hades i Loki, Wanda i Diabolina i inni! Mashup postaci MCU i złoczyńców Disneya" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8bbb760a-a794-4015-9d51-1f333213a543?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8bbb760a-a794-4015-9d51-1f333213a543?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/8bbb760a-a794-4015-9d51-1f333213a543?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/news/8bbb760a-a794-4015-9d51-1f333213a543?v=1637914782" loading="lazy" alt="Hades i Loki, Wanda i Diabolina i inni! Mashup postaci MCU i złoczyńców Disneya" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8bbb760a-a794-4015-9d51-1f333213a543">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/loki-to-hades-wanda-to-czarownica-postacie-z-mcu-jako-zloczyncy-disneya-1637835220" title="Hades i Loki, Wanda i Diabolina i inni! Mashup postaci MCU i złoczyńców Disneya" target="_self">Hades i Loki, Wanda i Diabolina i inni! Mashup postaci MCU i złoczyńców Disneya</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-647c1a91-0e6d-4364-8e3a-5f438658afa8" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/batman-o-czym-film-opis-fabuly-1637832858" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batman - o czym film? Nowy opis fabuły daje ciekawe tropy" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/2bfcc2b7-e97d-42a4-b734-b02618c537a9?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/2bfcc2b7-e97d-42a4-b734-b02618c537a9?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/2bfcc2b7-e97d-42a4-b734-b02618c537a9?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/news/2bfcc2b7-e97d-42a4-b734-b02618c537a9?v=1637914782" loading="lazy" alt="Batman - o czym film? Nowy opis fabuły daje ciekawe tropy" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,2bfcc2b7-e97d-42a4-b734-b02618c537a9">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batman-o-czym-film-opis-fabuly-1637832858" title="Batman - o czym film? Nowy opis fabuły daje ciekawe tropy" target="_self">Batman - o czym film? Nowy opis fabuły daje ciekawe tropy</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-c7d7e27e-1ab7-4a03-98f7-25eaa6b15763" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/6ae0d0cf-13cd-4523-bf7f-bb8017508df5?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/6ae0d0cf-13cd-4523-bf7f-bb8017508df5?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/6ae0d0cf-13cd-4523-bf7f-bb8017508df5?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/news/6ae0d0cf-13cd-4523-bf7f-bb8017508df5?v=1637914782" loading="lazy" alt="Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,6ae0d0cf-13cd-4523-bf7f-bb8017508df5">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573" title="Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee" target="_self">Kruk - tak wygląda Jason Momoa w charakteryzacji. Miał być następcą Brandona Lee</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,6ae0d0cf-13cd-4523-bf7f-bb8017508df5';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/kruk-jason-momoa-testowe-wideo-1637909573';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div id="c5b563e1e0c8cc87a6e92196eabb88a9"></div>
<script>
        $(function(){
                            lda('769414f2-3fe8-4716-a283-cb31535a5c41', 'desktop', '', '#c5b563e1e0c8cc87a6e92196eabb88a9', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>

<div id="a0bf3826fcc8a74efb2fe4b4e691c531"></div>
<script>
        $(function(){
                            lda('f7122dd5-3027-4b75-b159-cd7f3a0c3b80', 'mobile', 'all', '#a0bf3826fcc8a74efb2fe4b4e691c531', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://allegro.pl/strefaokazji/black-friday" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1637668223" data-src="https://cont5.naekranie.pl/media/cache/large/2021/11/340x270 (1)_619b590776e62.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://dom-gucci.pl" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1637668223" data-src="https://cont4.naekranie.pl/media/cache/large/2021/11/340x270_619b9b0c8f285.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://bit.ly/3m2gUiX" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1637668223" data-src="https://cont3.naekranie.pl/media/cache/large/2021/11/lata_p_6198c284e3182.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2021-daty-premiera-kalendarz-emisja-vod" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1637668223" data-src="https://cont3.naekranie.pl/media/cache/large/2021/09/promobox-seriale_61445956b9c02.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/helioswakacjepromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1637668223" data-src="https://cont3.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1637668223" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/gomorra" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/Gomorra-poster.jpg" alt="Gomorra" />
</span>
</a>
<a href="/seriale/gomorra" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/Gomorra-poster.jpg" alt="Gomorra" />
</span>
</a>
<a href="/seriale/the-graham-norton-show" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s29e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/The-Graham-Norton-Show-poster.jpg" alt="The Graham Norton Show" />
</span>
</a>
<a href="/seriale/adult-trainee" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media/cache/series-box/2021/10/Adult Trainee_61759e37b84a8.jpeg" alt="" />
</span>
</a>
<a href="/seriale/adult-trainee" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media/cache/series-box/2021/10/Adult Trainee_61759e37b84a8.jpeg" alt="" />
</span>
</a>
<a href="/seriale/jeopardy" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2021e54</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont5.naekranie.pl/media/cache/series-box/2020/09/jeopardy_5f567cdd039ed.jpeg" alt="" />
</span>
</a>
<a href="/seriale/planeta-singli-osiem-historii" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont5.naekranie.pl/media/cache/series-box/2021/11/osiem historii_6190108d4521c.jpeg" alt="Planeta Singli. Osiem historii" />
</span>
</a>
<a href="/seriale/bjornis" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e12</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media/cache/series-box/2021/09/Bjørnis_614f607eba442.jpeg" alt="" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/ku-bei">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/11/Ku bei_61a08d02b4106.jpeg" alt="Smutek" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>27</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Smutek</p>
</div>
</div>
</div>
</a>
<a href="/filmy/zosya">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/11/Zosya_619f7ca782436.jpeg" alt="Zosia" class="img-fluid lazy" />
 <span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>28</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Zosia</p>
</div>
</div>
</div>
</a>
<a href="/filmy/blood-conscious">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/11/Blood Conscious_61a08de5d3801.jpeg" alt="Świadomość krwi" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>28</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Świadomość krwi</p>
</div>
</div>
</div>
</a>
<a href="/filmy/hotel-poseidon">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/11/Hotel Poseidon_619f791ebcc3a.jpeg" alt="Hotel Posejdon" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>28</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Hotel Posejdon</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/head-lopper-tom-4-wyprawa-do-schodow-mulgrida">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/11/Head Lopper, tom 4 - okładka_617fb1673a822.jpeg" alt="Head Lopper, tom 4: Wyprawa do schodów Mulgrida" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>01</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Head Lopper, tom 4: Wyprawa do schodów Mulgrida</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/3425.jpg" alt="Tamsin Egerton" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/tamsin-egerton">Tamsin Egerton</a></h4>
<p>ur. 1988, kończy 33 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/09/Björnsson_Arnold_Classic_2017.jpg" alt="Hafþór Júlíus Björnsson" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/hafthor-julius-bjornsson">Hafþór Júlíus Björnsson</a></h4>
<p>ur. 1988, kończy 33 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/11/rita_ora.jpg" alt="Rita Ora" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/rita-ora">Rita Ora</a></h4>
<p>ur. 1990, kończy 31 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/940.jpg" alt="Ryan Robbins" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/ryan-robbins">Ryan Robbins</a></h4>
<p>ur. 1972, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/jakus_main.jpg" alt="Mariusz Jakus" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/mariusz-jakus">Mariusz Jakus</a></h4>
<p>ur. 1967, kończy 54 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-ab72c20a-ce2d-4506-b83d-995f96f715aa" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/harry-potter-j-k-rowling-wykluczona-z-programu-hbo-z-okazji-20-lecia-serii-dlaczego-1637324735" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Harry Potter: J. K. Rowling wykluczona z programu HBO z okazji 20-lecia serii. Dlaczego?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/fe7a0ae3-554b-4729-aed9-a491cf874b3b?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/fe7a0ae3-554b-4729-aed9-a491cf874b3b?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/fe7a0ae3-554b-4729-aed9-a491cf874b3b?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/light/fe7a0ae3-554b-4729-aed9-a491cf874b3b?v=1637914782" loading="lazy" alt="Harry Potter: J. K. Rowling wykluczona z programu HBO z okazji 20-lecia serii. Dlaczego?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,fe7a0ae3-554b-4729-aed9-a491cf874b3b">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-j-k-rowling-wykluczona-z-programu-hbo-z-okazji-20-lecia-serii-dlaczego-1637324735" title="Harry Potter: J. K. Rowling wykluczona z programu HBO z okazji 20-lecia serii. Dlaczego?" target="_self">Harry Potter: J. K. Rowling wykluczona z programu HBO z okazji 20-lecia serii. Dlaczego?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-73c14a18-8609-4a2e-8784-4b7895ae4c6c" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/keanu-reeves-i-winona-ryder-sa-malzenstwem-tajemnicze-slowa-aktora-1637758455" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Keanu Reeves i Winona Ryder są małżeństwem? Tajemnicze słowa aktora" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/6e9ef952-b4dc-47f8-9702-9623cffe90bb?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/6e9ef952-b4dc-47f8-9702-9623cffe90bb?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/6e9ef952-b4dc-47f8-9702-9623cffe90bb?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/light/6e9ef952-b4dc-47f8-9702-9623cffe90bb?v=1637914782" loading="lazy" alt="Keanu Reeves i Winona Ryder są małżeństwem? Tajemnicze słowa aktora" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,6e9ef952-b4dc-47f8-9702-9623cffe90bb">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/keanu-reeves-i-winona-ryder-sa-malzenstwem-tajemnicze-slowa-aktora-1637758455" title="Keanu Reeves i Winona Ryder są małżeństwem? Tajemnicze słowa aktora" target="_self">Keanu Reeves i Winona Ryder są małżeństwem? Tajemnicze słowa aktora</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-a625b4ae-9403-44af-b59a-852a03e4752d" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/nie-patrz-w-gore-jennifer-lawrence-pod-wplywem-narkotykow-w-scenie-z-meryl-streep-1637575525" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Nie patrz w górę: Jennifer Lawrence pod wpływem narkotyków w scenie z Meryl Streep" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/1aa8d697-ab2e-48f7-b25c-74d2bec0fbaf?v=1637914782" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/1aa8d697-ab2e-48f7-b25c-74d2bec0fbaf?v=1637914782" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/1aa8d697-ab2e-48f7-b25c-74d2bec0fbaf?v=1637914782" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1637668223" data-src="https://csn.naekranie.pl/article-cover/small/light/1aa8d697-ab2e-48f7-b25c-74d2bec0fbaf?v=1637914782" loading="lazy" alt="Nie patrz w górę: Jennifer Lawrence pod wpływem narkotyków w scenie z Meryl Streep" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,1aa8d697-ab2e-48f7-b25c-74d2bec0fbaf">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/nie-patrz-w-gore-jennifer-lawrence-pod-wplywem-narkotykow-w-scenie-z-meryl-streep-1637575525" title="Nie patrz w górę: Jennifer Lawrence pod wpływem narkotyków w scenie z Meryl Streep" target="_self">Nie patrz w górę: Jennifer Lawrence pod wpływem narkotyków w scenie z Meryl Streep</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-2629defb-58d0-4455-a04c-0a5f21d9b87d" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/czerwona-nota-ed-sheeran-cameo-ikoniczny-wystep-netflix-wysmiany-1637317770" title="Czerwona nota: cameo Eda Sheerana jest nieudane? Netflix nazywa go &#039;ikonicznym&#039;, internauci szydzą" target="_self">Czerwona nota: cameo Eda Sheerana jest nieudane? Netflix nazywa go &#039;ikonicznym&#039;, internauci szydzą</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-4ff200b9-b8d5-4feb-9418-59cfa0a0f5a3" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/top-model-10-oswiadczyny-w-finale-uczestniczka-poprosila-o-reke-swoja-partnerke-1637835780" title="Top Model 10: oświadczyny w finale! Uczestniczka poprosiła o rękę swoją partnerkę" target="_self">Top Model 10: oświadczyny w finale! Uczestniczka poprosiła o rękę swoją partnerkę</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e9ec2de2-1b18-4f00-afbc-7745219233ec" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/piekne-aktorki-lat-50-60-70-hollywood-brigitte-bardot-kalina-jedrusik-marylin-monroe-1637321118" title="Piękne aktorki lat 50., 60. i 70. Brigitte Bardot, Kalina Jędrusik - nie tylko one rozpalały fantazję" target="_self">Piękne aktorki lat 50., 60. i 70. Brigitte Bardot, Kalina Jędrusik - nie tylko one rozpalały fantazję</a>
 </h2>
</div>
</div>
<div class="card card-line light" id="post-19fa5e17-2122-4c67-9491-d340fc92a23e" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/spider-man-reklama-hyundai-tom-holland-1637677308" title="Spider-Man w nowej reklamie Hyundaia. Walczy o oczyszczenie dobrego imienia" target="_self">Spider-Man w nowej reklamie Hyundaia. Walczy o oczyszczenie dobrego imienia</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-4a5e4418-85f8-4c4e-8e54-ab8747bce008" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/john-wick-3-keanu-reeves-obejrzal-film-w-kinie-zeby-zobaczyc-czy-ludziom-sie-podobalo-1637768562" title="John Wick 3: Keanu Reeves obejrzał film w kinie, żeby zobaczyć, czy ludziom się podobało" target="_self">John Wick 3: Keanu Reeves obejrzał film w kinie, żeby zobaczyć, czy ludziom się podobało</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d2c14f6d-1031-4d9e-ab55-897ea0689d0b" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/w-lesie-dzis-nie-zasnie-nikt-2-wot-wojska-obrony-terytorialnej-nowy-oddzial-honor-1637680823" title="W lesie dziś nie zaśnie nikt 2: Wojska Obrony Terytorialnej reagują na film... nowym oddziałem" target="_self">W lesie dziś nie zaśnie nikt 2: Wojska Obrony Terytorialnej reagują na film... nowym oddziałem</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-9411c920-c474-45a6-871d-acf1cfcc6797" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/dariusz-michalczewski-tiger-pijany-na-wizji-wideo-sprzed-lat-wycieklo-do-sieci-15-lecie-tvp-sport-1637596533" title="Dariusz &#039;Tiger&#039; Michalczewski pijany na wizji. Nagranie sprzed lat wyciekło z okazji 15-lecia... TVP Sport [VIDEO]" target="_self">Dariusz &#039;Tiger&#039; Michalczewski pijany na wizji. Nagranie sprzed lat wyciekło z okazji 15-lecia... TVP Sport [VIDEO]</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2021-skasowane-zakonczone-tytuly-lista">Seriale 2021 - skasowane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-nowosci-listopad-2021-nowe-filmy-seriale-lista-tytulow-1635164828">Netflix - premiery na listopad 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/jurassic-world-dominion-plakat-zdjecie-t-rex-prolog-online-1637684587">Jurassic World 3 - prolog online</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/spider-man-bez-drogi-do-domu-easter-eggi-analiza-zwiastuna-1637168252">Spider-Man: Bez drogi do domu - co zdradza zwiastun?</a>
</li>
 <li>
<a href="https://naekranie.pl/aktualnosci/hiacynt-zwiastun-i-data-premiery-1631867684">Hiacynt - zwiastun i data premiery filmu Netflixa od Piotra Domalewskiego</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/ameryka-film-zwiastun-netflix-1622798170">Ameryka: film - zwiastun animacji Netflixa. Jerzy Waszyngton i jego dziwna drużyna herosów</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/recenzje/dom-gucci-recenzja-filmu">Dom Gucci - opinia</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/plotkara-2021-recenzja-hbo">Plotkara (2021) - opinia</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/kolo-czasu-zasady-magia-swiat-serial-amazon-prime-video">Koło czasu - zasady świata fantasy z serialu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1637668223" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="be82b369748294130e651180cf2b771a"></div>
<script>
        $(function(){
                            lda('041ee7d4-2dff-4003-ae11-b9241dfbb158', 'desktop', '', '#be82b369748294130e651180cf2b771a', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="ca4e77d68298dae748cdf7c14fc33085"></div>
<script>
        $(function(){
                            lda('af8801f5-c96c-485f-91a2-dc6197e6a48a', 'mobile', 'all', '#ca4e77d68298dae748cdf7c14fc33085', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1637668223"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1637668223" defer></script>
<script type="text/javascript">
                var cornerClass = 'j79858c15';
                var wsClass = 'je4a189fc';
                var stickyClass = 'j205f7c0f';
                var exceptMobileClass = 'jb5c5bc1d';
                var onlyMobileClass = 'ja00167b7';
            </script>
<div class="j79858c15" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b41b17a280d59bc","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
