
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Uncharted i Pies przewyższają oczekiwania! Dobre wyniki w box office - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/uncharted-pies-wyniki-box-office-1645431915" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Uncharted i Pies przewyższają oczekiwania! Dobre wyniki w box office - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/uncharted-pies-wyniki-box-office-1645431915" />
<meta property="article:tag" content="Uncharted" />
<meta property="article:tag" content="box office" />
<meta name="description" content="Uncharted jest hitem. Prognozy były dobre, ale ostateczny wynik z kin znacząco je przewyższył." />
<meta property="og:description" content="Uncharted jest hitem. Prognozy były dobre, ale ostateczny wynik z kin znacząco je przewyższył." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/8ad7b526-1826-43dc-bb94-455a7efc0a11" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/8ad7b526-1826-43dc-bb94-455a7efc0a11" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Uncharted jest hitem. Prognozy były dobre, ale ostateczny wynik z kin znacząco je przewyższył." />
<meta name="twitter:title" content="Uncharted i Pies przewyższają oczekiwania! Dobre wyniki w box office - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/8ad7b526-1826-43dc-bb94-455a7efc0a11?v=1645431919" />
<meta property="og:updated_time" content="1645431919" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/uncharted-pies-wyniki-box-office-1645431915/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/uncharted-pies-wyniki-box-office-1645431915"
    },
    "headline": "Uncharted i Pies przewy\u017cszaj\u0105 oczekiwania! Dobre wyniki w box office",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2022\/02\/yy_62134c3b3f79d.jpeg"
    },
    "datePublished": "2022-02-21T08:25:19+00:00",
    "dateModified": "2022-02-21T16:48:04+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1645432909",
            "width": 218,
            "height": 60
        }
    },
    "description": "Uncharted jest hitem. Prognozy by\u0142y dobre, ale ostateczny wynik z kin znacz\u0105co je przewy\u017cszy\u0142.",
    "author": {
        "@type": "Person",
        "name": "Adam Siennica",
        "sameAs": "\/autor\/4acbafc0-c047-49df-9524-a6d0d6cbfddf"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1645432909&ts=1645398000">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1645432909&ts=1645398000">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1645432909"></script>
<script type="text/javascript">
        var currentObjectId = '8ad7b526-1826-43dc-bb94-455a7efc0a11';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '8ad7b526-1826-43dc-bb94-455a7efc0a11');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'jdae54607';
                var wsClass = 'jc55cb96d';
                var stickyClass = 'j38bd22b6';
                var exceptMobileClass = 'ja278729e';
                var onlyMobileClass = 'jbcddb851';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo.svg?v=1645432909" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
  </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1645432909">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1645432909">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1645432909" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Uncharted i Pies przewyższają oczekiwania! Dobre wyniki w box office</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/uncharted-pies-wyniki-box-office-1645431915" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Uncharted i Pies przewyższają oczekiwania! Dobre wyniki w box office</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Uncharted jest hitem. Prognozy były dobre, ale ostateczny wynik z kin znacząco je przewyższył.</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1645432909" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
<div class="vod-img mobile">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1645432909" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Uncharted jest hitem. Prognozy były dobre, ale ostateczny wynik z kin znacząco je przewyższył.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,8ad7b526-1826-43dc-bb94-455a7efc0a11"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2022-02-21T09:25:19+01:00" title="21 lutego 2022 o 09:25">
8 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/uncharted">Uncharted</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/box-office">box office</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2022-02-21T09:25:19+01:00" title="21 lutego 2022 o 09:25">
8 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/uncharted">Uncharted</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/box-office">box office</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Uncharted i Pies przewyższają oczekiwania! Dobre wyniki w box office" src="https://cont1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F02%2Fyy_62134c3b3f79d.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. materiały prasowe
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p>W Stanach Zjednoczonych trwa długi weekend, więc wyniki są podawane z czterech dni. <span><a rel="nofollow" href="/filmy/uncharted" title="Uncharted" data-pl-title="Uncharted" data-en-title="Uncharted" class="swap-title">Uncharted</a></span> przewyższa wszelkie prognozy. W cztery dni w Ameryce Północnej zebrał <strong>51 mln dolarów</strong>. Biorąc pod uwagę, że prognozy mówiły o maksymalnej kwocie 30 mln dolarów, jest to wynik kapitalny. Na świecie też jest dobrze, bo tym razem zebrano 55,4 mln dolarów z 64 krajów. Do tej pory poza Ameryką zebrał 88 mln dolarów, bo przypominamy, że film trafił na ekrany 11 lutego w wielu miejscach świata. <strong>Sumując, na koncie 139 mln dolarów przy budżecie 120 mln dolarów.</strong></p>
<p>Co ciekawe, debiutujący w ten weekend <span><a rel="nofollow" href="/filmy/dog-2" title="Pies" data-pl-title="Pies" data-en-title="Dog" class="swap-title">Pies</a></span> także osiągnął więcej niż prognozowano. Film zebrał<strong> 18 mln dolarów</strong> w cztery dni, a jako że budżet to tylko 15 mln dolarów, twórcy mają powody do zadowolenia. Deadline pokazuje też, że ta historia o przyjaźni z czworonogiem przyciągnęła więcej kobiet w starszym wieku, niż filmy, które miały to zrobić tydzień wcześniej, czyli <em>Śmierć na Nilu</em> czy <em>Wyjdź za mnie.</em> To zagwarantowało sukces. Eksperci zwracają uwagę, że od dawna nie było sytuacji, gdy w jeden weekend dwa filmy przewyższyły prognozy. Wyniki Psa ze świata nie są znane.</p>
<p><span><a rel="nofollow" href="/filmy/spider-man-3-2" title="Spider-Man: Bez drogi do domu" data-pl-title="Spider-Man: Bez drogi do domu" data-en-title="Spider-Man: No Way Home" class="swap-title">Spider-Man: Bez drogi do domu</a></span> zajmuje trzecie miejsce nadal solidnie zbierając wpływy ze sprzedaży biletów do kin. W 4 dni zebrał 8,8 mln dolarów. Do tej pory w USA zebrał 771,7 mln dolarów. Jako że to 10 weekend wyświetlania to jest to naprawdę dobry wynik. Na świecie przynosi 8,1 mln dolarów (razem ma 1 mld 60 mln dolarów).<strong> Sumując, na koncie 1 mld 830 mln dolarów przy budżecie 200 mln dolarów.</strong></p>
<p><span><a rel="nofollow" href="/filmy/death-on-the-nile" title="Śmierć na Nilu" data-pl-title="Śmierć na Nilu" data-en-title="Death on the Nile" class="swap-title">Śmierć na Nilu</a></span> spada na miejsce czwarte z wynikiem 7,18 mln dolarów. Do tej pory na tym rynku zebrał 25,9 mln dolarów. Na świecie zbiera 19,8 mln dolarów (w tym 5,9 mln dolarów z Chin). Sumując, na koncie 75 mln dolarów przy budżecie 90 mln dolarów. </p>
<p>Jesteśmy na Google News - <a rel="nofollow" href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&amp;oc=3&amp;hl=pl&amp;gl=PL">Obserwuj to, co istotne w popkulturze</a>.</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>deadline.com</i>
</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
        border-white">
<p class="iconStyle score-font-text">Oceń</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/filmy/dog-2" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1645432909" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F01%2Fpies_61f68a49421cb.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F01%2Fpies_61f68a49421cb.jpeg 80w,
                         https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F01%2Fpies_61f68a49421cb.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Pies">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="ccc56b17-6707-429b-87c3-1cb71109e990"></div>
</div>
<a href="/filmy/dog-2" class="show-title">
<h4>Pies</h4>
<h5>Komedia</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
        border-white">
<p class="iconStyle score-font-text">Oceń</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/filmy/death-on-the-nile" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1645432909" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F02%2F%C5%9Bmier%C4%87%20na%20nilu_620018ff53a51.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F02%2F%C5%9Bmier%C4%87%20na%20nilu_620018ff53a51.jpeg 80w,
                         https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F02%2F%C5%9Bmier%C4%87%20na%20nilu_620018ff53a51.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Śmierć na Nilu">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="2673b26b-39c1-402b-b9de-92c6aeaf89e3"></div>
</div>
<a href="/filmy/death-on-the-nile" class="show-title">
<h4>Śmierć na Nilu</h4>
<h5>Kryminał</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,7</p>
</div>
</div>
<h4 class="year text-right">2021</h4>
</div>
<a href="/filmy/spider-man-3-2" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1645432909" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F11%2Fspider_6188ee17691cb.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F11%2Fspider_6188ee17691cb.jpeg 80w,
                         https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F11%2Fspider_6188ee17691cb.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Spider-Man: Bez drogi do domu">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="ec397a19-46b4-4f54-976b-7fd2f63b93ff"></div>
</div>
<a href="/filmy/spider-man-3-2" class="show-title">
<h4>Spider-Man: Bez drogi do domu</h4>
<h5>Sci-Fi</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">6,9</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/filmy/uncharted" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1645432909" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F02%2Funcharted_6208f9f308df4.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F02%2Funcharted_6208f9f308df4.jpeg 80w,
                         https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F02%2Funcharted_6208f9f308df4.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Uncharted">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="cd2d2759-e94b-47cf-98a4-37a31ac8aa0a"></div>
</div>
<a href="/repertuar-kin-szczegoly/warszawa/film/uncharted-dubbing" target="_blank" class="see-in-cinema" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                padding: 3px 0;
                width: inherit;
                display: block;
                ">Zobacz w kinie <i class="fa fa-external-link"></i></a>
<a href="/filmy/uncharted" class="show-title">
<h4>Uncharted</h4>
<h5>Przygodowy</h5>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-4ee22862-5a05-414e-b6c1-285eb6ab8690" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/doktor-strange-w-multiwersum-obledu-plotka-wolverine-1645425981" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Doktor Strange w multiwersum obłędu - czy pojawi się ulubiony X-Men? Ta plotka może wywołać mieszane odczucia" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4ccfed54-458c-454b-95c0-f3c02cad961d?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4ccfed54-458c-454b-95c0-f3c02cad961d?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/4ccfed54-458c-454b-95c0-f3c02cad961d?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/4ccfed54-458c-454b-95c0-f3c02cad961d?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/news/4ccfed54-458c-454b-95c0-f3c02cad961d?v=2022-02-21" loading="lazy" alt="Doktor Strange w multiwersum obłędu - czy pojawi się ulubiony X-Men? Ta plotka może wywołać mieszane odczucia" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,4ccfed54-458c-454b-95c0-f3c02cad961d">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/doktor-strange-w-multiwersum-obledu-plotka-wolverine-1645425981" title="Doktor Strange w multiwersum obłędu - czy pojawi się ulubiony X-Men? Ta plotka może wywołać mieszane odczucia" target="_self">Doktor Strange w multiwersum obłędu - czy pojawi się ulubiony X-Men? Ta plotka może wywołać mieszane odczucia</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-5b173c7c-63f0-4695-8aec-db13bb43f4da" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/batman-teaser-nowe-sceny-nba-1645427976" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batman - nowe sceny w teaserze. Mroczny Rycerz masakruje zbirów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/32cbad05-fa02-4a77-bee3-dfa21419aa3e?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/32cbad05-fa02-4a77-bee3-dfa21419aa3e?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/32cbad05-fa02-4a77-bee3-dfa21419aa3e?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/32cbad05-fa02-4a77-bee3-dfa21419aa3e?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/news/32cbad05-fa02-4a77-bee3-dfa21419aa3e?v=2022-02-21" loading="lazy" alt="Batman - nowe sceny w teaserze. Mroczny Rycerz masakruje zbirów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,32cbad05-fa02-4a77-bee3-dfa21419aa3e">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batman-teaser-nowe-sceny-nba-1645427976" title="Batman - nowe sceny w teaserze. Mroczny Rycerz masakruje zbirów" target="_self">Batman - nowe sceny w teaserze. Mroczny Rycerz masakruje zbirów</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-287bb344-c0fc-4a5d-b5db-f48db6615faf" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/oscary-2022-glosowanie-kopciuszek-spider-man-1645429072" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Oscary 2022 - kto prowadzi w głosowaniu na najpopularniejszy film? Tego tytułu nikt się nie spodziewał" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/c7a194e1-4d31-4130-b5d8-cf44e3f16ffc?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/c7a194e1-4d31-4130-b5d8-cf44e3f16ffc?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/c7a194e1-4d31-4130-b5d8-cf44e3f16ffc?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/c7a194e1-4d31-4130-b5d8-cf44e3f16ffc?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/news/c7a194e1-4d31-4130-b5d8-cf44e3f16ffc?v=2022-02-21" loading="lazy" alt="Oscary 2022 - kto prowadzi w głosowaniu na najpopularniejszy film? Tego tytułu nikt się nie spodziewał" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c7a194e1-4d31-4130-b5d8-cf44e3f16ffc">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/oscary-2022-glosowanie-kopciuszek-spider-man-1645429072" title="Oscary 2022 - kto prowadzi w głosowaniu na najpopularniejszy film? Tego tytułu nikt się nie spodziewał" target="_self">Oscary 2022 - kto prowadzi w głosowaniu na najpopularniejszy film? Tego tytułu nikt się nie spodziewał</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f1c662fe-3801-4603-96df-92e508afeb6f" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/thor-milosc-i-grom-grafiki-mjolnir-mcu-1645455974" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Thor: miłość i grom - tak dobrego spojrzenia na Potężną Thor jeszcze nie było. Ważny szczegół Mjolnira" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/34c8da2a-8b48-4b79-b873-9bad501b53ba?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/34c8da2a-8b48-4b79-b873-9bad501b53ba?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/34c8da2a-8b48-4b79-b873-9bad501b53ba?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/34c8da2a-8b48-4b79-b873-9bad501b53ba?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/news/34c8da2a-8b48-4b79-b873-9bad501b53ba?v=2022-02-21" loading="lazy" alt="Thor: miłość i grom - tak dobrego spojrzenia na Potężną Thor jeszcze nie było. Ważny szczegół Mjolnira" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,34c8da2a-8b48-4b79-b873-9bad501b53ba">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/thor-milosc-i-grom-grafiki-mjolnir-mcu-1645455974" title="Thor: miłość i grom - tak dobrego spojrzenia na Potężną Thor jeszcze nie było. Ważny szczegół Mjolnira" target="_self">Thor: miłość i grom - tak dobrego spojrzenia na Potężną Thor jeszcze nie było. Ważny szczegół Mjolnira</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-6bf6c2b6-dd33-4936-897e-563356b86127" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/grafiki-popkultura-pomniki-galeria-1645454982" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Artysta przedstawia bohaterów popkultury jako pomniki. Zobacz świetne grafiki" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1c73b917-af2d-494e-8b42-5d8f8e5784c2?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1c73b917-af2d-494e-8b42-5d8f8e5784c2?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/1c73b917-af2d-494e-8b42-5d8f8e5784c2?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/1c73b917-af2d-494e-8b42-5d8f8e5784c2?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/news/1c73b917-af2d-494e-8b42-5d8f8e5784c2?v=2022-02-21" loading="lazy" alt="Artysta przedstawia bohaterów popkultury jako pomniki. Zobacz świetne grafiki" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,1c73b917-af2d-494e-8b42-5d8f8e5784c2">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/grafiki-popkultura-pomniki-galeria-1645454982" title="Artysta przedstawia bohaterów popkultury jako pomniki. Zobacz świetne grafiki" target="_self">Artysta przedstawia bohaterów popkultury jako pomniki. Zobacz świetne grafiki</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-983c80fb-2301-4e1c-b9e2-4cd774303511" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/jan-hryniak-nie-zyje-rezyser-filmu-zenek-mial-52-lata-1645379259" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Jan Hryniak nie żyje. Reżyser filmu Zenek miał 52 lata" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/2ac06e0f-d703-4835-8ee7-ecea48510ea6?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/2ac06e0f-d703-4835-8ee7-ecea48510ea6?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/2ac06e0f-d703-4835-8ee7-ecea48510ea6?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/2ac06e0f-d703-4835-8ee7-ecea48510ea6?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/news/2ac06e0f-d703-4835-8ee7-ecea48510ea6?v=2022-02-21" loading="lazy" alt="Jan Hryniak nie żyje. Reżyser filmu Zenek miał 52 lata" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,2ac06e0f-d703-4835-8ee7-ecea48510ea6">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/jan-hryniak-nie-zyje-rezyser-filmu-zenek-mial-52-lata-1645379259" title="Jan Hryniak nie żyje. Reżyser filmu Zenek miał 52 lata" target="_self">Jan Hryniak nie żyje. Reżyser filmu Zenek miał 52 lata</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/uncharted-pies-wyniki-box-office-1645431915';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,8ad7b526-1826-43dc-bb94-455a7efc0a11';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/uncharted-pies-wyniki-box-office-1645431915';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/uncharted-pies-wyniki-box-office-1645431915';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/uncharted-pies-wyniki-box-office-1645431915';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div id="c83528b545eb2c4efb4e1a6380e66053"></div>
<script>
        $(function(){
                            lda('2a043e47-0e36-4f1b-9621-513351fc8d5a', 'desktop', '', '#c83528b545eb2c4efb4e1a6380e66053', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div id="3159c6f47d14f3daf0e56364a60dc0fd"></div>
<script>
        $(function(){
                            lda('77877c54-9353-42bf-b964-5e047473abcf', 'mobile', 'all', '#3159c6f47d14f3daf0e56364a60dc0fd', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1645432909" data-src="https://cont1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1645432909" data-src="https://cont2.naekranie.pl/media/cache/large/2022/02/promobox-template_61fd40f5d28a7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-zapowiedzi-euforia-bridgertonowie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1645432909" data-src="https://cont4.naekranie.pl/media/cache/large/2022/01/wiosna22_61dbffec9750f.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1645432909" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
 </section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-walking-dead" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s11e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/12/the-walking-dead-1.jpg" alt="The Walking Dead" />
</span>
</a>
<a href="/seriale/euphoria" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont5.naekranie.pl/media/cache/series-box/2019/05/Euphoria - plakat_5cebab601a646.jpeg" alt="Euforia" />
</span>
</a>
<a href="/seriale/billions" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont4.naekranie.pl/media/cache/series-box/2022/01/b11qeaj52z681_61ee964c1c145.jpeg" alt="Billions" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2022e36</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/neighbours" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s38e29</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/718.jpg" alt="Sąsiedzi" />
</span>
</a>
<a href="/seriale/aussie-gold-hunters" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s07e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont4.naekranie.pl/media/cache/series-box/2020/04/aussie_5e99e8a39a93c.jpeg" alt="Australijscy poszukiwacze złota" />
</span>
</a>
<a href="/seriale/last-week-tonight-with-john-oliver" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s09e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/last_week_tonight_with_john_oliver_xlg.jpg" alt="Przegląd tygodnia: Wieczór z Johnem Oliverem" />
</span>
</a>
<a href="/seriale/sister-wives" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s16e13</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/pobrane_15.jpg" alt="Sister Wives" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/destiny-2-krolowa-wiedzma">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont5.naekranie.pl/media/cache/driver/2022/01/destiny2-witch-queen_61e1519474ada.jpeg" alt="Destiny 2: Królowa-Wiedźma" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>22</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Destiny 2: Królowa-Wiedźma</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/gwiezdny-port">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont5.naekranie.pl/media/cache/driver/2022/02/Gwiezdny port - okładka_620b7bcb82421.jpeg" alt="Gwiezdny port" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>22</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Gwiezdny port</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/batman-imposter-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont3.naekranie.pl/media/cache/driver/2022/02/Batman Imposter - okładka_620a1fde43cd0.jpeg" alt="Batman Imposter" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>22</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Batman Imposter</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/koniec-mezczyzn">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont4.naekranie.pl/media/cache/driver/2022/02/Koniec mężczyzn - okladka_61fa42f28f99d.jpeg" alt="Koniec mężczyzn" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>23</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Koniec mężczyzn</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/krolowa-glodu">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont3.naekranie.pl/media/cache/driver/2022/01/Królowa głodu - okładka_61e7cd6f44437.jpeg" alt="Królowa głodu" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>23</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Królowa głodu</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/kum.jpg" alt="Kumail Nanjiani" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kumail-nanjiani">Kumail Nanjiani</a></h4>
<p>ur. 1978, kończy 44 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2016/04/Ellen_Page.jpg" alt="Elliot Page" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/elliot-page">Elliot Page</a></h4>
<p>ur. 1987, kończy 35 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2016/04/Sophie_Turner_by_Gage_Skidmore.jpg" alt="Sophie Turner" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/sophie-turner">Sophie Turner</a></h4>
<p>ur. 1996, kończy 26 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/07/Jordan_Peele_2012.jpg" alt="Jordan Peele" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jordan-peele">Jordan Peele</a></h4>
<p>ur. 1979, kończy 43 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/Roz_Doyle.jpg" alt="Kelsey Grammer" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kelsey-grammer">Kelsey Grammer</a></h4>
<p>ur. 1955, kończy 67 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-f6c8b7b2-ce73-4156-af27-62da902c2304" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/alec-baldwin-wypadek-na-planie-film-rust-1634880128-1634916786" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Alec Baldwin przypadkowo zastrzelił człowieka. Tragedia na planie filmowym [news aktualizowany]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/222ce2bb-5b5e-440d-b73f-e7c884a61683?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/222ce2bb-5b5e-440d-b73f-e7c884a61683?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/222ce2bb-5b5e-440d-b73f-e7c884a61683?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/222ce2bb-5b5e-440d-b73f-e7c884a61683?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/light/222ce2bb-5b5e-440d-b73f-e7c884a61683?v=2022-02-21" loading="lazy" alt="Alec Baldwin przypadkowo zastrzelił człowieka. Tragedia na planie filmowym [news aktualizowany]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,222ce2bb-5b5e-440d-b73f-e7c884a61683">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/alec-baldwin-wypadek-na-planie-film-rust-1634880128-1634916786" title="Alec Baldwin przypadkowo zastrzelił człowieka. Tragedia na planie filmowym [news aktualizowany]" target="_self">Alec Baldwin przypadkowo zastrzelił człowieka. Tragedia na planie filmowym [news aktualizowany]</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-a2dcd8d4-8a6e-432a-84e1-ce6518dcaeae" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/oszust-z-tindera-ofiary-zalozyly-zbiorke-dlugi-ile-zebraly-1644572133" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ofiary Oszusta z Tindera założyły zbiórkę. Ile już zebrały?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/eeb03374-026a-4f58-8cc9-a8b8f508b023?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/eeb03374-026a-4f58-8cc9-a8b8f508b023?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/eeb03374-026a-4f58-8cc9-a8b8f508b023?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/eeb03374-026a-4f58-8cc9-a8b8f508b023?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/light/eeb03374-026a-4f58-8cc9-a8b8f508b023?v=2022-02-21" loading="lazy" alt="Ofiary Oszusta z Tindera założyły zbiórkę. Ile już zebrały?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,eeb03374-026a-4f58-8cc9-a8b8f508b023">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/oszust-z-tindera-ofiary-zalozyly-zbiorke-dlugi-ile-zebraly-1644572133" title="Ofiary Oszusta z Tindera założyły zbiórkę. Ile już zebrały?" target="_self">Ofiary Oszusta z Tindera założyły zbiórkę. Ile już zebrały?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-cf2c9ad8-2c19-44dd-be28-67cd3db951cb" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/mulan-roznice-film-animowany-a-aktorski-live-action-1639142147" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Mulan: różnice między filmem animowanym a aktorskim" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/8574e1b8-6df3-4bff-a43e-01dec1edd0e4?v=2022-02-21" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/8574e1b8-6df3-4bff-a43e-01dec1edd0e4?v=2022-02-21" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/8574e1b8-6df3-4bff-a43e-01dec1edd0e4?v=2022-02-21" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/8574e1b8-6df3-4bff-a43e-01dec1edd0e4?v=2022-02-21" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1645432909" data-src="https://csn.naekranie.pl/article-cover/small/light/8574e1b8-6df3-4bff-a43e-01dec1edd0e4?v=2022-02-21" loading="lazy" alt="Mulan: różnice między filmem animowanym a aktorskim" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,8574e1b8-6df3-4bff-a43e-01dec1edd0e4">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/mulan-roznice-film-animowany-a-aktorski-live-action-1639142147" title="Mulan: różnice między filmem animowanym a aktorskim" target="_self">Mulan: różnice między filmem animowanym a aktorskim</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-41fb0db4-f476-4a07-9e4c-8384a79541f9" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/pies-channing-tatum-premiera-psy-redakcji-galeria-zdjecia-1645113611" title="Nie tylko Pies Channinga Tatuma. Poznajcie pieski redakcji naEKRANIE, które towarzyszą nam w pracy" target="_self">Nie tylko Pies Channinga Tatuma. Poznajcie pieski redakcji naEKRANIE, które towarzyszą nam w pracy</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-2f3a952b-eb36-4bdb-af36-4920c4a1a5db" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/alec-baldwin-pozwany-smierc-halyna-hatchins-rodzina-wypadek-na-planie-rust-1645020333" title="Alec Baldwin oficjalnie pozwany za śmierć Halyny Hutchins" target="_self">Alec Baldwin oficjalnie pozwany za śmierć Halyny Hutchins</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-84becaec-fab8-4f83-b677-ae7d509879dc" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/oszust-z-tindera-simon-leviev-hollywoodzkie-plany-ofiara-komentuje-1645200363" title="Oszust z Tindera: jedna z ofiar reaguje na hollywoodzkie plany Simona Levieva" target="_self">Oszust z Tindera: jedna z ofiar reaguje na hollywoodzkie plany Simona Levieva</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-a2085073-9917-486c-8b91-a9f54007d334" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/bon-na-nowy-telewizor-i-dekoder-kto-go-dostanie-1645012972" title="Bon na nowy telewizor i dekoder. Kto go dostanie?" target="_self">Bon na nowy telewizor i dekoder. Kto go dostanie?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-92de4de9-b4f9-4847-87ba-9e9f9645cdb3" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/teksanska-masakra-pila-mechaniczna-sally-hardesty-co-sie-z-nia-stalo-1645111227" title="Teksańska masakra piłą mechaniczną: co się stało z Sally Hardesty?" target="_self">Teksańska masakra piłą mechaniczną: co się stało z Sally Hardesty?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e39291fa-ee57-4bab-b321-f9dd659c98af" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/teksanska-masakra-pila-mechaniczna-netflix-a-wersja-1974-kontynuacja-fabula-roznice-1645024858" title="Teksańska masakra piłą mechaniczną: czy historia znana z wersji 1974 się powtórzy?" target="_self">Teksańska masakra piłą mechaniczną: czy historia znana z wersji 1974 się powtórzy?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d17b412a-3d5d-455c-b2f4-d02e92280777" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/al-pacino-tanczy-na-spacerze-video-1644925307" title="Al Pacino tańczy na spacerze. To się nazywa dobry vibe [VIDEO]" target="_self">Al Pacino tańczy na spacerze. To się nazywa dobry vibe [VIDEO]</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najgorsze-filmy-2021-roku-wedlug-redakcji-naekranie">Najgorsze filmy 2021 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-styczen-2022-lista-1640173125">Netflix - premiery na styczeń 2022</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/jurassic-world-dominion-plakat-zdjecie-t-rex-prolog-online-1637684587">Jurassic World 3 - prolog online</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-premiery-na-styczen-2022-lista-1640339752">HBO GO - premiery na styczeń 2022</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/obsesja-eve-4-sezon-zwiastun-final-1639739361">Obsesja Eve 4 - zwiastun finałowego sezonu i zdjęcia. Chaos, zemsta i obsesja</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/krwawe-niebo-netflix-wyniki">Krwawe niebo - hit wszędzie, tylko nie w ojczyźnie. Dlaczego?</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-gry-2022-roku-elden-ring-dying-light-2-i-nowy-god-of-war">Najbardziej oczekiwane gry 2022 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-seriale-2022-roku-naekranie">Najbardziej oczekiwane seriale 2022 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najciekawsze-filmy-sci-fi-i-fantasy-2022-roku">Najciekawsze filmy sci-fi i fantasy 2022 roku</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1645432909" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="7fd100cf55428121672c759494290b1f"></div>
<script>
        $(function(){
                            lda('dc318957-448e-44f4-83e1-beddb0913789', 'desktop', '', '#7fd100cf55428121672c759494290b1f', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="61c2dc2c699fd129aaf67998b72162c0"></div>
<script>
        $(function(){
                            lda('36bbae54-3cb1-4b89-8e00-c119df184268', 'mobile', 'all', '#61c2dc2c699fd129aaf67998b72162c0', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1645432909"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1645432909" defer></script>
<script type="text/javascript">
                var cornerClass = 'jdae54607';
                var wsClass = 'jc55cb96d';
                var stickyClass = 'j38bd22b6';
                var exceptMobileClass = 'ja278729e';
                var onlyMobileClass = 'jbcddb851';
            </script>
<div class="jdae54607" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e117f09ca6a81c3","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
