
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Firefly Lane, sezon 1 – recenzja - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/recenzje/firefly-lane-sezon-1-recenzja" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Firefly Lane, sezon 1 – recenzja - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/firefly-lane-sezon-1-recenzja" />
<meta property="article:tag" content="this is us" />
<meta property="article:tag" content="virgin river" />
<meta property="article:tag" content="sarah chalke" />
<meta property="article:tag" content="tacy jesteśmy" />
<meta property="article:tag" content="firefly lane" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="Katherine Heigl" />
<meta name="description" content="Historia dwóch kobiet i ich długiej przyjaźni to najnowsza propozycja Netflixa, która na pewno zachęci fanów produkcji tego typu. Nie powinni się czuć zawiedzeni – Firefly Lane bawi dobrze, jednak również nie może ustrzec się błędów." />
<meta property="og:description" content="Historia dwóch kobiet i ich długiej przyjaźni to najnowsza propozycja Netflixa, która na pewno zachęci fanów produkcji tego typu. Nie powinni się czuć zawiedzeni – Firefly Lane bawi dobrze, jednak również nie może ustrzec się błędów." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/review/802a2e22-32ea-4def-8c61-529038fefa56" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/review/802a2e22-32ea-4def-8c61-529038fefa56" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Historia dwóch kobiet i ich długiej przyjaźni to najnowsza propozycja Netflixa, która na pewno zachęci fanów produkcji tego typu. Nie powinni się czuć zawiedzeni – Firefly Lane bawi dobrze, jednak również nie może ustrzec się błędów." />
<meta name="twitter:title" content="Firefly Lane, sezon 1 – recenzja - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/review/802a2e22-32ea-4def-8c61-529038fefa56" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/firefly-lane-sezon-1-recenzja/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/firefly-lane-sezon-1-recenzja"
    },
    "headline": "Firefly Lane, sezon 1 \u2013 recenzja",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/02\/FireflyLane_Season1_Episode10_00_50_11_07R_6022745617c06.jpeg"
    },
    "datePublished": "2021-02-09T13:45:24+00:00",
    "dateModified": "2021-02-09T15:27:06+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1612169808d",
            "width": 218,
            "height": 60
        }
    },
    "description": "Historia dw\u00f3ch kobiet i ich d\u0142ugiej przyja\u017ani to najnowsza propozycja Netflixa, kt\u00f3ra na pewno zach\u0119ci fan\u00f3w produkcji tego typu. Nie powinni si\u0119 czu\u0107 zawiedzeni \u2013 Firefly Lane bawi dobrze, jednak r\u00f3wnie\u017c nie mo\u017ce ustrzec si\u0119 b\u0142\u0119d\u00f3w.",
    "author": {
        "@type": "Person",
        "name": "Anna Mitrowska",
        "sameAs": "\/autor\/51cb6b3f-c86a-43a6-9317-4f14d8748158"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1612169808d&ts=February 10, 2021 01:28">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1612169808d&ts=February 10, 2021 01:28">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1612169808d"></script>
<script type="text/javascript">
        var currentObjectId = '802a2e22-32ea-4def-8c61-529038fefa56';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('review', '802a2e22-32ea-4def-8c61-529038fefa56');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'jac4b486b';
                var wsClass = 'j037471bf';
                var exceptMobileClass = 'jd494eb7f';
                var onlyMobileClass = 'j8d32e867';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1612169808d"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/najciekawsze-polskie-seriale-2021-roku" class="image">
<img class='img-fluid lazy' alt="Najciekawsze polskie seriale 2021 roku" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Fjakubik_5e3008879af88.jpeg">
<p>Najciekawsze polskie seriale 2021 roku</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/marilyn-manson-antychryst-usidlony-czy-perwersyjny-hipokryta" class="image">
<img class='img-fluid lazy' alt="Marilyn Manson - Antychryst usidlony czy perwersyjny hipokryta?" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2Fmanson_0_601bd9f46f398.jpeg">
<p>Marilyn Manson - Antychryst usidlony czy perwersyjny hipokryta?</p>
</a>
 </div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-styczen-2021-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na styczeń 2021 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2FKsi%C4%85%C5%BCki%20premiery%20stycze%C5%84%202021_6017e8fedbd52.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na styczeń 2021 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
 <a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/gry-2021-premiery-gotham-knights-far-cry-6-resident-evil-village-i-znacznie-wiecej" class="image">
<img class='img-fluid lazy' alt="GRY 2021 – premiery: Gotham Knights, Far Cry 6, Halo Infinite i znacznie więcej!" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FNew%20Project_5fe9faed063c5.jpeg">
<p>GRY 2021 – premiery: Gotham Knights, Far Cry 6, Halo Infinite i znacznie więcej!</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1612169808d">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto; min-height: 305px;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1612169808d" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Firefly Lane, sezon 1 – recenzja</span><meta itemprop="item" content="https://naekranie.pl/recenzje/firefly-lane-sezon-1-recenzja" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Firefly Lane, sezon 1 – recenzja</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Historia dwóch kobiet i ich długiej przyjaźni to najnowsza propozycja Netflixa, która na pewno zachęci fanów produkcji tego typu. Nie powinni się czuć zawiedzeni – Firefly Lane bawi dobrze, jednak również nie może ustrzec się błędów.</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
<span class="rate-value" itemprop="ratingValue">7</span>/<span class="of" itemprop="bestRating">10</span>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Historia dwóch kobiet i ich długiej przyjaźni to najnowsza propozycja Netflixa, która na pewno zachęci fanów produkcji tego typu. Nie powinni się czuć zawiedzeni – Firefly Lane bawi dobrze, jednak również nie może ustrzec się błędów.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,802a2e22-32ea-4def-8c61-529038fefa56"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/51cb6b3f-c86a-43a6-9317-4f14d8748158">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2020/12/kotek (2)_5fca001ae9198.jpeg" width="30px" height="30px" alt="Anna Mitrowska">
</a>
<div class="add">
<a href="/autor/51cb6b3f-c86a-43a6-9317-4f14d8748158">
Anna Mitrowska
</a>
<time datetime="2021-02-09T14:45:24+01:00" title="9 lutego 2021 o 14:45">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/this-is-us">this is us</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+6
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/virgin-river">virgin river</a>
<a class="dropdown-item" href="/tagi/sarah-chalke">sarah chalke</a>
<a class="dropdown-item" href="/tagi/tacy-jestesmy">tacy jesteśmy</a>
<a class="dropdown-item" href="/tagi/firefly-lane">firefly lane</a>
<a class="dropdown-item" href="/tagi/netflix">netflix</a>
<a class="dropdown-item" href="/tagi/katherine-heigl-2">Katherine Heigl</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/51cb6b3f-c86a-43a6-9317-4f14d8748158">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2020/12/kotek (2)_5fca001ae9198.jpeg" width="30px" height="30px" alt="Anna Mitrowska">
</a>
<div class="add">
<a href="/autor/51cb6b3f-c86a-43a6-9317-4f14d8748158">
Anna Mitrowska
</a>
<time datetime="2021-02-09T14:45:24+01:00" title="9 lutego 2021 o 14:45">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/this-is-us">this is us</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+6
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/virgin-river">virgin river</a>
<a class="dropdown-item" href="/tagi/sarah-chalke">sarah chalke</a>
<a class="dropdown-item" href="/tagi/tacy-jestesmy">tacy jesteśmy</a>
<a class="dropdown-item" href="/tagi/firefly-lane">firefly lane</a>
<a class="dropdown-item" href="/tagi/netflix">netflix</a>
<a class="dropdown-item" href="/tagi/katherine-heigl-2">Katherine Heigl</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Firefly Lane, sezon 1 – recenzja" src="https://cont3.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F02%2FFireflyLane_Season1_Episode10_00_50_11_07R_6022745617c06.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. Netflix
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Kate i Tully poznały się, gdy ta druga została zmuszona do zamieszkania ze swoją nierozsądną hipisowską matką na ulicy Świetlików. Choć dziewczęta różniło wszystko, szybko stały się dla siebie najlepszymi przyjaciółkami, razem zmierzającymi w nowy świat. Pokonały razem klęski, świętowały sukcesy, nawet wspólne zauroczenie jednym mężczyzną nie zniszczyło ich przyjaźni. Jednak w przyszłości staje się coś, co podzieli je obie na zawsze…</p>
<p><span><a rel="nofollow" href="/seriale/firefly-lane" title="Firefly Lane" data-pl-title="Firefly Lane" data-en-title="Firefly Lane" class="swap-title">Firefly Lane</a></span> to adaptacja powieści o tym samym tytule, opowiadająca o historii dwóch przyjaciółek. Z tego, co wyczytałam, historia była tam opowiedziana w sposób linearny, tutaj jednak twórcy zdecydowali się pójść drogą uwielbianego <span><a rel="nofollow" href="/seriale/this-is-us" title="Tacy jesteśmy" data-pl-title="Tacy jesteśmy" data-en-title="This Is Us" class="swap-title">Tacy jesteśmy</a></span>, burząc zupełnie chronologię wydarzeń. Rozumiem, że dzięki temu chcieli, aby historia była o wiele ciekawsza, jednak nie wiem, czy to było potrzebne, bo w sumie cała opowieść niosła się sama i nie było dla mnie w żadnym wątku nudniejszych momentów. Choć zdaję sobie sprawę, że mogłoby to spowodować, iż rzadziej byśmy widzieli na ekranie nasze główne gwiazdy, czyli <span><a rel="nofollow" href="/osoby/sarah-chalke" title="Sarah Chalke" data-pl-title="Sarah Chalke" data-en-title="Sarah Chalke" class="swap-title">Sarah Chalke</a></span> i <span><a rel="nofollow" href="/osoby/katherine-heigl" title="Katherine Heigl" data-pl-title="Katherine Heigl" data-en-title="Katherine Heigl" class="swap-title">Katherine Heigl</a></span>.</p>
<p>Ich wzajemna chemia, a także gra dużo daje całej produkcji, która jest niestety w wielu aspektach już przemieloną na wszystkie strony, stereotypową historią. Mamy dwie przyjaciółki, różniące się od siebie wszystkim – jedna z nich to rozwodząca się gospodyni domowa, druga bizneswoman, która nie miała czasu ani na małżeństwo, ani na dzieci. Jedna jest niezadbana i od nowa odkrywa swoją kobiecość, druga może mieć tylu partnerów seksualnych, ile by sobie mogła tylko wymarzyć. To wszystko gdzieś już było i nikt nie proponuje odświeżenia tych schematów postaci. Tak więc im głębiej zajrzymy w charaktery naszych bohaterek, tym lepiej widzimy, jak jednowymiarowymi postaciami są. Jednak aktorki grają je dobrze, wprowadzając dużą naturalność do tych ról. Łatwo uwierzyć, że Chalke i Heigl są przyjaciółkami, a tym bardziej, że te rzeczy, które je dzielą… w końcu je poróżniły.</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="xdHwNt4GXfM" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p>Kwestią odróżniającą obie bohaterki od typowych innych bohaterek tego typu jest to, że naprawdę można zrozumieć, czemu się zaprzyjaźniły na początku. Często bohaterowie są łączeni na zasadzie przeciwieństw charakterów, szkoda tylko, że przez to nie zawsze wiemy, czemu w ogóle się ze sobą zakumplowali. Tu od początku wydawało mi się to wiarygodne . Zresztą, jest to pokazane na ekranie – podczas gdy Tully pokochała stabilność i empatię Kate, Kate mogła czuć się pewniej zaopiekowana przez energiczną Tully. Trochę gorzej wypada zaś cała bliska relacja rodziny Kate z Tully. Rozumiem, że za młodu spędzały u niej dużo czasu, ale nie pokazano tworzenia się między nimi relacji. Zwłaszcza to widać w przypadku brata Kate, który wydaje się być bliższy z przyjaciółką siostry niż samą siostrą. I wytłumaczenie tego tylko tym, że Tully pierwsza wiedziała o jego sekrecie, jest trochę kiepskim wyjaśnieniem.</p>
<p>Sama historia w gruncie rzeczy nie opowiada nic, czego nie znamy. Jednak jakoś prowadzenie samej fabuły, magia całego serialu powoduje, że to działa. Również cały wątek, którego się obawiałam, czyli zauroczenie tym samym mężczyzną – późniejszym mężem Kate – jest pokazany tak, że wydawało mi się to w sumie oczywiste i naturalne? Dziwnie mi tak pisać, ale naprawdę tak było. Rozumiałam, co ich wszystkich może do siebie przyciągać, i widziałam, że ma to sens.</p>
<p>Także przez dziesięć odcinków obserwujemy tę sympatyczną historię, choć są również rzeczy, które śmieszą i irytują. Z całą sympatią dla Chalke i Heigl, ale danie im ról dwudziestolatek nie było najlepszym pomysłem. Zwłaszcza że graficy niezbyt się postarali. Twarze kobiet często wyglądały tak, jakby nałożyły sobie za dużo filtrów na Instagramie. Również pokazywanie przez cały sezon „wielkiej tajemnicy” było bardzo nietrafionym pomysłem. Po pierwsze, skoro tak sugerowali, że to Tully nie żyje, mieliśmy stu procentową pewność, że będzie inaczej. Jednak to jest jeszcze do przełknięcia. Tylko dlaczego twórcy zdecydowali, że nie wyjawią nam wielkiej tajemnicy, czyli powodu, dla którego dwie przyjaciółki się skłóciły? Szkoda, bo odkrycie tego zostawiłoby widzów z ogromnym zaciekawieniem (dlaczego tak się stało? Co będzie dalej?), a nie z niesmakiem, że obejrzeli w sumie dziesięć odcinków… po nic.</p>
<p><em>Firefly Lane</em> można polecić każdemu, kto uwielbia seriale typu <em>Tacy jesteśmy</em>, <span><a rel="nofollow" href="/seriale/virgin-river" title="Virgin River" data-pl-title="Virgin River" data-en-title="Virgin River" class="swap-title">Virgin River</a></span> i podobne. Na pewno każdy widz spędzi miło nad nim czas. Są pewne rzeczy irytujące, jednak produkcja jest dobrze poprowadzona dzięki fantastycznym aktorkom i umiejętności wykorzystywania wątków. Mam nadzieję, że <em>Firefly Lane</em> dostanie drugi sezon, bo z chęcią do tego ich świata wrócę.  </p>
<p> </p>
</div>
<div class="clearfix"></div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/51cb6b3f-c86a-43a6-9317-4f14d8748158" class="reviewer-avatar" itemprop="sameAs">
<img alt="Anna Mitrowska" src="https://cont1.naekranie.pl/media/cache/thumb-small/2020/12/kotek (2)_5fca001ae9198.jpeg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/51cb6b3f-c86a-43a6-9317-4f14d8748158" class="author" itemprop="sameAs"><span itemprop="name">Anna Mitrowska</span></a>
</div>
</div>
<div class="reviewer-cell">Czyta wiele, ogląda jeszcze więcej. Wielbicielka każdej produkcji, którą można uznać za guilty pleasure. Z NaEkranie.pl związana od 2014 roku i raczej nie wygląda na to, aby ta przygoda miała się szybko skończyć.</div>
</div>
<div itemprop="itemReviewed" style="display: none;">Firefly Lane</div>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,5</p>
</div>
</div>
<h4 class="year text-right">2019</h4>
</div>
<a href="/seriale/virgin-river" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F11%2Fvirgin%20river_5fc54f444378a.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F11%2Fvirgin%20river_5fc54f444378a.jpeg 80w,
                         https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F11%2Fvirgin%20river_5fc54f444378a.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Virgin River">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="701b6f41-c0fa-489e-81c0-f3f481dd2ef0"></div>
</div>
<a href="https://vod.naekranie.pl/serial/virgin-river" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/virgin-river" class="show-title">
<h4>Virgin River</h4>
<h5>Dramat</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,9</p>
</div>
</div>
<h4 class="year text-right">2021</h4>
</div>
<a href="/seriale/firefly-lane" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F01%2FFirefly%20Lane_600c3322332ac.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F01%2FFirefly%20Lane_600c3322332ac.jpeg 80w,
                         https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F01%2FFirefly%20Lane_600c3322332ac.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Firefly Lane">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="66bd31e9-6aa1-476d-8303-8285155d5982"></div>
</div>
<a href="https://vod.naekranie.pl/serial/firefly-lane" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/firefly-lane" class="show-title">
<h4>Firefly Lane</h4>
<h5>Dramat</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,7</p>
</div>
</div>
<h4 class="year text-right">2016</h4>
</div>
<a href="/seriale/this-is-us" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F05%2FThis-is-Us-poster.jpg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F05%2FThis-is-Us-poster.jpg 80w,
                         https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F05%2FThis-is-Us-poster.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Tacy jesteśmy">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="19809072-1365-461a-afb0-c8c3df430f3d"></div>
</div>
<a href="https://vod.naekranie.pl/serial/this-is-us" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/this-is-us" class="show-title">
<h4>Tacy jesteśmy</h4>
<h5>Komedia</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/katherine-heigl" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Katherine Heigl</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FKatherine_Heigl_at_27_Dresses_Premiere_13.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2FKatherine_Heigl_at_27_Dresses_Premiere_13.jpg 80w,
                https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FKatherine_Heigl_at_27_Dresses_Premiere_13.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Katherine Heigl">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/sarah-chalke" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Sarah Chalke</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F522.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F522.jpg 80w,
                https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F522.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Sarah Chalke">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-45721042-ba70-4bbe-9726-7ce66d721850" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/marvel-knull-scarlet-witch-czarna-pantera-king-in-black-1612862382" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - Knull atakuje małżeństwo syna Scarlet Witch. Czarna Pantera z nosorożcami; X-Meni zabiją swojego?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2FKing-in-Black_602260909d533.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F02%2FKing-in-Black_602260909d533.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2FKing-in-Black_602260909d533.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel - Knull atakuje małżeństwo syna Scarlet Witch. Czarna Pantera z nosorożcami; X-Meni zabiją swojego?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,2579fff0-d75a-4b01-87d7-5b108d678d44">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-knull-scarlet-witch-czarna-pantera-king-in-black-1612862382" title="Marvel - Knull atakuje małżeństwo syna Scarlet Witch. Czarna Pantera z nosorożcami; X-Meni zabiją swojego?" target="_self">Marvel - Knull atakuje małżeństwo syna Scarlet Witch. Czarna Pantera z nosorożcami; X-Meni zabiją swojego?</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2021-02-09T11:33:00+01:00" title="9 lutego 2021 o 11:33">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-2192a5cb-a45a-42dd-8435-dee1f64d007b" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/keanu-reeves-brzrkr-rekord-sprzedazy-star-wars-1612855561" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Keanu Reeves, król reklamy. BRZRKR #1 bije rekordy sprzedaży komiksów; Star Wars zagrożone" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2Fbrzrkr-1_602240deea262.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F02%2Fbrzrkr-1_602240deea262.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2Fbrzrkr-1_602240deea262.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Keanu Reeves, król reklamy. BRZRKR #1 bije rekordy sprzedaży komiksów; Star Wars zagrożone" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,162b1541-f73c-4d5f-9129-d53190daded4">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/keanu-reeves-brzrkr-rekord-sprzedazy-star-wars-1612855561" title="Keanu Reeves, król reklamy. BRZRKR #1 bije rekordy sprzedaży komiksów; Star Wars zagrożone" target="_self">Keanu Reeves, król reklamy. BRZRKR #1 bije rekordy sprzedaży komiksów; Star Wars zagrożone</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2021-02-09T09:04:00+01:00" title="9 lutego 2021 o 09:04">
7 godz. temu
</time>
 </div>
</div>
</div>
</div>
<div class="card card-small news" id="post-d95584fc-413f-47ed-9019-86c1d8ae510b" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/batman-forever-batman-robin-hot-toys-1612799978" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batman Forever - figurki kolekcjonerskie z filmu Schumachera. Batman i Robin jak żywi" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2Fbatman-forever-hot-toys-header_60215deee9aa3.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F02%2Fbatman-forever-hot-toys-header_60215deee9aa3.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2Fbatman-forever-hot-toys-header_60215deee9aa3.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Batman Forever - figurki kolekcjonerskie z filmu Schumachera. Batman i Robin jak żywi" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d332b171-a332-4ce9-84a2-62a5a9de5c58">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batman-forever-batman-robin-hot-toys-1612799978" title="Batman Forever - figurki kolekcjonerskie z filmu Schumachera. Batman i Robin jak żywi" target="_self">Batman Forever - figurki kolekcjonerskie z filmu Schumachera. Batman i Robin jak żywi</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2021-02-08T16:59:53+01:00" title="8 lutego 2021 o 16:59">
wczoraj o 16:59
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-63046af1-3f68-47b6-a6ed-afbbc5cffafd" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/superman-and-lois-serial-zdjecia-wywiad-the-cw-1612868084" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Superman &amp; Lois - serial ma być prawdziwym powiewem świeżości. Nowe zdjęcia" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2FSuperman%20and%20Lois_60226891773f7.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F02%2FSuperman%20and%20Lois_60226891773f7.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2FSuperman%20and%20Lois_60226891773f7.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Superman &amp; Lois - serial ma być prawdziwym powiewem świeżości. Nowe zdjęcia" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,f3f9b58e-4a69-4bb9-8d17-0773dd07fcf3">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/superman-and-lois-serial-zdjecia-wywiad-the-cw-1612868084" title="Superman &amp; Lois - serial ma być prawdziwym powiewem świeżości. Nowe zdjęcia" target="_self">Superman &amp; Lois - serial ma być prawdziwym powiewem świeżości. Nowe zdjęcia</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
Michał Jarecki
</a>
<time datetime="2021-02-09T11:55:29+01:00" title="9 lutego 2021 o 11:55">
4 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-aabd80c8-d9af-44c1-bc35-010d6d92d8ae" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/kraven-lowca-keanu-reeves-sony-spider-man-1612797320" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kraven Łowca - Keanu Reeves zagra ikonicznego przeciwnika Spider-Mana w solowym filmie?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fmaxresdefault%20%281%29_5ea6a944306a3.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F04%2Fmaxresdefault%20%281%29_5ea6a944306a3.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fmaxresdefault%20%281%29_5ea6a944306a3.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Kraven Łowca - Keanu Reeves zagra ikonicznego przeciwnika Spider-Mana w solowym filmie?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,bbab8be6-14ca-4f8c-affc-16e4999bcf38">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/kraven-lowca-keanu-reeves-sony-spider-man-1612797320" title="Kraven Łowca - Keanu Reeves zagra ikonicznego przeciwnika Spider-Mana w solowym filmie?" target="_self">Kraven Łowca - Keanu Reeves zagra ikonicznego przeciwnika Spider-Mana w solowym filmie?</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2021-02-08T16:37:51+01:00" title="8 lutego 2021 o 16:37">
wczoraj o 16:37
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-dec868d5-4e0d-4184-bc5f-f91e69c9cdc9" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/hawkeye-hailee-steinfeld-disney-plus-marvel-1612807433" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Hawkeye - Hailee Steinfeld robi sobie selfie w kostiumie Kate Bishop na planie serialu" target="_self">

<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F01%2Fp05hg4z6.jpg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F01%2Fp05hg4z6.jpg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F01%2Fp05hg4z6.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Hawkeye - Hailee Steinfeld robi sobie selfie w kostiumie Kate Bishop na planie serialu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,2e497111-344d-4230-a372-b5ea3f6eb9b8">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/hawkeye-hailee-steinfeld-disney-plus-marvel-1612807433" title="Hawkeye - Hailee Steinfeld robi sobie selfie w kostiumie Kate Bishop na planie serialu" target="_self">Hawkeye - Hailee Steinfeld robi sobie selfie w kostiumie Kate Bishop na planie serialu</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2021-02-08T19:16:08+01:00" title="8 lutego 2021 o 19:16">
wczoraj o 19:16
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/firefly-lane-sezon-1-recenzja';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,802a2e22-32ea-4def-8c61-529038fefa56';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/firefly-lane-sezon-1-recenzja';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/firefly-lane-sezon-1-recenzja';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/firefly-lane-sezon-1-recenzja';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1612169808d" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1612169808d" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/etta" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media/cache/large/2021/02/etta_6019390ecd4bd.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2021-daty-premier-seriali-kalendarz-na-zime-wiosne" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media/cache/large/2021/01/ZIma2021_5ffa2fd3220b3.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2021-premiery-gotham-knights-far-cry-6-resident-evil-village-i-znacznie-wiecej" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1612169808d" data-src="https://cont1.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/cdapremium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/cda-promobox_5ee9d9a0c7fa9.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/9-1-1" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/10/9-1-1.jpg" alt="9-1-1" />
</span>
</a>
<a href="/seriale/murdoch-mysteries" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s14e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/12/Detektyw-Murdoch-poster.jpg" alt="Detektyw Murdoch" />
</span>
</a>
<a href="/seriale/all-american" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/05/all-american.jpg" alt="All American" />
</span>
</a>
<a href="/seriale/black-lightning" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media/cache/series-box/2017/05/black.jpg" alt="Black Lightning" />
</span>
</a>
<a href="/seriale/bull" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont3.naekranie.pl/media/cache/series-box/2016/05/Bull-plakat.jpg" alt="Bull" />
</span>
</a>
<a href="/seriale/snowpiercer" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media/cache/series-box/2020/01/snowpiercer_5e23421a6609e.jpeg" alt="Snowpiercer" />
</span>
</a>
<a href="/seriale/9-1-1-lone-star" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont3.naekranie.pl/media/cache/series-box/2019/10/911_5db5aa4440156.jpeg" alt="9-1-1: Teksas" />
</span>
</a>
<a href="/seriale/the-neighborhood" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont3.naekranie.pl/media/cache/series-box/2018/05/sąsiedzi.jpg" alt="The Neighborhood" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/milosc-do-kwadratu">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/01/miłość do kwadratu_600c375d904c2.jpeg" alt="Miłość do kwadratu" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>11</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Miłość do kwadratu</p>
</div>
</div>
</div>
</a>
<a href="/gry/little-nightmare-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont5.naekranie.pl/media/cache/driver/2019/12/220px-Little_Nightmares_Cover_Art_5dfe336467544.jpeg" alt="Little Nightmares 2" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>11</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Little Nightmares 2</p>
</div>
</div>
</div>
</a>
<a href="/filmy/red-dot">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/02/Red Dot_601c5b386b537.jpeg" alt="Na celowniku" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>11</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Na celowniku</p>
</div>
</div>
</div>
</a>
<a href="/gry/super-mario-3d-world-bowsers-fury">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/01/Bowserfury_5ffeb580ef97c.jpeg" alt="Super Mario 3D World + Bowser&#039;s Fury" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>12</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Super Mario 3D World + Bowser&#039;s Fury</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/opuscic-los-raques">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/02/Opuścić Los Raques - okładka_601d94ec73554.jpeg" alt="Opuścić Los Raques" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>12</span></p>
<p>lut</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
 </span>
<p class="pBig">Opuścić Los Raques</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2015/01/Michael_B._Jordan_by_Gage_Skidmore_3.jpg" alt="Michael B. Jordan" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/michael-b-jordan">Michael B. Jordan</a></h4>
<p>ur. 1987, kończy 34 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/tomhiddm.jpg" alt="Tom Hiddleston" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/tom-hiddleston">Tom Hiddleston</a></h4>
<p>ur. 1981, kończy 40 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/600full-rose-leslie.jpg" alt="Rose Leslie" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/rose-leslie">Rose Leslie</a></h4>
<p>ur. 1987, kończy 34 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/04/Ciaran_hinds.jpg" alt="Ciarán Hinds" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/ciaran-hinds">Ciarán Hinds</a></h4>
<p>ur. 1953, kończy 68 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/1850.jpg" alt="Avan Jogia" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/avan-jogia">Avan Jogia</a></h4>
<p>ur. 1992, kończy 29 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">

<div class="card card-small light" id="post-3ea6e231-79fe-44a1-9b4c-c9fe0079637d" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/elijah-wood-jak-teraz-wyglada-filmowy-frodo-informacje-o-aktorze-1611923537" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Elijah Wood: jak teraz wygląda? Filmowy Frodo bardzo się zmienił!" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2Ffrodo1_5f45002683527.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F08%2Ffrodo1_5f45002683527.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2Ffrodo1_5f45002683527.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Elijah Wood: jak teraz wygląda? Filmowy Frodo bardzo się zmienił!" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,861932e7-5499-42a7-90e6-a4408e7c12b5">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/elijah-wood-jak-teraz-wyglada-filmowy-frodo-informacje-o-aktorze-1611923537" title="Elijah Wood: jak teraz wygląda? Filmowy Frodo bardzo się zmienił!" target="_self">Elijah Wood: jak teraz wygląda? Filmowy Frodo bardzo się zmienił!</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-dba94434-44e7-4a43-bd40-1aebd7586381" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/rebel-wilson-pitch-perfect-schudla-zdjecia-1612369881" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Rebel Wilson już tak nie wygląda. Gwiazda Pitch Perfect schudła prawie 30 kg! [ZDJĘCIA]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2F03022021rebelwilson_cover_601acf3d018f6.png" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F02%2F03022021rebelwilson_cover_601acf3d018f6.png 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2F03022021rebelwilson_cover_601acf3d018f6.png 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Rebel Wilson już tak nie wygląda. Gwiazda Pitch Perfect schudła prawie 30 kg! [ZDJĘCIA]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,e5f29c71-8277-48f2-9129-9f5099889256">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/rebel-wilson-pitch-perfect-schudla-zdjecia-1612369881" title="Rebel Wilson już tak nie wygląda. Gwiazda Pitch Perfect schudła prawie 30 kg! [ZDJĘCIA]" target="_self">Rebel Wilson już tak nie wygląda. Gwiazda Pitch Perfect schudła prawie 30 kg! [ZDJĘCIA]</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-1d505a87-ca46-4454-893d-ab8798b18c8c" data-ne-id="">
<span class="number">3</span>
 <a href="/lekkie/margot-robbie-brunetka-zdjecia-1612789055" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Margot Robbie nie jest już blondynką" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1612169808d" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2F08022021_Margot_Robbie02_60213c984fa3b.png" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F02%2F08022021_Margot_Robbie02_60213c984fa3b.png 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F02%2F08022021_Margot_Robbie02_60213c984fa3b.png 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Margot Robbie nie jest już blondynką" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,a1a66860-4ffc-4fbb-9c37-f09aa66bb8e4">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/margot-robbie-brunetka-zdjecia-1612789055" title="Margot Robbie nie jest już blondynką" target="_self">Margot Robbie nie jest już blondynką</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d4253204-3422-454f-bccc-d8c98abebc63" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/lil-uzi-vert-diament-vision-marvel-1612455408" title="Raper wszczepił sobie diament w czoło. Wygląda jak Vision z Marvela?" target="_self">Raper wszczepił sobie diament w czoło. Wygląda jak Vision z Marvela?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-2d022522-8064-4a27-b310-31209b7bf61b" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/michele-morrone-toy-boy-2-serial-informacje" title="Michele Morrone w 2. sezonie Toy Boy. Co już wiemy?" target="_self">Michele Morrone w 2. sezonie Toy Boy. Co już wiemy?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-0a0e0cc9-679d-4498-8649-acf4c6371c8e" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/roksana-wegiel-dance-dance-dance-3-ile-1612360232" title="Roksana Węgiel wystąpi w tanecznym show" target="_self">Roksana Węgiel wystąpi w tanecznym show</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-94d2f5a0-a7e3-4a5b-83c1-fa4a00a2b839" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/syn-clinta-eastwooda-wyludzil-od-polki-pieniadze-1612440226" title="&#039;Syn Clinta Eastwooda&#039; wyłudził od Polki gigantyczną kwotę. Myślała, że ratuje znanego aktora" target="_self">&#039;Syn Clinta Eastwooda&#039; wyłudził od Polki gigantyczną kwotę. Myślała, że ratuje znanego aktora</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-961a1d7a-5f6a-4dc2-9d55-ff72288d8f21" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
 <h2>
<a href="/lekkie/super-bowl-2021-data-transmisja-godzina-telewizja-polska" title="Super Bowl 2021 w polskiej tv! Gdzie, kiedy i o której transmisja na żywo?" target="_self">Super Bowl 2021 w polskiej tv! Gdzie, kiedy i o której transmisja na żywo?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-226dd10d-1690-483c-990d-1fd47d01bc16" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/brzydula-2-ile-odcinkow-ma-serial-kiedy-emisja-1611845768" title="BrzydUla 2: ile odcinków ma drugi sezon?" target="_self">BrzydUla 2: ile odcinków ma drugi sezon?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-28e93230-9a77-4c2e-9783-0f77c3060a0b" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/malgorzata-rozenek-cudnie-chudnie-program-informacje-kiedy-odcinki-premiera-1612192183" title="Rozenek cudnie chudnie, czyli Małgorzata Rozenek-Majdan zrzuca 32 kg na wizji" target="_self">Rozenek cudnie chudnie, czyli Małgorzata Rozenek-Majdan zrzuca 32 kg na wizji</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-nowosci-na-styczen-2021-pelna-lista-filmow-i-seriali-1608621689">HBO GO - nowości na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-styczen-2021-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1608547764">Netflix - premiery na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/amazon-prime-video-nowosci-na-styczen-2021-jakie-filmy-i-seriale-1608801899">Amazon Prime Video - nowości na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/matrix-ktorym-bohaterem-jestes-wybierz-pigulke-w-quizie-i-zmierz-sie-z-wyrocznia">Matrix - którym bohaterem jesteś? QUIZ</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/boss-level-online-poziom-mistrza-polski-tytul-i-data-premiery-na-vod-1612356782">Boss Level - znamy polski tytuł. Jest też data premiery na VOD</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/ikea-asus-meble-gamingowe-1612269576">Chińska Ikea rozpoczęła sprzedaż gamingowych mebli Asusa</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najlepsze-kryminaly-2020-roku">Najlepsze kryminały 2020 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/amazon-prime-video-seriale-na-platformie-ktore-warto-nadrobic">Amazon Prime Video - seriale warte obejrzenia</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wladca-pierscieni-uroczy-jak-gollum-czy-zgryzliwy-jak-gandalf-sprawdz-ktorym-bohaterem-jestes">Władca Pierścieni - quiz. Którą postacią jesteś?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-quiz-dla-fanow-zombie-czy-masz-wiedze-jak-rick-grimes">The Walking Dead - quiz wiedzy o serialu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1612169808d" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1612169808d"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1612169808d" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'jac4b486b';
                var wsClass = 'j037471bf';
                var exceptMobileClass = 'jd494eb7f';
                var onlyMobileClass = 'j8d32e867';
            </script>
<div class="jac4b486b" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
</body>
</html>
