
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Księga Drogi i Dobra – recenzja książki - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/recenzje/ksiega-drogi-i-dobra-recenzja-ksiazki" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Księga Drogi i Dobra – recenzja książki - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/ksiega-drogi-i-dobra-recenzja-ksiazki" />
<meta property="article:tag" content="Prószyński i s-ka" />
<meta property="article:tag" content="recenzja" />
<meta property="article:tag" content="Ursula K. Le Guin" />
<meta name="description" content="Księga Drogi i Dobra to nietypowa pozycja w dorobku Ursuli K. Le Guin. A jednocześnie świetnie się wpisująca w przesłanie, które płynie z jej twórczości." />
<meta property="og:description" content="Księga Drogi i Dobra to nietypowa pozycja w dorobku Ursuli K. Le Guin. A jednocześnie świetnie się wpisująca w przesłanie, które płynie z jej twórczości." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/review/2b2b562e-7ae0-409d-98d4-3b9a7a5c91b8" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/review/2b2b562e-7ae0-409d-98d4-3b9a7a5c91b8" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Księga Drogi i Dobra to nietypowa pozycja w dorobku Ursuli K. Le Guin. A jednocześnie świetnie się wpisująca w przesłanie, które płynie z jej twórczości." />
<meta name="twitter:title" content="Księga Drogi i Dobra – recenzja książki - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/review/2b2b562e-7ae0-409d-98d4-3b9a7a5c91b8" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/ksiega-drogi-i-dobra-recenzja-ksiazki/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/ksiega-drogi-i-dobra-recenzja-ksiazki"
    },
    "headline": "Ksi\u0119ga Drogi i Dobra \u2013 recenzja ksi\u0105\u017cki",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/01\/Ksi\u0119ga Drogi i Dobra_5ffac823de620.jpeg"
    },
    "datePublished": "2021-01-15T09:05:41+00:00",
    "dateModified": "2021-01-15T09:05:43+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1610025883a",
            "width": 218,
            "height": 60
        }
    },
    "description": "Ksi\u0119ga Drogi i Dobra to nietypowa pozycja w dorobku Ursuli K. Le Guin. A jednocze\u015bnie \u015bwietnie si\u0119 wpisuj\u0105ca w przes\u0142anie, kt\u00f3re p\u0142ynie z jej tw\u00f3rczo\u015bci.",
    "author": {
        "@type": "Person",
        "name": "Tymoteusz Wronka",
        "sameAs": "\/autor\/1ee035f7-5671-4cd9-805e-6d68eed2f9f8"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1610025883a&ts=January 15, 2021 19:09">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1610025883a&ts=January 15, 2021 19:09">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1610025883a"></script>
<script type="text/javascript">
        var currentObjectId = '2b2b562e-7ae0-409d-98d4-3b9a7a5c91b8';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('review', '2b2b562e-7ae0-409d-98d4-3b9a7a5c91b8');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'jfffa7c19';
                var wsClass = 'j4dc80f4f';
                var exceptMobileClass = 'jc788b578';
                var onlyMobileClass = 'j6b107080';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
 <div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1610025883a"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-2021-daty-premier-seriali-kalendarz-na-zime-wiosne" class="image">
<img class='img-fluid lazy' alt="Seriale 2021 - daty premier seriali. Kalendarz na zimę-wiosnę" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2Fsnow_5ff839ec2a1c2.jpeg">
<p>Seriale 2021 - daty premier seriali. Kalendarz na zimę-wiosnę</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/the-mandalorian-czyli-gwiezdne-wojny-na-jakie-czekalismy-co-dalej" class="image">
<img class='img-fluid lazy' alt="The Mandalorian, czyli Gwiezdne Wojny, na jakie czekaliśmy. Co dalej?" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2Fyodzin_5fb7bf84f29f7.jpeg">
<p>The Mandalorian, czyli Gwiezdne Wojny, na jakie czekaliśmy. Co dalej?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-grudzien-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na grudzień 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FPremiery%20ksi%C4%85%C5%BCkowe%20grudzie%C5%84%202020_5fea20bf67bf3.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na grudzień 2020 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
 <div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/gry-2021-premiery-gotham-knights-far-cry-6-resident-evil-village-i-znacznie-wiecej" class="image">
<img class='img-fluid lazy' alt="GRY 2021 – premiery: Gotham Knights, Far Cry 6, Halo Infinite i znacznie więcej!" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FNew%20Project_5fe9faed063c5.jpeg">
<p>GRY 2021 – premiery: Gotham Knights, Far Cry 6, Halo Infinite i znacznie więcej!</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1610025883a">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto; min-height: 305px;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1610025883a" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
 <div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Księga Drogi i Dobra – recenzja książki</span><meta itemprop="item" content="https://naekranie.pl/recenzje/ksiega-drogi-i-dobra-recenzja-ksiazki" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Księga Drogi i Dobra – recenzja książki</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Księga Drogi i Dobra to nietypowa pozycja w dorobku Ursuli K. Le Guin. A jednocześnie świetnie się wpisująca w przesłanie, które płynie z jej twórczości.</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
<span class="rate-value" itemprop="ratingValue">9</span>/<span class="of" itemprop="bestRating">10</span>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Księga Drogi i Dobra to nietypowa pozycja w dorobku Ursuli K. Le Guin. A jednocześnie świetnie się wpisująca w przesłanie, które płynie z jej twórczości.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,2b2b562e-7ae0-409d-98d4-3b9a7a5c91b8"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
 <a href="/autor/1ee035f7-5671-4cd9-805e-6d68eed2f9f8">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/120649.jpg" width="30px" height="30px" alt="Tymoteusz Wronka">
</a>
<div class="add">
<a href="/autor/1ee035f7-5671-4cd9-805e-6d68eed2f9f8">
Tymoteusz Wronka
</a>
<time datetime="2021-01-15T10:05:41+01:00" title="15 stycznia 2021 o 10:05">
3 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/proszynski-i-s-ka">Prószyński i s-ka</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/ursula-k-le-guin">Ursula K. Le Guin</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/1ee035f7-5671-4cd9-805e-6d68eed2f9f8">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/120649.jpg" width="30px" height="30px" alt="Tymoteusz Wronka">
</a>
<div class="add">
<a href="/autor/1ee035f7-5671-4cd9-805e-6d68eed2f9f8">
Tymoteusz Wronka
</a>
<time datetime="2021-01-15T10:05:41+01:00" title="15 stycznia 2021 o 10:05">
3 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/proszynski-i-s-ka">Prószyński i s-ka</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/recenzja">recenzja</a>
<a class="dropdown-item" href="/tagi/ursula-k-le-guin">Ursula K. Le Guin</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Księga Drogi i Dobra – recenzja książki" src="https://cont1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F01%2FKsi%C4%99ga%20Drogi%20i%20Dobra_5ffac823de620.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
 Prószyński i S-ka
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p><span><a rel="nofollow" href="/osoby/ursula-k-le-guin" title="Ursulę K. Le Guin" data-pl-title="Ursulę K. Le Guin" data-en-title="Ursulę K. Le Guin" class="swap-title">Ursulę K. Le Guin</a></span> znamy przede wszystkim jako wybitną humanistkę i pisarkę fantastyki. Czytelnicy na całym świecie pokochali jej <span><a rel="nofollow" href="/ksiazki/the-earthsea" title="Ziemiomorze" data-pl-title="Ziemiomorze" data-en-title="The Earthsea" class="swap-title">Ziemiomorze</a></span> czy powieści science fiction ze świata Ekumeny. Przemycała w nich swoje spojrzenie na świat, politykę, społeczeństwo czy ekologię, a jednocześnie tworzyła zajmujące fabuły. Dopiero po jej śmierci zaczęły się do Polski przebijać jej mniej znane, niebeletrystyczne dzieła – dzięki serii wydawanej przez wydawnictwo Prószyński i S-ka. Pojawił się zbiór wierszy <span><a rel="nofollow" href="/ksiazki/so-far-so-good-final" title="Dotąd dobrze" data-pl-title="Dotąd dobrze" data-en-title="So Far So Good. Final" class="swap-title">Dotąd dobrze</a></span> czy zbiór blogowych esejów <span><a rel="nofollow" href="/ksiazki/no-time-to-spare" title="Nie ma czasu. Myśli o tym, co ważne" data-pl-title="Nie ma czasu. Myśli o tym, co ważne" data-en-title="No Time To Spare" class="swap-title">Nie ma czasu. Myśli o tym, co ważne</a></span>.</p>
<p>Do kategorii utworów nietypowych należy także <span><a rel="nofollow" href="/ksiazki/lao-tzu-tao-te-ching-a-book-about-the-way-and-the-power-of-the-way" title="Księga Drogi i Dobra" data-pl-title="Księga Drogi i Dobra" data-en-title="Lao Tzu: Tao Te Ching: A Book About the Way and the Power of the Way" class="swap-title">Księga Drogi i Dobra</a></span>. Jest to wariacja Amerykanki na temat kluczowego taoistycznego tekstu autorstwa Lao Tzu (a przynajmniej tak się przyjmuje, bo nie ma twardych dowodów na jego istnieje), który był jednym z filarów myślenia Wschodu, tak innego od sposobu postrzegania rzeczywistości przez Zachód. Le Guin zauroczona pozornie prostymi, a jednocześnie złożonymi myślami zawartymi w tych wierszach pokusiła się o własną ich interpretację. Nie znając chińskiego, bazowała na licznych przekładach i omówieniach tego klasycznego tekstu. </p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2021/01/Ksi%C4%99ga%20Drogi%20i%20Dobra%20ok%C5%82adka_5ffac805224dd.jpeg" alt="Księga Drogi i Dobra okładka"><span class="image-caption">Źródło: Prószyński i S-ka</span></figure>
<p>Mija się z celem omawianie tu filozofii stojącej za myślami Lao Tzu, ale należy wskazać, że w wersji przedstawionej przez Le Guin mają one klarowny, odświeżający charakter – lektura potrafi zaskoczyć i skłonić do rozmyślania, czyje rytm i wie, jak uwypuklić to, co najistotniejsze.<div class="pull-right">
<div class="light-blueBg decor addScore">
<div class="d-flex">
<div class="ratingbox-embed" data-title="" data-subtitle="" data-type="book" data-id="de04483d-546e-4f59-b790-0d099758d58b"></div>
</div>
</div>
</div>
</p>
<p>Tom zawiera zarówno oryginalną wersję Le Guin po angielsku, jak i jego polską interpretację autorstwa Justyny Bargielskiej i Jerzego Jarniewicza. Piszę "interpretację", bo sami tłumacze przyznają, że podobnie jak dla Le Guin, dla nich także liczył się przede wszystkim duch, a nie litera tekstu. I wyszło im to bardzo dobrze, bo oddali specyfikę twórczości Amerykanki. Jedyne, co razi, to trochę zbyt duża dawka nowoczesnych (czasem wręcz „młodzieżowych”) określeń, które akurat w tego rodzaju tekście potrafią wybić z nastroju. Na szczęście to raczej sporadyczne wypadki.</p>
<p>Całość uzupełniają rozbudowane komentarze autorki przedstawiające zarówno jej interpretację poszczególnych wierszy, jak i decyzje, które stoją za takim doborem słów i znaczeń. Łącznie z przedmową pozwala to zrozumieć jak ważne i czasochłonne przedsięwzięcie to było. Efekt to warta poznania, skłaniająca do myślenia książka.</p>
</div>
<div class="clearfix"></div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/1ee035f7-5671-4cd9-805e-6d68eed2f9f8" class="reviewer-avatar" itemprop="sameAs">
<img alt="Tymoteusz Wronka" src="https://cont1.naekranie.pl/media/cache/thumb-small/120649.jpg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/1ee035f7-5671-4cd9-805e-6d68eed2f9f8" class="author" itemprop="sameAs"><span itemprop="name">Tymoteusz Wronka</span></a>
</div>
</div>
<div class="reviewer-cell">Piszę o popkulturze, a przede wszystkim książkach i komiksach, już kilkanaście lat. Wyrosłem na fantastyce, ale obecnie chętnie sięgam po inne gatunki. Cenię przede wszystkim oryginalność, dobrze skonstruowanych bohaterów i wizję. Lubię dobrą rozrywkę, ale nie pogardzę też poważniejszymi produkcjami.</div>
</div>
<div itemprop="itemReviewed" style="display: none;">Księga Drogi i Dobra</div>
</div>
<div id="3474224891de69dc78f4e625e5051042"></div>
<script>
        $(function(){
                            lda('15c0fae4-f2a9-4f4d-b741-8ac4833e25a4', 'desktop', '', '#3474224891de69dc78f4e625e5051042', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="d1604c9f9419117c9be20b16280dc7f5"></div>
<script>
        $(function(){
                            lda('ca04282e-0a21-4f93-8307-368319610e70', 'mobile', 'all', '#d1604c9f9419117c9be20b16280dc7f5', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane książki</span>
</div>
<div class="wrapper grid details post-cards">
<div class='imgBox-position cards show-card'>
<a href="/ksiazki/lao-tzu-tao-te-ching-a-book-about-the-way-and-the-power-of-the-way" class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right">2021</h4>
<p>Księga Drogi i Dobra</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1610025883a" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F01%2FKsi%C4%99ga%20Drogi%20i%20Dobra%20ok%C5%82adka_5ffac805224dd.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F01%2FKsi%C4%99ga%20Drogi%20i%20Dobra%20ok%C5%82adka_5ffac805224dd.jpeg 80w,
                https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F01%2FKsi%C4%99ga%20Drogi%20i%20Dobra%20ok%C5%82adka_5ffac805224dd.jpeg 170w" sizes="(max-width: 480px) 80px,
                481px" alt="Księga Drogi i Dobra">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/ksiazki/so-far-so-good-final" class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">8,0</p>
</div>
</div>
<h4 class="year text-right">2019</h4>
<p>Dotąd dobrze</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1610025883a" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F10%2FDot%C4%85d%20dobrze%20-%20ok%C5%82adka_5da8049c9aca4.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F10%2FDot%C4%85d%20dobrze%20-%20ok%C5%82adka_5da8049c9aca4.jpeg 80w,
                https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F10%2FDot%C4%85d%20dobrze%20-%20ok%C5%82adka_5da8049c9aca4.jpeg 170w" sizes="(max-width: 480px) 80px,
                481px" alt="Dotąd dobrze">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/ksiazki/no-time-to-spare" class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
        border-white">
<p class="iconStyle score-font-text">Oceń</p>
</div>
</div>
<h4 class="year text-right">2017</h4>
<p>Nie ma czasu. Myśli o tym, co ważne</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F03%2FNie-ma-czasu-ok%C5%82adka.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F03%2FNie-ma-czasu-ok%C5%82adka.jpg 80w,
                https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F03%2FNie-ma-czasu-ok%C5%82adka.jpg 170w" sizes="(max-width: 480px) 80px,
                481px" alt="Nie ma czasu. Myśli o tym, co ważne">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/ksiazki/the-earthsea" class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">9,0</p>
</div>
</div>
<h4 class="year text-right">2013</h4>
<p>Ziemiomorze</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1610025883a" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fziemiomorze-large.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2Fziemiomorze-large.jpg 80w,
                https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fziemiomorze-large.jpg 170w" sizes="(max-width: 480px) 80px,
                481px" alt="Ziemiomorze">
</span>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/ursula-k-le-guin" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Ursula K. Le Guin</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1610025883a" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F01%2FUrsula_K_Le_Guin_cropped.jpg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2015%2F01%2FUrsula_K_Le_Guin_cropped.jpg 80w,
                https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F01%2FUrsula_K_Le_Guin_cropped.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Ursula K. Le Guin">
<span class="withRibbon">
<span class="ribbon"></span>
</span>
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-a5bb5ec8-2a84-4315-8117-83b685bde9f9" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/kapitan-ameryka-chris-evans-marvel-mcu-film-serial-1610647036" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kapitan Ameryka powraca do MCU? Chris Evans prowadzi rozmowy!" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F02%2FCaptain-America-Chris-Evans-Shield.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F02%2FCaptain-America-Chris-Evans-Shield.jpg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F02%2FCaptain-America-Chris-Evans-Shield.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Kapitan Ameryka powraca do MCU? Chris Evans prowadzi rozmowy!" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,cd932df3-69fa-4f34-a717-bb6b1b024ebe">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase redBg">Breaking news</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/kapitan-ameryka-chris-evans-marvel-mcu-film-serial-1610647036" title="Kapitan Ameryka powraca do MCU? Chris Evans prowadzi rozmowy!" target="_self">Kapitan Ameryka powraca do MCU? Chris Evans prowadzi rozmowy!</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2021-01-14T18:57:00+01:00" title="14 stycznia 2021 o 18:57">
wczoraj o 18:57
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-def45293-0181-498c-a21b-2adc84862905" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/ta-substancja-niszczy-supermana-bardziej-niz-kryptonit-jeszcze-jej-nie-znacie-1610614061" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ta substancja niszczy Supermana bardziej niż kryptonit. Jeszcze jej nie znacie" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2FSuperman-and-kryptonite_60000ab043499.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F01%2FSuperman-and-kryptonite_60000ab043499.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2FSuperman-and-kryptonite_60000ab043499.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Ta substancja niszczy Supermana bardziej niż kryptonit. Jeszcze jej nie znacie" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,7b3bf038-a9aa-48d3-ab99-63e59120a6dc">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/ta-substancja-niszczy-supermana-bardziej-niz-kryptonit-jeszcze-jej-nie-znacie-1610614061" title="Ta substancja niszczy Supermana bardziej niż kryptonit. Jeszcze jej nie znacie" target="_self">Ta substancja niszczy Supermana bardziej niż kryptonit. Jeszcze jej nie znacie</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2021-01-14T10:13:00+01:00" title="14 stycznia 2021 o 10:13">
wczoraj o 10:13
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-ae120506-49de-4d9b-85a8-01d97680e813" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/rick-i-morty-jerry-jako-puszczajacy-baki-iron-man-jego-gazy-doprowadzily-do-ludobojstwa-1610632688" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Rick i Morty - Jerry jako... puszczający bąki Iron Man. Jego gazy doprowadziły do ludobójstwa" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2Frickand-morty_60005443528f7.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F01%2Frickand-morty_60005443528f7.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2Frickand-morty_60005443528f7.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Rick i Morty - Jerry jako... puszczający bąki Iron Man. Jego gazy doprowadziły do ludobójstwa" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,f680f66c-df07-401f-95cb-bd80f024c00a">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/rick-i-morty-jerry-jako-puszczajacy-baki-iron-man-jego-gazy-doprowadzily-do-ludobojstwa-1610632688" title="Rick i Morty - Jerry jako... puszczający bąki Iron Man. Jego gazy doprowadziły do ludobójstwa" target="_self">Rick i Morty - Jerry jako... puszczający bąki Iron Man. Jego gazy doprowadziły do ludobójstwa</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2021-01-14T15:28:15+01:00" title="14 stycznia 2021 o 15:28">
wczoraj o 15:28
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-ab1d35da-bf31-4446-bb27-e810500694ca" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/wandavision-recenzje-opinie-czy-warto-marvel-mcu-disney-plus-1610652646" class="thumbnail embed-responsive embed-responsive-16by9" data-title="WandaVision - recenzje w sieci. Marvel podbije świat seriali?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FWandaVision17_5f69d47551807.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F09%2FWandaVision17_5f69d47551807.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FWandaVision17_5f69d47551807.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="WandaVision - recenzje w sieci. Marvel podbije świat seriali?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,259b9cf3-13eb-4e07-8448-b45f10f102b6">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
 <h2>
<a href="/aktualnosci/wandavision-recenzje-opinie-czy-warto-marvel-mcu-disney-plus-1610652646" title="WandaVision - recenzje w sieci. Marvel podbije świat seriali?" target="_self">WandaVision - recenzje w sieci. Marvel podbije świat seriali?</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2021-01-14T20:42:10+01:00" title="14 stycznia 2021 o 20:42">
wczoraj o 20:42
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-810cfbe1-9b53-4366-a11a-a8210bfd84b2" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/star-wars-rey-w-centrum-nowych-artystycznych-plakatow-trylogii-sequeli-1610622106" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Star Wars - Rey w centrum nowych, artystycznych plakatów trylogii sequeli" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F02%2Flastjedi2.0_5e4516895e349.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F02%2Flastjedi2.0_5e4516895e349.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F02%2Flastjedi2.0_5e4516895e349.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Star Wars - Rey w centrum nowych, artystycznych plakatów trylogii sequeli" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,23a53243-a239-44d1-bb1d-ba5081ab1c41">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/star-wars-rey-w-centrum-nowych-artystycznych-plakatow-trylogii-sequeli-1610622106" title="Star Wars - Rey w centrum nowych, artystycznych plakatów trylogii sequeli" target="_self">Star Wars - Rey w centrum nowych, artystycznych plakatów trylogii sequeli</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2021-01-14T12:14:54+01:00" title="14 stycznia 2021 o 12:14">
wczoraj o 12:14
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-1b42ccb5-40b1-4a4d-befb-eb667f8943a5" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/gotham-przyszlosci-zapomina-batmana-bruce-wayne-chyba-przedawkowal-narkotyki-1610623628" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gotham przyszłości zapomina Batmana. &quot;Bruce Wayne chyba przedawkował narkotyki&quot;" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2FBatman-DArk-Detective-Future-State_60002f3673344.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F01%2FBatman-DArk-Detective-Future-State_60002f3673344.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2FBatman-DArk-Detective-Future-State_60002f3673344.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Gotham przyszłości zapomina Batmana. &quot;Bruce Wayne chyba przedawkował narkotyki&quot;" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,74f272da-0eab-4ab6-bc43-8558355aa36b">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gotham-przyszlosci-zapomina-batmana-bruce-wayne-chyba-przedawkowal-narkotyki-1610623628" title="Gotham przyszłości zapomina Batmana. &quot;Bruce Wayne chyba przedawkował narkotyki&quot;" target="_self">Gotham przyszłości zapomina Batmana. &quot;Bruce Wayne chyba przedawkował narkotyki&quot;</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2021-01-14T12:49:00+01:00" title="14 stycznia 2021 o 12:49">
wczoraj o 12:49
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/ksiega-drogi-i-dobra-recenzja-ksiazki';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,2b2b562e-7ae0-409d-98d4-3b9a7a5c91b8';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/ksiega-drogi-i-dobra-recenzja-ksiazki';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/ksiega-drogi-i-dobra-recenzja-ksiazki';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/ksiega-drogi-i-dobra-recenzja-ksiazki';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1610025883a" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1610025883a" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/pepsi" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1610025883a" data-src="https://cont5.naekranie.pl/media/cache/large/2021/01/Promobox_340x270_5ff84c4ba51bb.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2021-daty-premier-seriali-kalendarz-na-zime-wiosne" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1610025883a" data-src="https://cont5.naekranie.pl/media/cache/large/2021/01/ZIma2021_5ffa2fd3220b3.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2021-premiery-gotham-knights-far-cry-6-resident-evil-village-i-znacznie-wiecej" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1610025883a" data-src="https://cont2.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1610025883a" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1610025883a" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/hells-kitchen-us" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s19e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/936full-hells-kitchen-usa-poster.jpg" alt="Piekielna kuchnia Gordona Ramsaya" />
</span>
</a>
<a href="/seriale/law-order-svu" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s22e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/law-and-order-svu-p.jpg" alt="Prawo i porządek: Sekcja specjalna" />
</span>
</a>
<a href="/seriale/wandavision" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media/cache/series-box/2020/09/wanda45_5f684b2565e40.jpeg" alt="" />
</span>
</a>
<a href="/seriale/wandavision" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media/cache/series-box/2020/09/wanda45_5f684b2565e40.jpeg" alt="" />
</span>
</a>
<a href="/seriale/wandavision" class="imgBox-position cards premiereCard">
 <div class="text-uppercase">
<p>s01e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media/cache/series-box/2020/09/wanda45_5f684b2565e40.jpeg" alt="" />
</span>
</a>
<a href="/seriale/disenchantment" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2017/07/rozczarowani.jpg" alt="Rozczarowani" />
</span>
</a>
<a href="/seriale/disenchantment" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2017/07/rozczarowani.jpg" alt="Rozczarowani" />
</span>
</a>
<a href="/seriale/disenchantment" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media/cache/series-box/2017/07/rozczarowani.jpg" alt="Rozczarowani" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/lao-tzu-tao-te-ching-a-book-about-the-way-and-the-power-of-the-way">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/01/Księga Drogi i Dobra okładka_5ffac805224dd.jpeg" alt="Księga Drogi i Dobra" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>19</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Księga Drogi i Dobra</p>
</div>
</div>
 </div>
</a>
<a href="/gry/hitman-iii">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont5.naekranie.pl/media/cache/driver/2020/12/hitman-3-de-ps5_5fd89548c624d.jpeg" alt="Hitman III" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Hitman III</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/chrononauci-tom-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/01/Chrononauci, tom 2 - okładka_600056f9b727c.jpeg" alt="Chrononauci, tom 2" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Chrononauci, tom 2</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/rodzina-z-domku-dla-lalek">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/01/Rodzina z domu lalek - okładka_5ffefc39bfbf0.jpeg" alt="Rodzina z domku dla lalek" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Rodzina z domku dla lalek</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/kosz-pelen-glow">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/01/Kosz pełen głów - okładka_5ffefd10a26b0.jpeg" alt="Kosz pełen głów" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
 <p class="pBig">Kosz pełen głów</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/562.jpg" alt="Regina King" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/regina-king">Regina King</a></h4>
<p>ur. 1971, kończy 50 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2017/06/Dove_Cameron.png" alt="Dove Cameron" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/dove-cameron">Dove Cameron</a></h4>
<p>ur. 1996, kończy 25 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2015/04/barbara-wrzesinska.jpg" alt="Barbara Wrzesińska" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/barbara-wrzesinska-1">Barbara Wrzesińska</a></h4>
<p>ur. 1938, kończy 83 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/4605.jpg" alt="James Nesbitt" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/james-nesbitt">James Nesbitt</a></h4>
<p>ur. 1965, kończy 56 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1610025883a" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/457.jpg" alt="Eddie Cahill" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/eddie-cahill">Eddie Cahill</a></h4>
<p>ur. 1978, kończy 43 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-nowosci-na-styczen-2021-pelna-lista-filmow-i-seriali-1608621689">HBO GO - nowości na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-styczen-2021-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1608547764">Netflix - premiery na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/amazon-prime-video-nowosci-na-styczen-2021-jakie-filmy-i-seriale-1608801899">Amazon Prime Video - nowości na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/matrix-ktorym-bohaterem-jestes-wybierz-pigulke-w-quizie-i-zmierz-sie-z-wyrocznia">Matrix - którym bohaterem jesteś? QUIZ</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/ball-and-chain-emily-blunt-i-dwayne-johnson-lacza-sily-w-superbohaterskiej-komedii-1588841278">Ball and Chain - Emily Blunt i Dwayne Johnson łączą siły w superbohaterskiej komedii</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/the-mandalorian-postprodukcja-2-sezonu-trwa-pomimo-koronawirusa-1588412785">The Mandalorian - postprodukcja 2. sezonu trwa pomimo koronawirusa</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najlepsze-kryminaly-2020-roku">Najlepsze kryminały 2020 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/amazon-prime-video-seriale-na-platformie-ktore-warto-nadrobic">Amazon Prime Video - seriale warte obejrzenia</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wladca-pierscieni-uroczy-jak-gollum-czy-zgryzliwy-jak-gandalf-sprawdz-ktorym-bohaterem-jestes">Władca Pierścieni - quiz. Którą postacią jesteś?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-quiz-dla-fanow-zombie-czy-masz-wiedze-jak-rick-grimes">The Walking Dead - quiz wiedzy o serialu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1610025883a" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1610025883a"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1610025883a" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'jfffa7c19';
                var wsClass = 'j4dc80f4f';
                var exceptMobileClass = 'jc788b578';
                var onlyMobileClass = 'j6b107080';
            </script>
<div class="jfffa7c19" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                $target.querySelector('.wtg-placeholder').remove();
                window.setTimeout(function (observer) {
                    observer.disconnect();
                }, 15*1000, observer)
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"611e7e039ae3748a","version":"2021.1.1","si":10}'></script>
</body>
</html>
