
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Kiedy kina w USA zostaną otwarte? Trump przedstawił plan odmrażania gospodarki - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Kiedy kina w USA zostaną otwarte? Trump przedstawił plan odmrażania gospodarki - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034" />
<meta property="article:tag" content="kina" />
<meta property="article:tag" content="USA" />
<meta property="article:tag" content="koronawirus" />
<meta name="description" content="Podczas konferencji prasowej w Białym Domu prezydent Stanów Zjednoczonych, Donald Trump nakreślił trzystopniowy plan odmrażania gospodarki. Co to oznacza dla kin?" />
<meta property="og:description" content="Podczas konferencji prasowej w Białym Domu prezydent Stanów Zjednoczonych, Donald Trump nakreślił trzystopniowy plan odmrażania gospodarki. Co to oznacza dla kin?" />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/a9941a30-f604-4f6f-976e-c8208245e590" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/a9941a30-f604-4f6f-976e-c8208245e590" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Podczas konferencji prasowej w Białym Domu prezydent Stanów Zjednoczonych, Donald Trump nakreślił trzystopniowy plan odmrażania gospodarki. Co to oznacza dla kin?" />
<meta name="twitter:title" content="Kiedy kina w USA zostaną otwarte? Trump przedstawił plan odmrażania gospodarki - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/a9941a30-f604-4f6f-976e-c8208245e590" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034"
    },
    "headline": "Kiedy kina w USA zostan\u0105 otwarte? Trump przedstawi\u0142 plan odmra\u017cania gospodarki",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/04\/23837_USA-2017-SAUDICINEMAS_1513088390472_5e9aac8655809.jpeg"
    },
    "datePublished": "2020-04-18T07:31:04+00:00",
    "dateModified": "2020-04-18T15:24:03+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=20200417c",
            "width": 218,
            "height": 60
        }
    },
    "description": "Podczas konferencji prasowej w Bia\u0142ym Domu prezydent Stan\u00f3w Zjednoczonych, Donald Trump nakre\u015bli\u0142 trzystopniowy plan odmra\u017cania gospodarki. Co to oznacza dla kin?",
    "author": {
        "@type": "Person",
        "name": "Micha\u0142 Kujawi\u0144ski",
        "sameAs": "\/autor\/5078be5d-384a-44d2-a810-6f92db9ba6b5"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=20200417c">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=20200417c">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=20200417c"></script>
<script type="text/javascript">
        var currentObjectId = 'a9941a30-f604-4f6f-976e-c8208245e590';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k5aba3534';
                var wsClass = 'k2942525b';
                var exceptMobileClass = 'ka820bbb5';
                var onlyMobileClass = 'kb9fb0ffa';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>
</head>
<body>
<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper weekend mx-0">
<div class="weekend-edition-header">
<div class="title">Przeczytaj w weekend</div>
<div id="weekend-driver" class="weekend-driver">
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/legion-samobojcow-skrzywdzone-dziecko-ayera-i-wyzwania-stojace-przed-gunnem" class="box box-0 post-09fa7e4b-b19b-4979-b824-1d216c0e4f53 embed-responsive-item" style="background-image: url('https://cont5.naekranie.pl/media/cache/thumb-article-card/2018/10/Suicide-Squad-2-Writer-James-Gunn-May-Direct.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Legion Samobójców - skrzywdzone dziecko Ayera i wyzwania stojące przed Gunnem</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/american-psycho-ponadczasowa-opowiesc-o-potworach-z-wall-street" class="box box-1 post-ced53f33-4892-4cfb-b8c2-63bdc884e5e4 embed-responsive-item" style="background-image: url('https://cont5.naekranie.pl/media/cache/thumb-article-card/2020/04/unnamed_5e98421f53e28.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>American Psycho - ponadczasowa opowieść o potworach z Wall Street</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/upadek-krolestwa-serial-ktory-trzeba-obejrzec-z-wielu-powodow" class="box box-2 post-83b63e9b-d390-4f3d-8da7-eeb76b5ea063 embed-responsive-item" style="background-image: url('https://cont3.naekranie.pl/media/cache/thumb-article-card/2017/03/kingdom.jpg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Upadek królestwa - serial, który trzeba obejrzeć z wielu powodów</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/minecraft-brata-sie-z-ray-tracingiem-popularna-gra-zmienila-sie-w-platforme-technologiczna" class="box box-3 post-7424a65b-9793-4a9b-8b8c-d0721100d1ec embed-responsive-item" style="background-image: url('https://cont3.naekranie.pl/media/cache/thumb-article-card/2020/04/minecraft-with-rtx-beta-crystal-palace-shadows-001-rtx-on_5e95dff932711.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Minecraft brata się z ray tracingiem. Popularna gra zmieniła się w platformę technologiczną</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/jonathan-carlos-przewaga-mroku-w-westworld-jest-celowa-wywiad" class="box box-4 post-b3b8d021-20c2-43bb-b008-b46c0dc65218 embed-responsive-item" style="background-image: url('https://cont2.naekranie.pl/media/cache/thumb-article-card/2020/04/westworld3_5e99706de93ce.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Jonathan Carlos: Przewaga mroku w Westworld jest celowa [WYWIAD]</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/koronawirus-nie-pozostanie-bez-wplywu-na-branze-gier-czy-to-czas-na-cyfrowa-rewolucje" class="box box-5 post-9384ab6f-4b86-4162-97dd-aad1a4f93f61 embed-responsive-item" style="background-image: url('https://cont1.naekranie.pl/media/cache/thumb-article-card/2019/09/the-last-of-us-part-2-sop-sep-screen-01-ps4-en-25sep19_1569406886932_5d8cc02370c1b.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Koronawirus nie pozostanie bez wpływu na branżę gier. Czy to czas na cyfrową rewolucję?</h2>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=20200417c"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-zime-wiosne" class="image">
<img class='img-fluid lazy' alt="Seriale 2020 - daty premier seriali. Kalendarz na zimę-wiosnę" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2F0009VNGTVPYNF5HY-C324-F4_5e6ccd4b7f6bf.jpeg">
<p>Seriale 2020 - daty premier seriali. Kalendarz na zimę-wiosnę</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
 <div class="col">
<div class="imgBox-menu">
<a href="/artykuly/hbo-go-filmy-familijne-na-wielkanoc-2020" class="image">
<img class='img-fluid lazy' alt="HBO GO: Filmy familijne na Wielkanoc 2020" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2FNa-plakacie-Toy-Story-4-pojawilo-sie-nawiazanie-do-innego-filmu-studia-Pixar_article_5e1f21e9429ef.jpeg">
<p>HBO GO: Filmy familijne na Wielkanoc 2020</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-marzec-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję – premiery na marzec 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fwydech_5e81a6f387fe5.jpeg">
<p>Nowe książki polecane przez redakcję – premiery na marzec 2020 r.</p>
</a>
</div>
</div>
 </div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/remastery-remaki-i-klasyki-dlaczego-lubimy-wracac-do-gier-ktore-juz-znamy" class="image">
<img class='img-fluid lazy' alt="Remastery, remaki i klasyki. Dlaczego lubimy wracać do gier, które już znamy?" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fff7-2_5e85f68b9c72a.jpeg">
<p>Remastery, remaki i klasyki. Dlaczego lubimy wracać do gier, które już znamy?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
 <a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=20200417c">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>

<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative; ">
<div id="wtg_screening_desktop_banner" class="w2g"></div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Kiedy kina w USA zostaną otwarte? Trump przedstawił plan odmrażania gospodarki</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Kiedy kina w USA zostaną otwarte? Trump przedstawił plan odmrażania gospodarki</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Podczas konferencji prasowej w Białym Domu prezydent Stanów Zjednoczonych, Donald Trump nakreślił trzystopniowy plan odmrażania gospodarki. Co to oznacza dla kin?</p>
</h5>
</div>
</div>
<div class="vod-img">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=20200417c" class="img-fluid lazy">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Podczas konferencji prasowej w Białym Domu prezydent Stanów Zjednoczonych, Donald Trump nakreślił trzystopniowy plan odmrażania gospodarki. Co to oznacza dla kin?</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,a9941a30-f604-4f6f-976e-c8208245e590"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/125852.jpg" width="30px" height="30px" alt="Michał Kujawiński">
</a>
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-04-18T09:31:04+02:00" title="18 kwietnia 2020 o 09:31">
7 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/kina">kina</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/usa">USA</a>
<a class="dropdown-item" href="/tagi/koronawirus">koronawirus</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/125852.jpg" width="30px" height="30px" alt="Michał Kujawiński">
</a>
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-04-18T09:31:04+02:00" title="18 kwietnia 2020 o 09:31">
7 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/kina">kina</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
 <a class="dropdown-item" href="/tagi/usa">USA</a>
<a class="dropdown-item" href="/tagi/koronawirus">koronawirus</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Kiedy kina w USA zostaną otwarte? Trump przedstawił plan odmrażania gospodarki" src="https://cont3.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F04%2F23837_USA-2017-SAUDICINEMAS_1513088390472_5e9aac8655809.jpeg" class="img-fluid exclude-from-sen-gallery" />
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Plany odmrażania gospodarki w Stanach Zjednoczonych zawierają trzy etapy i wdrażane będą w zależności od sytuacji w danym stanie. Prezydent Donald Trump uważa jednak, że w USA osiągnięto szczyt jeśli chodzi o liczby osób zakażonych koronawirusem. Opracowano trzystopniowy plan, który obejmuje także kina.</p>
<p>W pierwszej fazie zaleca się osobom starszym dalsze pozostanie w domach, ale w zależności od sytuacji, otwierane będą między innymi kina, siłownie oraz restauracje. Wszystko to pod warunkiem zachowania dystansu społecznego. Jeśli sytuacja dalej będzie się normować, wprowadzony zostanie etap drugi. Ten dotyczy zwiększenia liczby odwiedzających chociażby kina oraz przywrócone zostaną szkoły i przedszkola. Trzeci etap to już powrót do normalnego funkcjonowania firm oraz instytucji, ale miejsca publiczne i te, gdzie gromadzi się większa liczba osób (kina, siłownie), wciąż będą mogły wpuszczać tylko ograniczoną liczbę.</p>
<p>Prezydent Stanów Zjednoczonych jest zdania, że pierwszy etap zostanie wdrożony jeszcze w tym miesiącu. Według ekspertów mamy do czynienia z optymistyczną wersją i występuje też obawa, że tak szybkie ruchy mogą wywołać drugą falę epidemii. Musimy jednak poczekać na ostateczny rozwój wydarzeń. Z kolei w Polsce kina uwzględnione zostały dopiero w czwartym etapie odmrażania gospodarki. </p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall article" id="post-9384ab6f-4b86-4162-97dd-aad1a4f93f61" data-ne-id="">
<a rel="nofollow" href="/artykuly/koronawirus-nie-pozostanie-bez-wplywu-na-branze-gier-czy-to-czas-na-cyfrowa-rewolucje" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Koronawirus nie pozostanie bez wpływu na branżę gier. Czy to czas na cyfrową rewolucję?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F09%2Fthe-last-of-us-part-2-sop-sep-screen-01-ps4-en-25sep19_1569406886932_5d8cc02370c1b.jpeg" srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F09%2Fthe-last-of-us-part-2-sop-sep-screen-01-ps4-en-25sep19_1569406886932_5d8cc02370c1b.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F09%2Fthe-last-of-us-part-2-sop-sep-screen-01-ps4-en-25sep19_1569406886932_5d8cc02370c1b.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Koronawirus nie pozostanie bez wpływu na branżę gier. Czy to czas na cyfrową rewolucję?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,07819754-f560-4b7b-bb50-ce25396d58e8">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase lightBlueBg">Na weekend</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/artykuly/koronawirus-nie-pozostanie-bez-wplywu-na-branze-gier-czy-to-czas-na-cyfrowa-rewolucje" title="Koronawirus nie pozostanie bez wpływu na branżę gier. Czy to czas na cyfrową rewolucję?" target="_self">Koronawirus nie pozostanie bez wpływu na branżę gier. Czy to czas na cyfrową rewolucję?</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-47eccdca-9f1c-449f-b3e1-e5f0fd2cde74" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/koronawirus-kina-nadal-beda-zamkniete-obostrzenia-przedluzone-w-polsce-1586433650" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Koronawirus - kina nadal będą zamknięte. Obostrzenia przedłużone w Polsce" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fkino_5e69195ca9622.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F03%2Fkino_5e69195ca9622.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fkino_5e69195ca9622.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Koronawirus - kina nadal będą zamknięte. Obostrzenia przedłużone w Polsce" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,27a5e2ee-c70a-4e29-b8fb-90977e8965e3">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/koronawirus-kina-nadal-beda-zamkniete-obostrzenia-przedluzone-w-polsce-1586433650" title="Koronawirus - kina nadal będą zamknięte. Obostrzenia przedłużone w Polsce" target="_self">Koronawirus - kina nadal będą zamknięte. Obostrzenia przedłużone w Polsce</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>comicbookmovie.com</i>
</p>
</div>
<div class="article-text article-padding source-text">
<p>Źródło zdjęcia głównego: <i>AMC/materiały prasowe</i></p>
</div>
<div class="br-top border"></div>
<div id="d8785ec478f56b2104313be999e5988c"></div>
<script>
        $(function(){
                            lda('f451b2c0-4ccc-4a73-8c20-a86696f63586', 'desktop', '', '#d8785ec478f56b2104313be999e5988c', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022filmy_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022m_filmy_rec_2_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="0bc64d0cc0e344a2c8e4e94f1b6280ee"></div>
<script>
        $(function(){
                            lda('68c95a1b-e663-4996-a078-e2a00915a249', 'mobile', 'all', '#0bc64d0cc0e344a2c8e4e94f1b6280ee', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022filmy_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022m_filmy_rec_2_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-dd13bb7e-4574-44cd-b2be-4d22b89a6b47" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/lucyfer-6-sezon-nie-powstanie-pojawil-sie-problem-1587197254" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Lucyfer - 6. sezon nie powstanie? Pojawił się problem" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Flucifer_5e2ef50e6fbdd.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F01%2Flucifer_5e2ef50e6fbdd.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2Flucifer_5e2ef50e6fbdd.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Lucyfer - 6. sezon nie powstanie? Pojawił się problem" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,2e1c3265-ac5a-49a5-952f-4670f27349c1">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/lucyfer-6-sezon-nie-powstanie-pojawil-sie-problem-1587197254" title="Lucyfer - 6. sezon nie powstanie? Pojawił się problem" target="_self">Lucyfer - 6. sezon nie powstanie? Pojawił się problem</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-04-18T10:06:00+02:00" title="18 kwietnia 2020 o 10:06">
 7 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-a657096a-caa2-4b92-9338-9fa8c4d9d8b2" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/kierunek-noc-kiedy-premiera-serialu-netflixa-inspirowanego-dukajem-mamy-nowe-zdjecia-1587149075" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kierunek: Noc - kiedy premiera serialu Netflixa inspirowanego Dukajem? Mamy nowe zdjęcia!" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2FInto_The_Night_KEYSET_Ep1_05_5e994a6841bcc.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F04%2FInto_The_Night_KEYSET_Ep1_05_5e994a6841bcc.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2FInto_The_Night_KEYSET_Ep1_05_5e994a6841bcc.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Kierunek: Noc - kiedy premiera serialu Netflixa inspirowanego Dukajem? Mamy nowe zdjęcia!" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c5a13ebe-d8b1-430d-a08a-eba7696ed841">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/kierunek-noc-kiedy-premiera-serialu-netflixa-inspirowanego-dukajem-mamy-nowe-zdjecia-1587149075" title="Kierunek: Noc - kiedy premiera serialu Netflixa inspirowanego Dukajem? Mamy nowe zdjęcia!" target="_self">Kierunek: Noc - kiedy premiera serialu Netflixa inspirowanego Dukajem? Mamy nowe zdjęcia!</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-04-17T20:19:00+02:00" title="17 kwietnia 2020 o 20:19">
wczoraj o 20:19
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-92e73c5a-29ac-472d-a44f-11a6090d49a3" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/godzilla-2-krol-potworow-kapitalna-figurka-w-kosmicznej-cenie-1587203963" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Godzilla 2: Król potworów - kapitalna figurka w kosmicznej cenie" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fgodzilla7_5e9acf858fa19.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F04%2Fgodzilla7_5e9acf858fa19.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fgodzilla7_5e9acf858fa19.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Godzilla 2: Król potworów - kapitalna figurka w kosmicznej cenie" />
 <div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9af47af1-ff60-4ff4-af1d-fbb817fcef54">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/godzilla-2-krol-potworow-kapitalna-figurka-w-kosmicznej-cenie-1587203963" title="Godzilla 2: Król potworów - kapitalna figurka w kosmicznej cenie" target="_self">Godzilla 2: Król potworów - kapitalna figurka w kosmicznej cenie</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-04-18T12:03:10+02:00" title="18 kwietnia 2020 o 12:03">
5 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-58e6a46f-ad04-46a9-863c-1d29a189478b" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/piractwo-w-czasach-koronawirusa-ma-sie-dobrze-co-najchetniej-pobieraja-polacy-1587137938" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Piractwo w czasach koronawirusa ma się dobrze. Co najchętniej pobierają Polacy?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2F1917_5e29aef8a7f72.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F01%2F1917_5e29aef8a7f72.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F01%2F1917_5e29aef8a7f72.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Piractwo w czasach koronawirusa ma się dobrze. Co najchętniej pobierają Polacy?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3bd9bb18-8bf1-47ad-a99d-8d99fdcb7338">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/piractwo-w-czasach-koronawirusa-ma-sie-dobrze-co-najchetniej-pobieraja-polacy-1587137938" title="Piractwo w czasach koronawirusa ma się dobrze. Co najchętniej pobierają Polacy?" target="_self">Piractwo w czasach koronawirusa ma się dobrze. Co najchętniej pobierają Polacy?</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-04-17T17:46:13+02:00" title="17 kwietnia 2020 o 17:46">
wczoraj o 17:46
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-b6225ade-7601-494d-b8ec-c458d1207365" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/snowpiercer-sporo-nowych-zdjec-z-1-sezonu-serialu-tnt-1587200800" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Snowpiercer - sporo nowych zdjęć z 1. sezonu serialu TNT" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2F11111111111111111111111111_5e9ac3996946d.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F04%2F11111111111111111111111111_5e9ac3996946d.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2F11111111111111111111111111_5e9ac3996946d.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Snowpiercer - sporo nowych zdjęć z 1. sezonu serialu TNT" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,71f534bc-83c4-44f8-b92d-f918be62318f">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/snowpiercer-sporo-nowych-zdjec-z-1-sezonu-serialu-tnt-1587200800" title="Snowpiercer - sporo nowych zdjęć z 1. sezonu serialu TNT" target="_self">Snowpiercer - sporo nowych zdjęć z 1. sezonu serialu TNT</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-04-18T11:14:00+02:00" title="18 kwietnia 2020 o 11:14">
6 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-1c760785-ffa2-4d7d-883a-bbc361d75314" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/jak-dlugo-poczekamy-na-powrot-avengers-sebastian-stan-o-fenomenie-filmu-1587137024" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Na powrót Avengers poczekamy. Sebastian Stan także o fenomenie Endgame" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fcfa520cf5a609beb8d4b919cc0f59fd7ebd2d100_5e99ca499a07c.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F04%2Fcfa520cf5a609beb8d4b919cc0f59fd7ebd2d100_5e99ca499a07c.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F04%2Fcfa520cf5a609beb8d4b919cc0f59fd7ebd2d100_5e99ca499a07c.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Na powrót Avengers poczekamy. Sebastian Stan także o fenomenie Endgame" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d76dc757-6d90-46de-bf13-a6bc1d5832a7">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/jak-dlugo-poczekamy-na-powrot-avengers-sebastian-stan-o-fenomenie-filmu-1587137024" title="Na powrót Avengers poczekamy. Sebastian Stan także o fenomenie Endgame" target="_self">Na powrót Avengers poczekamy. Sebastian Stan także o fenomenie Endgame</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2020-04-17T17:31:07+02:00" title="17 kwietnia 2020 o 17:31">
wczoraj o 17:31
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,a9941a30-f604-4f6f-976e-c8208245e590';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/kiedy-kina-w-usa-zostana-otwarte-trump-przedstawil-plan-odmrazania-gospodarki-1587194034';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta">
<div id="art_half_prawa_szpalta" class="w2g"></div>
<div id="art_rec_bottom" class="w2g"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/seriale-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=20200417c" data-src="https://cont3.naekranie.pl/media/cache/large/2020/03/Serialee_5e7f72af6c076.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2020-daty-premier-seriali-kalendarz-na-zime-wiosne" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=20200417c" data-src="https://cont3.naekranie.pl/media/cache/large/2020/03/2020_5e7367d4c6abd.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=20200417c" data-src="https://cont5.naekranie.pl/media/cache/large/2019/12/GRY_5df28affe57b5.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/czarna-lista" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s07e15</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/Czarna-lista-plakat.jpg" alt="Czarna lista" />
</span>
</a>
<a href="/seriale/dynasty-2" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e18</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont3.naekranie.pl/media/cache/series-box/2017/05/dynasty-1.jpg" alt="Dynastia" />
</span>
</a>
<a href="/seriale/strike-back" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/images21.jpg" alt="Kontra" />
</span>
</a>
<a href="/seriale/macgyver-2016" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont3.naekranie.pl/media/cache/series-box/2015/11/MacGyver-poster.jpg" alt="MacGyver" />
</span>
</a>
<a href="/seriale/pawn-stars" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s17e18</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/pawnstarsposter01.jpg" alt="Gwiazdy lombardu" />
</span>
</a>
<a href="/seriale/charmed-2" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e18</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont2.naekranie.pl/media/cache/series-box/2018/05/Charmed.jpeg" alt="Czarodziejki" />
</span>
</a>
<a href="/seriale/mighty-morphin-power-rangers" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s27e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/MightyMorphinPowerRangers_S1V2.jpg" alt="Power Rangers" />
</span>
</a>
<a href="/seriale/rupauls-drag-race" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s12e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont4.naekranie.pl/media/cache/series-box/2018/08/RuPauls-Drag-Race-plakat.jpg" alt="RuPaul’s Drag Race" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/peaky-blinders-the-real-story-of-birminghams-most-notorious-gangs">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/04/Peaky Blinders okładka_5e95cb5f045ed.jpeg" alt="Peaky Blinders. Prawdziwa historia słynnych gangów Birminghamu" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>21</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Peaky Blinders. Prawdziwa historia słynnych gangów Birminghamu</p>
</div>
</div>
</div>
</a>
<a href="/gry/xcom-chimera-squad">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/04/Screenshot_1_5e96c00241b24.jpeg" alt="XCOM: Chimera Squad" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>24</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">XCOM: Chimera Squad</p>
</div>
</div>
</div>
</a>
<a href="/gry/predator-hunting-grounds">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/02/Predzio_5e575ace44a34.jpeg" alt="Predator: Hunting Grounds" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
 <p class="pBig"><span>24</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Predator: Hunting Grounds</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/if-it-bleeds">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/04/Jest krew okładka_5e96cdc9617d4.jpeg" alt="Jest krew..." class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>28</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Jest krew...</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/dune-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/04/Diuna okładka_5e981716bc837.jpeg" alt="Diuna" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>05</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Diuna</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/Chloe_Bennet_at_PaleyFest_2014.jpg" alt="Chloe Bennet" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/chloe-bennet">Chloe Bennet</a></h4>
<p>ur. 1992, kończy 28 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/04/2009_07_31_David_Tennant_smile_09.jpg" alt="David Tennant" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/david-tennant">David Tennant</a></h4>
<p>ur. 1971, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2016/07/Edgar_Wright_by_Gage_Skidmore_2.jpg" alt="Edgar Wright" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/edgar-wright">Edgar Wright</a></h4>
<p>ur. 1974, kończy 46 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/britt.jpg" alt="Britt Robertson" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/britt-robertson">Britt Robertson</a></h4>
<p>ur. 1990, kończy 30 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=20200417c" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2016/04/Eric-McCormack.jpg" alt="Eric McCormack" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/eric-mccormack">Eric McCormack</a></h4>
<p>ur. 1963, kończy 57 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta">
<div id="art_rec_prawa_szpalta" class="w2g"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-filmy-2020-roku-naekranach-141">Najbardziej oczekiwane filmy 2020</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-seriale-i-filmy-na-pazdziernik-2019-lista-nowosci-1569862898">SERIALE 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/science-fiction-top-50-najlepszych-filmow-sci-fi-wg-naekranie-pl-1585732989">Science Fiction - TOP 50 filmów według naEKRANIE.pl</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/kadry-wyzwolone-kino-i-cenzura-w-okresie-prl-oto-program-wydarzenia-1570647157">Kadry wyzwolone. Kino i cenzura w okresie PRL - oto program wydarzenia</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/fantasy-top-50-najlepszych-filmow-fantastycznych-wg-naekraniepl-1586416468">Fantasy - TOP 50 najlepszych filmów fantastycznych wg naEKRANIE.pl</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/recenzje/dom-z-papieru-sezon-4-odcinek-1-5-recenzja">Dom z papieru: sezon 4, odcinki 1-5 - recenzja</a>
 </li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-kwiecien-2020-jakie-nowe-filmy-i-seriale-w-serwisie-1584630877">Netflix - kwiecień 2020: nowe filmy i seriale</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/365-dni-online-premiera-vod-netflix-film-erotyczny-blanka-lipinska-1585650498">365 dni online - premiera filmu w VOD</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/kraina-lodu-2-online-po-polsku-player-ceny-vod">Kraina lodu 2 online. Jaka cena?</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/embed/search/person/rafal-zawierucha">Rafał Zawierucha</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=20200417c" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=20200417c"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=20200417c" defer></script>
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
            </script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script>
    neRegisterPageview('news', 'a9941a30-f604-4f6f-976e-c8208245e590');
</script>
<script type="text/javascript">
                var cornerClass = 'k5aba3534';
                var wsClass = 'k2942525b';
                var exceptMobileClass = 'ka820bbb5';
                var onlyMobileClass = 'kb9fb0ffa';
            </script>
<div class="k5aba3534" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
</body>
</html>
