
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785" />
<meta property="article:tag" content="serial" />
<meta property="article:tag" content="Koło czasu" />
<meta property="article:tag" content="amazon prime video" />
<meta property="article:tag" content="władca pierścieni" />
<meta name="description" content="Serial Władca Pierścieni zadebiutuje jesienią 2022 roku na platformie Amazon Prime Video, co może wpłynąć na datę premiery 2. sezonu Koła czasu, który zyskał dużą popularność." />
<meta property="og:description" content="Serial Władca Pierścieni zadebiutuje jesienią 2022 roku na platformie Amazon Prime Video, co może wpłynąć na datę premiery 2. sezonu Koła czasu, który zyskał dużą popularność." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/50ac90a8-99a1-4dd9-8eae-cb009e810c46" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/50ac90a8-99a1-4dd9-8eae-cb009e810c46" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Serial Władca Pierścieni zadebiutuje jesienią 2022 roku na platformie Amazon Prime Video, co może wpłynąć na datę premiery 2. sezonu Koła czasu, który zyskał dużą popularność." />
<meta name="twitter:title" content="Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/50ac90a8-99a1-4dd9-8eae-cb009e810c46?v=1640601872" />
<meta property="og:updated_time" content="1640601872" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785"
    },
    "headline": "Ko\u0142o czasu - serial W\u0142adca Pier\u015bcieni mo\u017ce wp\u0142yn\u0105\u0107 na premier\u0119 2. sezonu",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/12\/105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg"
    },
    "datePublished": "2021-12-27T10:44:32+00:00",
    "dateModified": "2021-12-27T14:48:02+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1639567443",
            "width": 218,
            "height": 60
        }
    },
    "description": "Serial W\u0142adca Pier\u015bcieni zadebiutuje jesieni\u0105 2022 roku na platformie Amazon Prime Video, co mo\u017ce wp\u0142yn\u0105\u0107 na dat\u0119 premiery 2. sezonu Ko\u0142a czasu, kt\u00f3ry zyska\u0142 du\u017c\u0105 popularno\u015b\u0107.",
    "author": {
        "@type": "Person",
        "name": "Magda Muszy\u0144ska",
        "sameAs": "\/autor\/111e95e5-099d-40ab-8527-727ac84963d6"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1639567443&ts=1640559600">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1639567443&ts=1640559600">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1639567443"></script>
<script type="text/javascript">
        var currentObjectId = '50ac90a8-99a1-4dd9-8eae-cb009e810c46';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '50ac90a8-99a1-4dd9-8eae-cb009e810c46');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'ja835eaa6';
                var wsClass = 'j26c1ee03';
                var stickyClass = 'j3813f8e5';
                var exceptMobileClass = 'j9a2d2aef';
                var onlyMobileClass = 'jf4834c7e';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo.svg?v=1639567443"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1639567443">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1639567443">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="e6e0da1263849c898367d12d8b068945"></div>
<script>
        $(function(){
                            lda('8a251a42-8767-43e0-a546-89312a591621', 'desktop', '', '#e6e0da1263849c898367d12d8b068945', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1639567443\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="906b97292472b91df47a2453979dabf3"></div>
<script>
        $(function(){
                            lda('75381acd-cd9b-4f30-b884-f7d820dc13ae', 'mobile', 'all', '#906b97292472b91df47a2453979dabf3', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Serial Władca Pierścieni zadebiutuje jesienią 2022 roku na platformie Amazon Prime Video, co może wpłynąć na datę premiery 2. sezonu Koła czasu, który zyskał dużą popularność.</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1639567443" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
<div class="vod-img mobile">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1639567443" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Serial Władca Pierścieni zadebiutuje jesienią 2022 roku na platformie Amazon Prime Video, co może wpłynąć na datę premiery 2. sezonu Koła czasu, który zyskał dużą popularność.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,50ac90a8-99a1-4dd9-8eae-cb009e810c46"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/41581.jpg" width="30px" height="30px" alt="Magda Muszyńska">
</a>
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2021-12-27T11:44:32+01:00" title="27 grudnia 2021 o 11:44">
4 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/serial">serial</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/kolo-czasu">Koło czasu</a>
<a class="dropdown-item" href="/tagi/amazon-prime-video">amazon prime video</a>
<a class="dropdown-item" href="/tagi/wladca-pierscieni">władca pierścieni</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/41581.jpg" width="30px" height="30px" alt="Magda Muszyńska">
</a>
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2021-12-27T11:44:32+01:00" title="27 grudnia 2021 o 11:44">
4 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/serial">serial</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/kolo-czasu">Koło czasu</a>
<a class="dropdown-item" href="/tagi/amazon-prime-video">amazon prime video</a>
<a class="dropdown-item" href="/tagi/wladca-pierscieni">władca pierścieni</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu" src="https://cont4.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. Amazon Prime Video
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p><span><a rel="nofollow" href="/seriale/the-wheel-of-time" title="Koło czasu" data-pl-title="Koło czasu" data-en-title="The Wheel of Time" class="swap-title">Koło czasu</a></span> szybko stał się najpopularniejszym programem na Amazon Prime Video. Serialowa adaptacja książek Roberta Jordana ma potwierdzony 2. sezon, ale jeszcze nie ustalono konkretnej daty premiery. W obliczu tego sukcesu platforma streamingowa musi ostrożnie wybierać terminy debiutów swoich najpopularniejszych produkcji. Szczególnie, że 2 września 2022 roku trafi na Amazon jeden z najbardziej wyczekiwanych seriali tego roku, czyli serial <span><a rel="nofollow" href="/seriale/the-lord-of-the-rings" title="Władca pierścieni" data-pl-title="Władca pierścieni" data-en-title="The Lord of the Rings" class="swap-title">Władca pierścieni</a></span>. To kolejny wysokobudżetowy projekt z gatunku fantasy u tego streamera.</p>
<p>Vernon Sanders, czyli szef globalnej telewizji Amazon, wyjaśnił w rozmowie dla TV Line, że <em>Koło Czasu</em> stało się na tyle popularne, że debiut 2. sezonu musi być dokładnie przemyślany ze względu na <em>Władcę Pierścieni</em>, podobnie jak innych tytułów.</p>
<p><div class="quote">Będziemy bardzo rozważnie ustalać daty premier naszych seriali. Naszym zdaniem są to bardzo różne produkcje, ale jesteśmy świadomi naszych fanów tego gatunku. Cieszymy się z powodu posiadanych przez nas treści, czyli tych dwóch seriali oraz <em>The Expanse</em> i <em>The Boys</em>, powróci <em>Carnival Row, </em>a także mamy fantastyczny serial <em>The Peripheral</em> od Jonathana Nolana i Lisy Joy [twórcy <em>Westworld</em>]. Jesteśmy bardzo podekscytowani przyszłością.</div></p>
<p>To nie oznacza, że serial <em>Władcy Pierścieni</em> we wrześniu 2022 roku wpłynie na 2. sezon <em>Koła czasu</em>, ale może tak być. Amazon może chcieć rozłożyć w czasie premiery, aby zmaksymalizować ich popularność i oglądalność.</p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;8d116dd8-db38-4ea4-9e4a-8a03f59e6157&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1358,&quot;w&quot;:1358,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg&quot;}},{&quot;id&quot;:&quot;12c78673-201f-418d-98c0-c624d7b99705&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1980,&quot;w&quot;:1980,&quot;height&quot;:1066,&quot;h&quot;:1066,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F10%2F12_617c04faa3e8a.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2F12_617c04faa3e8a.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2F12_617c04faa3e8a.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F10%2F12_617c04faa3e8a.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2F12_617c04faa3e8a.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F10%2F12_617c04faa3e8a.jpeg&quot;}},{&quot;id&quot;:&quot;b56efc68-fe81-4624-91ec-5984ecce2194&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video &quot;,&quot;width&quot;:740,&quot;w&quot;:740,&quot;height&quot;:1089,&quot;h&quot;:1089,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FPerrin-StandardVertical_617c0339afdca.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2FPerrin-StandardVertical_617c0339afdca.webp&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2FPerrin-StandardVertical_617c0339afdca.webp&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FPerrin-StandardVertical_617c0339afdca.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FPerrin-StandardVertical_617c0339afdca.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FPerrin-StandardVertical_617c0339afdca.webp&quot;}},{&quot;id&quot;:&quot;9601d374-f00f-46c2-9097-77d7a35fdd54&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video &quot;,&quot;width&quot;:1120,&quot;w&quot;:1120,&quot;height&quot;:1649,&quot;h&quot;:1649,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3pzoPUUAUPh6z_617c02d3bd062.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2FFC3pzoPUUAUPh6z_617c02d3bd062.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFC3pzoPUUAUPh6z_617c02d3bd062.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3pzoPUUAUPh6z_617c02d3bd062.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3pzoPUUAUPh6z_617c02d3bd062.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3pzoPUUAUPh6z_617c02d3bd062.jpeg&quot;}},{&quot;id&quot;:&quot;305a1234-ca83-4937-a812-b31d2941356e&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video &quot;,&quot;width&quot;:1980,&quot;w&quot;:1980,&quot;height&quot;:2916,&quot;h&quot;:2916,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3ptf9VEAU3-FX_617c02d1e746e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2FFC3ptf9VEAU3-FX_617c02d1e746e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFC3ptf9VEAU3-FX_617c02d1e746e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3ptf9VEAU3-FX_617c02d1e746e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3ptf9VEAU3-FX_617c02d1e746e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3ptf9VEAU3-FX_617c02d1e746e.jpeg&quot;}},{&quot;id&quot;:&quot;8c8b8f98-272b-4014-be9b-129344f6347b&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video &quot;,&quot;width&quot;:1980,&quot;w&quot;:1980,&quot;height&quot;:2916,&quot;h&quot;:2916,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3psrWVcAApv0u_617c02d06d08e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2FFC3psrWVcAApv0u_617c02d06d08e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFC3psrWVcAApv0u_617c02d06d08e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3psrWVcAApv0u_617c02d06d08e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3psrWVcAApv0u_617c02d06d08e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3psrWVcAApv0u_617c02d06d08e.jpeg&quot;}},{&quot;id&quot;:&quot;9c6b0bc1-71c5-4c75-925b-1953cfc114fe&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video &quot;,&quot;width&quot;:750,&quot;w&quot;:750,&quot;height&quot;:1104,&quot;h&quot;:1104,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3p0hgVEAAfH5n_617c02cedff6d.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2FFC3p0hgVEAAfH5n_617c02cedff6d.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFC3p0hgVEAAfH5n_617c02cedff6d.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3p0hgVEAAfH5n_617c02cedff6d.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3p0hgVEAAfH5n_617c02cedff6d.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FFC3p0hgVEAAfH5n_617c02cedff6d.jpeg&quot;}},{&quot;id&quot;:&quot;ae6fce1e-ebe8-4c06-acb2-877405f924ad&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video &quot;,&quot;width&quot;:1304,&quot;w&quot;:1304,&quot;height&quot;:1920,&quot;h&quot;:1920,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FEgwene_StandardVertical_617c02ccd2c57.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2FEgwene_StandardVertical_617c02ccd2c57.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2FEgwene_StandardVertical_617c02ccd2c57.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FEgwene_StandardVertical_617c02ccd2c57.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FEgwene_StandardVertical_617c02ccd2c57.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F10%2FEgwene_StandardVertical_617c02ccd2c57.jpeg&quot;}},{&quot;id&quot;:&quot;6e0d7a2c-8c60-4eb1-bae4-e3216cded380&quot;,&quot;index&quot;:8,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video &quot;,&quot;width&quot;:1031,&quot;w&quot;:1031,&quot;height&quot;:1118,&quot;h&quot;:1118,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F10%2F1FC3psInVgAUfasr_617c02caef3fb.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F10%2F1FC3psInVgAUfasr_617c02caef3fb.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F10%2F1FC3psInVgAUfasr_617c02caef3fb.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F10%2F1FC3psInVgAUfasr_617c02caef3fb.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F10%2F1FC3psInVgAUfasr_617c02caef3fb.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F10%2F1FC3psInVgAUfasr_617c02caef3fb.jpeg&quot;}},{&quot;id&quot;:&quot;a305ee5e-2754-455a-ac6b-ee3187b337b3&quot;,&quot;index&quot;:9,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:2246,&quot;w&quot;:2246,&quot;height&quot;:1364,&quot;h&quot;:1364,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F0wheel-of-time_6141aabd3fa4f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2F0wheel-of-time_6141aabd3fa4f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2F0wheel-of-time_6141aabd3fa4f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F0wheel-of-time_6141aabd3fa4f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F0wheel-of-time_6141aabd3fa4f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F0wheel-of-time_6141aabd3fa4f.jpeg&quot;}},{&quot;id&quot;:&quot;832115e8-0016-4344-b5dc-128fd3eed4a3&quot;,&quot;index&quot;:10,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:667,&quot;h&quot;:667,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F1_6141aabe9325b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2F1_6141aabe9325b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2F1_6141aabe9325b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F1_6141aabe9325b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F1_6141aabe9325b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F1_6141aabe9325b.jpeg&quot;}},{&quot;id&quot;:&quot;801fa416-5fa1-418b-a510-66ba20e4d915&quot;,&quot;index&quot;:11,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video &quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:667,&quot;h&quot;:667,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F3_6141aabf9e83e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2F3_6141aabf9e83e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2F3_6141aabf9e83e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F3_6141aabf9e83e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F3_6141aabf9e83e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F3_6141aabf9e83e.jpeg&quot;}},{&quot;id&quot;:&quot;a1b78bb7-9663-4862-be6c-ba77551ba1f5&quot;,&quot;index&quot;:12,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:667,&quot;h&quot;:667,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F4_6141aac1552dd.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2F4_6141aac1552dd.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2F4_6141aac1552dd.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F4_6141aac1552dd.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F4_6141aac1552dd.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F4_6141aac1552dd.jpeg&quot;}},{&quot;id&quot;:&quot;e5c3e1ca-3600-4ce2-a28a-e7317e414de1&quot;,&quot;index&quot;:13,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:667,&quot;h&quot;:667,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F5_6141aac29db11.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2F5_6141aac29db11.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2F5_6141aac29db11.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F5_6141aac29db11.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F5_6141aac29db11.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2F5_6141aac29db11.jpeg&quot;}},{&quot;id&quot;:&quot;ea6679ff-c0b6-4a50-912a-ff735663c7e8&quot;,&quot;index&quot;:14,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1800,&quot;w&quot;:1800,&quot;height&quot;:1200,&quot;h&quot;:1200,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2F1189592_61975ef153530.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2F1189592_61975ef153530.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2F1189592_61975ef153530.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2F1189592_61975ef153530.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2F1189592_61975ef153530.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2F1189592_61975ef153530.jpeg&quot;}},{&quot;id&quot;:&quot;0bdde4a5-e299-4d53-bb72-2914c1fc9849&quot;,&quot;index&quot;:15,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:927,&quot;h&quot;:927,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Felprofesorwot_61a0968d94410.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Felprofesorwot_61a0968d94410.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Felprofesorwot_61a0968d94410.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Felprofesorwot_61a0968d94410.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Felprofesorwot_61a0968d94410.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Felprofesorwot_61a0968d94410.jpeg&quot;}},{&quot;id&quot;:&quot;d8d85e0a-8d8d-4c86-8e57-e5210e6b6e78&quot;,&quot;index&quot;:16,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2F1_61a096c6e49fc.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2F1_61a096c6e49fc.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2F1_61a096c6e49fc.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2F1_61a096c6e49fc.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2F1_61a096c6e49fc.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2F1_61a096c6e49fc.jpeg&quot;}},{&quot;id&quot;:&quot;a96d53e0-da70-495e-bbac-6d9ba8196a92&quot;,&quot;index&quot;:17,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80744_61a096c88ac0d.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80744_61a096c88ac0d.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80744_61a096c88ac0d.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80744_61a096c88ac0d.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80744_61a096c88ac0d.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80744_61a096c88ac0d.jpeg&quot;}},{&quot;id&quot;:&quot;04154c19-47dc-4022-a685-de91c8a6bf7f&quot;,&quot;index&quot;:18,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80746_61a096ca4027a.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80746_61a096ca4027a.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80746_61a096ca4027a.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80746_61a096ca4027a.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80746_61a096ca4027a.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80746_61a096ca4027a.jpeg&quot;}},{&quot;id&quot;:&quot;4335dd11-817a-43ae-8cdb-4a34cdc74043&quot;,&quot;index&quot;:19,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80747_61a096cb5e2be.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80747_61a096cb5e2be.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80747_61a096cb5e2be.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80747_61a096cb5e2be.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80747_61a096cb5e2be.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80747_61a096cb5e2be.jpeg&quot;}},{&quot;id&quot;:&quot;abd69d8a-7084-4939-ab80-e4d14fa4fd0a&quot;,&quot;index&quot;:20,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80748_61a096cce0cd8.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80748_61a096cce0cd8.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80748_61a096cce0cd8.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80748_61a096cce0cd8.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80748_61a096cce0cd8.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80748_61a096cce0cd8.jpeg&quot;}},{&quot;id&quot;:&quot;2a6dd9c4-eee6-4ff8-a0c9-8898dff859dd&quot;,&quot;index&quot;:21,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80749_61a096ce4f28c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80749_61a096ce4f28c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80749_61a096ce4f28c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80749_61a096ce4f28c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80749_61a096ce4f28c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80749_61a096ce4f28c.jpeg&quot;}},{&quot;id&quot;:&quot;43ded7cf-55ba-48b5-ae43-68fe2884eaa8&quot;,&quot;index&quot;:22,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80750_61a096cfd64b5.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80750_61a096cfd64b5.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80750_61a096cfd64b5.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80750_61a096cfd64b5.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80750_61a096cfd64b5.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80750_61a096cfd64b5.jpeg&quot;}},{&quot;id&quot;:&quot;e0bab548-32a8-4168-8317-a40e42543034&quot;,&quot;index&quot;:23,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80751_61a096d1508c3.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80751_61a096d1508c3.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80751_61a096d1508c3.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80751_61a096d1508c3.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80751_61a096d1508c3.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80751_61a096d1508c3.jpeg&quot;}},{&quot;id&quot;:&quot;ccee76a9-1540-4f43-8ff8-a1252715c061&quot;,&quot;index&quot;:24,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80752_61a096d2f0cf8.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80752_61a096d2f0cf8.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80752_61a096d2f0cf8.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80752_61a096d2f0cf8.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80752_61a096d2f0cf8.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80752_61a096d2f0cf8.jpeg&quot;}},{&quot;id&quot;:&quot;cb1eed9e-f0e1-48fc-bfd9-90dc29814fdb&quot;,&quot;index&quot;:25,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80754_61a096d49b538.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80754_61a096d49b538.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80754_61a096d49b538.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80754_61a096d49b538.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80754_61a096d49b538.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80754_61a096d49b538.jpeg&quot;}},{&quot;id&quot;:&quot;8efbec50-d6ff-413d-ae65-3d0367ebc69d&quot;,&quot;index&quot;:26,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80755_61a096d5b3682.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fie_80755_61a096d5b3682.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80755_61a096d5b3682.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80755_61a096d5b3682.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80755_61a096d5b3682.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fie_80755_61a096d5b3682.jpeg&quot;}},{&quot;id&quot;:&quot;00dba865-c880-4551-a4e8-78d0435908c2&quot;,&quot;index&quot;:27,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1067,&quot;h&quot;:1067,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fz2_61a096d7334b7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F11%2Fz2_61a096d7334b7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fz2_61a096d7334b7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fz2_61a096d7334b7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fz2_61a096d7334b7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F11%2Fz2_61a096d7334b7.jpeg&quot;}},{&quot;id&quot;:&quot;3d8ee0ce-46e1-408d-b9b6-e73883102ef4&quot;,&quot;index&quot;:28,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo01_61a9d1b8ece3c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo01_61a9d1b8ece3c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo01_61a9d1b8ece3c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo01_61a9d1b8ece3c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo01_61a9d1b8ece3c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo01_61a9d1b8ece3c.jpeg&quot;}},{&quot;id&quot;:&quot;80111501-4521-45dc-9d6a-fe09525308a3&quot;,&quot;index&quot;:29,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:788,&quot;h&quot;:788,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo02_61a9d1ba751d6.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo02_61a9d1ba751d6.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo02_61a9d1ba751d6.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo02_61a9d1ba751d6.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo02_61a9d1ba751d6.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo02_61a9d1ba751d6.jpeg&quot;}},{&quot;id&quot;:&quot;1bc97ef5-34fd-43b1-80c7-9ca17579e73f&quot;,&quot;index&quot;:30,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo03_61a9d1bbb8215.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo03_61a9d1bbb8215.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo03_61a9d1bbb8215.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo03_61a9d1bbb8215.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo03_61a9d1bbb8215.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo03_61a9d1bbb8215.jpeg&quot;}},{&quot;id&quot;:&quot;63acf86e-1eb0-4218-9c26-81376a422af2&quot;,&quot;index&quot;:31,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo04_61a9d1bd7d789.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo04_61a9d1bd7d789.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo04_61a9d1bd7d789.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo04_61a9d1bd7d789.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo04_61a9d1bd7d789.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo04_61a9d1bd7d789.jpeg&quot;}},{&quot;id&quot;:&quot;78b0561d-17a3-4e5e-9664-8f46b0cf5453&quot;,&quot;index&quot;:32,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo05_61a9d1bf43fbe.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo05_61a9d1bf43fbe.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo05_61a9d1bf43fbe.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo05_61a9d1bf43fbe.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo05_61a9d1bf43fbe.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo05_61a9d1bf43fbe.jpeg&quot;}},{&quot;id&quot;:&quot;83e8a8f4-914b-43b4-a95a-998f7748cf7e&quot;,&quot;index&quot;:33,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo06_61a9d1c0e7333.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo06_61a9d1c0e7333.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo06_61a9d1c0e7333.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo06_61a9d1c0e7333.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo06_61a9d1c0e7333.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo06_61a9d1c0e7333.jpeg&quot;}},{&quot;id&quot;:&quot;948ac8b9-03eb-4107-8953-add0e4c01382&quot;,&quot;index&quot;:34,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo07_61a9d1c29c0af.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo07_61a9d1c29c0af.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo07_61a9d1c29c0af.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo07_61a9d1c29c0af.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo07_61a9d1c29c0af.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo07_61a9d1c29c0af.jpeg&quot;}},{&quot;id&quot;:&quot;4747d6b3-50e3-4fe4-bfbd-e9bb471cec2c&quot;,&quot;index&quot;:35,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg&quot;}},{&quot;id&quot;:&quot;2e7add67-e8d0-4ba2-bde2-810832e920f4&quot;,&quot;index&quot;:36,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo09_61a9d1c6cf85c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo09_61a9d1c6cf85c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo09_61a9d1c6cf85c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo09_61a9d1c6cf85c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo09_61a9d1c6cf85c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo09_61a9d1c6cf85c.jpeg&quot;}},{&quot;id&quot;:&quot;0f9a2ac7-6422-4ed5-bb35-7f6316101634&quot;,&quot;index&quot;:37,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo10_61a9d1c8e7fa7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F105_the-wheel-of-time_photo10_61a9d1c8e7fa7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo10_61a9d1c8e7fa7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo10_61a9d1c8e7fa7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo10_61a9d1c8e7fa7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F105_the-wheel-of-time_photo10_61a9d1c8e7fa7.jpeg&quot;}},{&quot;id&quot;:&quot;11589c47-af3c-4d01-a648-4c798cf83230&quot;,&quot;index&quot;:38,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo01_61b1d128a9a23.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo01_61b1d128a9a23.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo01_61b1d128a9a23.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo01_61b1d128a9a23.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo01_61b1d128a9a23.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo01_61b1d128a9a23.jpeg&quot;}},{&quot;id&quot;:&quot;63a7af20-bc8e-46bf-a222-ee911f5141c7&quot;,&quot;index&quot;:39,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo02_61b1d12a192fa.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo02_61b1d12a192fa.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo02_61b1d12a192fa.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo02_61b1d12a192fa.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo02_61b1d12a192fa.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo02_61b1d12a192fa.jpeg&quot;}},{&quot;id&quot;:&quot;608e7296-eb5d-40fc-bba7-42071ac97185&quot;,&quot;index&quot;:40,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo03_61b1d12baa55c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo03_61b1d12baa55c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo03_61b1d12baa55c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo03_61b1d12baa55c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo03_61b1d12baa55c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo03_61b1d12baa55c.jpeg&quot;}},{&quot;id&quot;:&quot;3e7a56bd-2d42-45ad-86bd-24d24c438b9d&quot;,&quot;index&quot;:41,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo04_61b1d12cc3868.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo04_61b1d12cc3868.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo04_61b1d12cc3868.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo04_61b1d12cc3868.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo04_61b1d12cc3868.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo04_61b1d12cc3868.jpeg&quot;}},{&quot;id&quot;:&quot;dc8bc74a-e20d-4df9-9a52-73b7044af15d&quot;,&quot;index&quot;:42,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo05_61b1d12e3a6c9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo05_61b1d12e3a6c9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo05_61b1d12e3a6c9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo05_61b1d12e3a6c9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo05_61b1d12e3a6c9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo05_61b1d12e3a6c9.jpeg&quot;}},{&quot;id&quot;:&quot;8cbb258a-574d-49fd-8d75-3886f4772be4&quot;,&quot;index&quot;:43,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:841,&quot;h&quot;:841,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo06_61b1d12f3feca.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo06_61b1d12f3feca.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo06_61b1d12f3feca.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo06_61b1d12f3feca.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo06_61b1d12f3feca.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo06_61b1d12f3feca.jpeg&quot;}},{&quot;id&quot;:&quot;365baffb-0479-4226-a372-d5215c3c546e&quot;,&quot;index&quot;:44,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo07_61b1d1308592d.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo07_61b1d1308592d.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo07_61b1d1308592d.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo07_61b1d1308592d.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo07_61b1d1308592d.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo07_61b1d1308592d.jpeg&quot;}},{&quot;id&quot;:&quot;0694bc18-99db-4295-a2a8-1007befec560&quot;,&quot;index&quot;:45,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo08_61b1d131c64cc.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo08_61b1d131c64cc.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo08_61b1d131c64cc.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo08_61b1d131c64cc.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo08_61b1d131c64cc.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo08_61b1d131c64cc.jpeg&quot;}},{&quot;id&quot;:&quot;0318db50-55ac-48cd-be82-65d9d2398133&quot;,&quot;index&quot;:46,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo09_61b1d1337df5e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo09_61b1d1337df5e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo09_61b1d1337df5e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo09_61b1d1337df5e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo09_61b1d1337df5e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo09_61b1d1337df5e.jpeg&quot;}},{&quot;id&quot;:&quot;5e366564-cec6-48f7-8eeb-ba1f1335c947&quot;,&quot;index&quot;:47,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo10_61b1d134c2247.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo10_61b1d134c2247.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo10_61b1d134c2247.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo10_61b1d134c2247.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo10_61b1d134c2247.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo10_61b1d134c2247.jpeg&quot;}},{&quot;id&quot;:&quot;c480550b-24a7-438f-9c13-5eb5d511fe89&quot;,&quot;index&quot;:48,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo11_61b1d1369766c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F106_the-wheel-of-time_photo11_61b1d1369766c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo11_61b1d1369766c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo11_61b1d1369766c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo11_61b1d1369766c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F106_the-wheel-of-time_photo11_61b1d1369766c.jpeg&quot;}},{&quot;id&quot;:&quot;4655eca4-f1a8-4439-857d-c4aa39bf3f2d&quot;,&quot;index&quot;:49,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo01_61bc634b7f286.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo01_61bc634b7f286.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo01_61bc634b7f286.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo01_61bc634b7f286.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo01_61bc634b7f286.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo01_61bc634b7f286.jpeg&quot;}},{&quot;id&quot;:&quot;75606e5c-4137-440a-92bd-e468daacf801&quot;,&quot;index&quot;:50,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo02_61bc634c7fecb.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo02_61bc634c7fecb.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo02_61bc634c7fecb.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo02_61bc634c7fecb.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo02_61bc634c7fecb.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo02_61bc634c7fecb.jpeg&quot;}},{&quot;id&quot;:&quot;ccbf8555-8304-4cec-a84d-5a0b73f6501e&quot;,&quot;index&quot;:51,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo03_61bc634daa339.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo03_61bc634daa339.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo03_61bc634daa339.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo03_61bc634daa339.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo03_61bc634daa339.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo03_61bc634daa339.jpeg&quot;}},{&quot;id&quot;:&quot;ba9d7372-a35a-4f56-83b9-1f5bb99feeb2&quot;,&quot;index&quot;:52,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo04_61bc634ec5119.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo04_61bc634ec5119.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo04_61bc634ec5119.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo04_61bc634ec5119.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo04_61bc634ec5119.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo04_61bc634ec5119.jpeg&quot;}},{&quot;id&quot;:&quot;b38b9a9d-e9a8-4e28-a983-8235118489e8&quot;,&quot;index&quot;:53,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo05_61bc6350526b6.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo05_61bc6350526b6.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo05_61bc6350526b6.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo05_61bc6350526b6.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo05_61bc6350526b6.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo05_61bc6350526b6.jpeg&quot;}},{&quot;id&quot;:&quot;e980776a-bde9-4ba1-8dac-560df1a12df3&quot;,&quot;index&quot;:54,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo06_61bc635194946.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo06_61bc635194946.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo06_61bc635194946.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo06_61bc635194946.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo06_61bc635194946.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo06_61bc635194946.jpeg&quot;}},{&quot;id&quot;:&quot;416603a1-fd75-489f-85ec-bdf3ec527b2c&quot;,&quot;index&quot;:55,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo08_61bc6352df5fb.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo08_61bc6352df5fb.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo08_61bc6352df5fb.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo08_61bc6352df5fb.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo08_61bc6352df5fb.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo08_61bc6352df5fb.jpeg&quot;}},{&quot;id&quot;:&quot;f0587ae0-74f1-4ce7-a507-18b95eee11fa&quot;,&quot;index&quot;:56,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo09_61bc6354470a2.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo09_61bc6354470a2.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo09_61bc6354470a2.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo09_61bc6354470a2.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo09_61bc6354470a2.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo09_61bc6354470a2.jpeg&quot;}},{&quot;id&quot;:&quot;94d0a757-34be-4b7a-913d-47787b21bf27&quot;,&quot;index&quot;:57,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo10_61bc6355f34b8.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo10_61bc6355f34b8.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo10_61bc6355f34b8.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo10_61bc6355f34b8.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo10_61bc6355f34b8.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo10_61bc6355f34b8.jpeg&quot;}},{&quot;id&quot;:&quot;9b40e4bf-c638-4ed4-ad4c-54ae8ceda1cc&quot;,&quot;index&quot;:58,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo11_61bc63575b692.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo11_61bc63575b692.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo11_61bc63575b692.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo11_61bc63575b692.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo11_61bc63575b692.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo11_61bc63575b692.jpeg&quot;}},{&quot;id&quot;:&quot;23dee99a-302a-46e5-af20-d6ad692e3a39&quot;,&quot;index&quot;:59,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo12_61bc6358b21fe.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo12_61bc6358b21fe.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo12_61bc6358b21fe.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo12_61bc6358b21fe.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo12_61bc6358b21fe.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo12_61bc6358b21fe.jpeg&quot;}},{&quot;id&quot;:&quot;87a490d1-3f61-4483-ab6d-2ebe8104ba85&quot;,&quot;index&quot;:60,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo13_61bc635a7bb75.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo13_61bc635a7bb75.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo13_61bc635a7bb75.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo13_61bc635a7bb75.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo13_61bc635a7bb75.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo13_61bc635a7bb75.jpeg&quot;}},{&quot;id&quot;:&quot;6a129442-ae5e-42da-a2c2-1e27614a5321&quot;,&quot;index&quot;:61,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo14_61bc635bd53bf.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo14_61bc635bd53bf.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo14_61bc635bd53bf.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo14_61bc635bd53bf.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo14_61bc635bd53bf.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo14_61bc635bd53bf.jpeg&quot;}},{&quot;id&quot;:&quot;47205b9f-17ba-4f57-9586-cc42539ff2a0&quot;,&quot;index&quot;:62,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo15_61bc635d776ce.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo15_61bc635d776ce.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo15_61bc635d776ce.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo15_61bc635d776ce.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo15_61bc635d776ce.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo15_61bc635d776ce.jpeg&quot;}},{&quot;id&quot;:&quot;2fea887a-424d-420c-bc0b-4f46d5c5ada8&quot;,&quot;index&quot;:63,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo16_61bc635edf2be.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo16_61bc635edf2be.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo16_61bc635edf2be.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo16_61bc635edf2be.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo16_61bc635edf2be.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo16_61bc635edf2be.jpeg&quot;}},{&quot;id&quot;:&quot;9298b201-8219-42e7-a5aa-65c6ee16e047&quot;,&quot;index&quot;:64,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo17_61bc6360662d7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2F107_the-wheel-of-time_photo17_61bc6360662d7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo17_61bc6360662d7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo17_61bc6360662d7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo17_61bc6360662d7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2F107_the-wheel-of-time_photo17_61bc6360662d7.jpeg&quot;}},{&quot;id&quot;:&quot;681c8d83-bcb4-4ba6-becb-b19e748ddb45&quot;,&quot;index&quot;:65,&quot;active&quot;:false,&quot;title&quot;:&quot;Ko\u0142o czasu - sezon 1, odcinek 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Amazon Prime Video&quot;,&quot;width&quot;:1260,&quot;w&quot;:1260,&quot;height&quot;:840,&quot;h&quot;:840,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2Fz107_the-wheel-of-time_photo07_61bc6361a998a.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2Fz107_the-wheel-of-time_photo07_61bc6361a998a.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2Fz107_the-wheel-of-time_photo07_61bc6361a998a.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2Fz107_the-wheel-of-time_photo07_61bc6361a998a.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2Fz107_the-wheel-of-time_photo07_61bc6361a998a.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2Fz107_the-wheel-of-time_photo07_61bc6361a998a.jpeg&quot;}}]">
<aside class="header">
<span class="title">Koło czasu</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1639567443" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg" target="_blank">
<img alt="" src="https://cont3.naekranie.pl/wp-content/uploads/2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg" class="img-fluid" />
<span class="caption">fot. Amazon Prime Video</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1639567443" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg" target="_blank">
<img alt="" data-size="1358x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFBmyQiUVcAEf84c_617c2854c60d0.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F10%2F12_617c04faa3e8a.jpeg" target="_blank">
<img alt="" data-size="1980x1066" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2F12_617c04faa3e8a.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F10%2FPerrin-StandardVertical_617c0339afdca.webp" target="_blank">
<img alt="" data-size="740x1089" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2FPerrin-StandardVertical_617c0339afdca.webp" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F10%2FFC3pzoPUUAUPh6z_617c02d3bd062.jpeg" target="_blank">
<img alt="" data-size="1120x1649" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFC3pzoPUUAUPh6z_617c02d3bd062.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F10%2FFC3ptf9VEAU3-FX_617c02d1e746e.jpeg" target="_blank">
<img alt="" data-size="1980x2916" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFC3ptf9VEAU3-FX_617c02d1e746e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F10%2FFC3psrWVcAApv0u_617c02d06d08e.jpeg" target="_blank">
<img alt="" data-size="1980x2916" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFC3psrWVcAApv0u_617c02d06d08e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F10%2FFC3p0hgVEAAfH5n_617c02cedff6d.jpeg" target="_blank">
<img alt="" data-size="750x1104" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2FFC3p0hgVEAAfH5n_617c02cedff6d.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F10%2FEgwene_StandardVertical_617c02ccd2c57.jpeg" target="_blank">
<img alt="" data-size="1304x1920" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2FEgwene_StandardVertical_617c02ccd2c57.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="8" data-pid="8" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F10%2F1FC3psInVgAUfasr_617c02caef3fb.jpeg" target="_blank">
<img alt="" data-size="1031x1118" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F10%2F1FC3psInVgAUfasr_617c02caef3fb.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="9" data-pid="9" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F09%2F0wheel-of-time_6141aabd3fa4f.jpeg" target="_blank">
<img alt="" data-size="2246x1364" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2F0wheel-of-time_6141aabd3fa4f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="10" data-pid="10" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F09%2F1_6141aabe9325b.jpeg" target="_blank">
<img alt="" data-size="1000x667" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2F1_6141aabe9325b.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="11" data-pid="11" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F09%2F3_6141aabf9e83e.jpeg" target="_blank">
<img alt="" data-size="1000x667" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2F3_6141aabf9e83e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="12" data-pid="12" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F09%2F4_6141aac1552dd.jpeg" target="_blank">
<img alt="" data-size="1000x667" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2F4_6141aac1552dd.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="13" data-pid="13" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F09%2F5_6141aac29db11.jpeg" target="_blank">
<img alt="" data-size="1000x667" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2F5_6141aac29db11.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="14" data-pid="14" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F11%2F1189592_61975ef153530.jpeg" target="_blank">
<img alt="" data-size="1800x1200" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2F1189592_61975ef153530.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="15" data-pid="15" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F11%2Felprofesorwot_61a0968d94410.jpeg" target="_blank">
<img alt="" data-size="1600x927" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Felprofesorwot_61a0968d94410.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="16" data-pid="16" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F11%2F1_61a096c6e49fc.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2F1_61a096c6e49fc.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="17" data-pid="17" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80744_61a096c88ac0d.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80744_61a096c88ac0d.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="18" data-pid="18" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80746_61a096ca4027a.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80746_61a096ca4027a.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="19" data-pid="19" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80747_61a096cb5e2be.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80747_61a096cb5e2be.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="20" data-pid="20" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80748_61a096cce0cd8.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80748_61a096cce0cd8.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="21" data-pid="21" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80749_61a096ce4f28c.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80749_61a096ce4f28c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="22" data-pid="22" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80750_61a096cfd64b5.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80750_61a096cfd64b5.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="23" data-pid="23" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80751_61a096d1508c3.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80751_61a096d1508c3.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="24" data-pid="24" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80752_61a096d2f0cf8.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80752_61a096d2f0cf8.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="25" data-pid="25" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80754_61a096d49b538.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80754_61a096d49b538.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="26" data-pid="26" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F11%2Fie_80755_61a096d5b3682.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fie_80755_61a096d5b3682.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="27" data-pid="27" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F11%2Fz2_61a096d7334b7.jpeg" target="_blank">
<img alt="" data-size="1600x1067" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F11%2Fz2_61a096d7334b7.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="28" data-pid="28" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo01_61a9d1b8ece3c.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo01_61a9d1b8ece3c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="29" data-pid="29" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo02_61a9d1ba751d6.jpeg" target="_blank">
<img alt="" data-size="1260x788" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo02_61a9d1ba751d6.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="30" data-pid="30" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo03_61a9d1bbb8215.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo03_61a9d1bbb8215.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="31" data-pid="31" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo04_61a9d1bd7d789.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo04_61a9d1bd7d789.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="32" data-pid="32" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo05_61a9d1bf43fbe.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo05_61a9d1bf43fbe.jpeg" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="33" data-pid="33" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo06_61a9d1c0e7333.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo06_61a9d1c0e7333.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="34" data-pid="34" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo07_61a9d1c29c0af.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo07_61a9d1c29c0af.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="35" data-pid="35" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo08_61a9d1c4a9191.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="36" data-pid="36" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo09_61a9d1c6cf85c.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo09_61a9d1c6cf85c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="37" data-pid="37" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2F105_the-wheel-of-time_photo10_61a9d1c8e7fa7.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F105_the-wheel-of-time_photo10_61a9d1c8e7fa7.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="38" data-pid="38" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo01_61b1d128a9a23.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo01_61b1d128a9a23.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="39" data-pid="39" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo02_61b1d12a192fa.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo02_61b1d12a192fa.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="40" data-pid="40" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo03_61b1d12baa55c.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo03_61b1d12baa55c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="41" data-pid="41" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo04_61b1d12cc3868.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo04_61b1d12cc3868.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="42" data-pid="42" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo05_61b1d12e3a6c9.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo05_61b1d12e3a6c9.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="43" data-pid="43" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo06_61b1d12f3feca.jpeg" target="_blank">
<img alt="" data-size="1260x841" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo06_61b1d12f3feca.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="44" data-pid="44" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo07_61b1d1308592d.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo07_61b1d1308592d.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="45" data-pid="45" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo08_61b1d131c64cc.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo08_61b1d131c64cc.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="46" data-pid="46" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo09_61b1d1337df5e.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo09_61b1d1337df5e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="47" data-pid="47" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo10_61b1d134c2247.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo10_61b1d134c2247.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="48" data-pid="48" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2F106_the-wheel-of-time_photo11_61b1d1369766c.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F106_the-wheel-of-time_photo11_61b1d1369766c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="49" data-pid="49" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo01_61bc634b7f286.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo01_61bc634b7f286.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="50" data-pid="50" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo02_61bc634c7fecb.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo02_61bc634c7fecb.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="51" data-pid="51" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo03_61bc634daa339.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo03_61bc634daa339.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="52" data-pid="52" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo04_61bc634ec5119.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo04_61bc634ec5119.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="53" data-pid="53" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo05_61bc6350526b6.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo05_61bc6350526b6.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="54" data-pid="54" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo06_61bc635194946.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo06_61bc635194946.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="55" data-pid="55" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo08_61bc6352df5fb.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo08_61bc6352df5fb.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="56" data-pid="56" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo09_61bc6354470a2.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo09_61bc6354470a2.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="57" data-pid="57" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo10_61bc6355f34b8.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo10_61bc6355f34b8.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="58" data-pid="58" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo11_61bc63575b692.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo11_61bc63575b692.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="59" data-pid="59" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo12_61bc6358b21fe.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo12_61bc6358b21fe.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="60" data-pid="60" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo13_61bc635a7bb75.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo13_61bc635a7bb75.jpeg" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="61" data-pid="61" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo14_61bc635bd53bf.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo14_61bc635bd53bf.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="62" data-pid="62" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo15_61bc635d776ce.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo15_61bc635d776ce.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="63" data-pid="63" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo16_61bc635edf2be.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo16_61bc635edf2be.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="64" data-pid="64" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2F107_the-wheel-of-time_photo17_61bc6360662d7.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2F107_the-wheel-of-time_photo17_61bc6360662d7.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="65" data-pid="65" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2Fz107_the-wheel-of-time_photo07_61bc6361a998a.jpeg" target="_blank">
<img alt="" data-size="1260x840" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2Fz107_the-wheel-of-time_photo07_61bc6361a998a.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Jesteśmy na Google News - <a class="c-link" href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&amp;oc=3" target="_blank" rel="nofollow noreferrer noopener">Obserwuj to, co istotne w popkulturze</a></p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-65b5df7e-b9e5-4d38-aa70-1b4fc98353f0" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/jean-marc-vallee-nie-zyje-zmarl-rezyser-wielkie-klamstewka-witaj-w-klubie" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Jean-Marc Vallée nie żyje. Zmarł reżyser Witaj w klubie i Wielkich kłamstewek" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8ed72933-cbfd-49f9-abfe-563611613a55?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8ed72933-cbfd-49f9-abfe-563611613a55?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/8ed72933-cbfd-49f9-abfe-563611613a55?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/8ed72933-cbfd-49f9-abfe-563611613a55?v=2021-12-27" loading="lazy" alt="Jean-Marc Vallée nie żyje. Zmarł reżyser Witaj w klubie i Wielkich kłamstewek" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8ed72933-cbfd-49f9-abfe-563611613a55">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/jean-marc-vallee-nie-zyje-zmarl-rezyser-wielkie-klamstewka-witaj-w-klubie" title="Jean-Marc Vallée nie żyje. Zmarł reżyser Witaj w klubie i Wielkich kłamstewek" target="_self">Jean-Marc Vallée nie żyje. Zmarł reżyser Witaj w klubie i Wielkich kłamstewek</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-83edc7cb-544b-490a-a602-38bb13e5913b" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/matrix-zmartwychwstania-jada-pinkett-smith-charakteryzacja-1640596817" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Matrix Zmartwychwstania - Jada Pinkett Smith spędzała 5 godzin na charakteryzacji. Tak to wyglądało" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/ea4687a5-2647-4ddc-aecb-a72b09378c20?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/ea4687a5-2647-4ddc-aecb-a72b09378c20?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/ea4687a5-2647-4ddc-aecb-a72b09378c20?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/ea4687a5-2647-4ddc-aecb-a72b09378c20?v=2021-12-27" loading="lazy" alt="Matrix Zmartwychwstania - Jada Pinkett Smith spędzała 5 godzin na charakteryzacji. Tak to wyglądało" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,ea4687a5-2647-4ddc-aecb-a72b09378c20">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/matrix-zmartwychwstania-jada-pinkett-smith-charakteryzacja-1640596817" title="Matrix Zmartwychwstania - Jada Pinkett Smith spędzała 5 godzin na charakteryzacji. Tak to wyglądało" target="_self">Matrix Zmartwychwstania - Jada Pinkett Smith spędzała 5 godzin na charakteryzacji. Tak to wyglądało</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>comicbook.com</i>
</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
</div>
<a href="/seriale/the-lord-of-the-rings" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F09%2Fw%C5%82adca%20pier%C5%9Bcieni_5d74e7eea54bf.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F09%2Fw%C5%82adca%20pier%C5%9Bcieni_5d74e7eea54bf.jpeg 80w,
                         https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F09%2Fw%C5%82adca%20pier%C5%9Bcieni_5d74e7eea54bf.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Władca pierścieni">
</a>
<div class="show-actions-embed" data-premiere="0" data-type="series" data-id="8c312956-e6b1-4c28-a4dc-b189054ed6b9"></div>
</div>
<a href="/seriale/the-lord-of-the-rings" class="show-title">
<h4>Władca pierścieni</h4>
<h5>Przygodowy</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,5</p>
</div>
</div>
<h4 class="year text-right">2021</h4>
</div>
<a href="/seriale/the-wheel-of-time" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F07%2FWOFT_S1_OneSheet_TeaseArt_PRE_NOV2021_27x40_CPS_r2_en-US-1_60fbc55fa9079.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F07%2FWOFT_S1_OneSheet_TeaseArt_PRE_NOV2021_27x40_CPS_r2_en-US-1_60fbc55fa9079.jpeg 80w,
                         https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F07%2FWOFT_S1_OneSheet_TeaseArt_PRE_NOV2021_27x40_CPS_r2_en-US-1_60fbc55fa9079.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Koło czasu">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="ffd70d85-4afc-43d1-8399-9c9f424d7650"></div>
</div>
<a href="https://vod.naekranie.pl/serial/the-wheel-of-time" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/the-wheel-of-time" class="show-title">
<h4>Koło czasu</h4>
<h5>Przygodowy</h5>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-f464dbe9-9574-47ce-8b5a-e40813f6221d" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/marvel-punisher-logo-nowe-symbol-kontrowersje-1640602638" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel zmieni logo Punishera? Oto nowy symbol Franka Castle&#039;a - w sieci wrze" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/0b9596ff-f485-4ae1-9b49-5bd53fa0b692?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/0b9596ff-f485-4ae1-9b49-5bd53fa0b692?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/0b9596ff-f485-4ae1-9b49-5bd53fa0b692?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/news/0b9596ff-f485-4ae1-9b49-5bd53fa0b692?v=2021-12-27" loading="lazy" alt="Marvel zmieni logo Punishera? Oto nowy symbol Franka Castle&#039;a - w sieci wrze" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,0b9596ff-f485-4ae1-9b49-5bd53fa0b692">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-punisher-logo-nowe-symbol-kontrowersje-1640602638" title="Marvel zmieni logo Punishera? Oto nowy symbol Franka Castle&#039;a - w sieci wrze" target="_self">Marvel zmieni logo Punishera? Oto nowy symbol Franka Castle&#039;a - w sieci wrze</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-2528b12f-54e2-423f-ad13-0c1210190d38" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/najbardziej-piracone-seriale-2021-roku-mcu-wandavision-loki-wiedzmin" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najbardziej piracone seriale 2021 roku. MCU dominuje, Wiedźmin wysoko" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/03035bd0-4b6a-4eac-9e76-cac3eff54441?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/03035bd0-4b6a-4eac-9e76-cac3eff54441?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/03035bd0-4b6a-4eac-9e76-cac3eff54441?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/news/03035bd0-4b6a-4eac-9e76-cac3eff54441?v=2021-12-27" loading="lazy" alt="Najbardziej piracone seriale 2021 roku. MCU dominuje, Wiedźmin wysoko" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,03035bd0-4b6a-4eac-9e76-cac3eff54441">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/najbardziej-piracone-seriale-2021-roku-mcu-wandavision-loki-wiedzmin" title="Najbardziej piracone seriale 2021 roku. MCU dominuje, Wiedźmin wysoko" target="_self">Najbardziej piracone seriale 2021 roku. MCU dominuje, Wiedźmin wysoko</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-bdcc4d48-cbb8-4559-93fd-44f6141833b5" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/najlepsze-horrory-wedlug-rotten-tomatoes-titane-ciche-miejsce-2-1640611268" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najlepsze horrory według Rotten Tomatoes. Wśród nich: Titane i Ciche miejsce 2" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/889f2360-c9f0-44cc-968e-4304e9eb8ec6?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/889f2360-c9f0-44cc-968e-4304e9eb8ec6?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/889f2360-c9f0-44cc-968e-4304e9eb8ec6?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/news/889f2360-c9f0-44cc-968e-4304e9eb8ec6?v=2021-12-27" loading="lazy" alt="Najlepsze horrory według Rotten Tomatoes. Wśród nich: Titane i Ciche miejsce 2" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,889f2360-c9f0-44cc-968e-4304e9eb8ec6">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/najlepsze-horrory-wedlug-rotten-tomatoes-titane-ciche-miejsce-2-1640611268" title="Najlepsze horrory według Rotten Tomatoes. Wśród nich: Titane i Ciche miejsce 2" target="_self">Najlepsze horrory według Rotten Tomatoes. Wśród nich: Titane i Ciche miejsce 2</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-1d5c71f7-dc81-4d0d-83d9-6a7d39ec51df" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/50ac90a8-99a1-4dd9-8eae-cb009e810c46?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/50ac90a8-99a1-4dd9-8eae-cb009e810c46?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/50ac90a8-99a1-4dd9-8eae-cb009e810c46?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/news/50ac90a8-99a1-4dd9-8eae-cb009e810c46?v=2021-12-27" loading="lazy" alt="Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,50ac90a8-99a1-4dd9-8eae-cb009e810c46">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785" title="Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu" target="_self">Koło czasu - serial Władca Pierścieni może wpłynąć na premierę 2. sezonu</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-b884a4b1-e631-4c6b-8506-2cf037759d61" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/spider-man-bez-drogi-do-domu-box-office-matrix-zmartwychwstania-1640587533" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Spider-Man: Bez drogi do domu ma już miliard dolarów. Przeciętny start Matrixa 4" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5d2b5d69-2f7b-4089-8b40-9cd244c06229?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5d2b5d69-2f7b-4089-8b40-9cd244c06229?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/5d2b5d69-2f7b-4089-8b40-9cd244c06229?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/news/5d2b5d69-2f7b-4089-8b40-9cd244c06229?v=2021-12-27" loading="lazy" alt="Spider-Man: Bez drogi do domu ma już miliard dolarów. Przeciętny start Matrixa 4" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,5d2b5d69-2f7b-4089-8b40-9cd244c06229">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/spider-man-bez-drogi-do-domu-box-office-matrix-zmartwychwstania-1640587533" title="Spider-Man: Bez drogi do domu ma już miliard dolarów. Przeciętny start Matrixa 4" target="_self">Spider-Man: Bez drogi do domu ma już miliard dolarów. Przeciętny start Matrixa 4</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-3e855265-689d-4e1e-b9b3-17186560ce7c" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/spider-man-no-way-home-kandydat-do-oscara-mcu-1640601000" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Spider-Man: No Way Home kandydatem do Oscara? Film stał się najwyżej ocenianym filmem wszechczasów" target="_self">
<picture>
 <source srcset="https://csn.naekranie.pl/article-cover/mobile/news/28b7d865-f66b-4f6e-b805-b1679bd64399?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/28b7d865-f66b-4f6e-b805-b1679bd64399?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/28b7d865-f66b-4f6e-b805-b1679bd64399?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/news/28b7d865-f66b-4f6e-b805-b1679bd64399?v=2021-12-27" loading="lazy" alt="Spider-Man: No Way Home kandydatem do Oscara? Film stał się najwyżej ocenianym filmem wszechczasów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,28b7d865-f66b-4f6e-b805-b1679bd64399">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/spider-man-no-way-home-kandydat-do-oscara-mcu-1640601000" title="Spider-Man: No Way Home kandydatem do Oscara? Film stał się najwyżej ocenianym filmem wszechczasów" target="_self">Spider-Man: No Way Home kandydatem do Oscara? Film stał się najwyżej ocenianym filmem wszechczasów</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,50ac90a8-99a1-4dd9-8eae-cb009e810c46';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/kolo-czasu-serial-wladca-pierscieni-czy-wplynie-na-2-sezon-wheel-of-time-1640601785';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1639567443" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1639567443" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1639567443" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1639567443" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/seriale-2021-daty-premiera-kalendarz-emisja-vod" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media/cache/large/2021/09/promobox-seriale_61445956b9c02.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/helioswakacjepromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/yellowstone" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/04/yellowstone.jpg" alt="Yellowstone" />
</span>
</a>
<a href="/seriale/insecure" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/series-box/2016/06/insecure.jpg" alt="Niepewne" />
</span>
</a>
<a href="/seriale/claws" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media/cache/series-box/2017/01/claws-1.jpg" alt="Pazury" />
</span>
</a>
<a href="/seriale/claws" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont5.naekranie.pl/media/cache/series-box/2017/01/claws-1.jpg" alt="Pazury" />
</span>
</a>
<a href="/seriale/curb-your-enthusiasm" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s11e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media/cache/series-box/2021/11/Curb Your Enthusiasm_61863f7642729.jpeg" alt="Pohamuj entuzjazm" />
</span>
</a>
<a href="/seriale/vice" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e15</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/MV5BMTExNTg4OTUxMjZeQTJeQWpwZ15BbWU3MDMyMjMzMzk_._V1_SX214_.jpg" alt="Vice" />
 </span>
</a>
<a href="/seriale/sister-wives" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s16e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/pobrane_15.jpg" alt="Sister Wives" />
</span>
</a>
<a href="/seriale/the-toys-that-built-america-snack-sized" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont1.naekranie.pl/media/cache/series-box/2021/12/snack sized_61ace5f10e4cb.jpeg" alt="" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/the-lost-daughter">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/09/The Lost Daughter_61371dd6d5f72.jpeg" alt="Córka" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>30</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Córka</p>
</div>
</div>
</div>
</a>
<a href="/filmy/madres-paralelas">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/09/madras_6134a847cc360.jpeg" alt="Matki równoległe" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>31</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Matki równoległe</p>
</div>
</div>
</div>
</a>
<a href="/filmy/licorice-pizza">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/12/licorice pizza_61ab8c83e89fa.jpeg" alt="" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>31</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig"></p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-kings-man">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media/cache/driver/2019/07/king_5d2c99225e7eb.jpeg" alt="King&#039;s Man: Pierwsza misja" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>05</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">King&#039;s Man: Pierwsza misja</p>
</div>
</div>
</div>
</a>
<a href="/filmy/koniec-swiata-czyli-kogel-mogel-4">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1639567443" alt="Koniec świata, czyli Kogel Mogel 4" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>07</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Koniec świata, czyli Kogel Mogel 4</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/Olivia_Cooke_Red_Carpet_Arrivals_Bates_Motel_ZxEbzf29VfBl.jpg" alt="Olivia Cooke" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/olivia-cooke">Olivia Cooke</a></h4>
<p>ur. 1993, kończy 28 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/zbdziduch.jpg" alt="Zbigniew Dziduch" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/zbigniew-dziduch">Zbigniew Dziduch</a></h4>
<p>ur. 1972, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/256.jpg" alt="Masi Oka" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/masi-oka">Masi Oka</a></h4>
<p>ur. 1974, kończy 47 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/317.jpg" alt="Aaron Stanford" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/aaron-stanford">Aaron Stanford</a></h4>
<p>ur. 1976, kończy 45 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2020/07/Wilson Cruz_5f1fe7ced8672.jpeg" alt="Wilson Cruz" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/wilson-cruz">Wilson Cruz</a></h4>
<p>ur. 1973, kończy 48 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-4b018a99-f82c-4657-8e15-730cbe8c1d4b" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/pornhub-postaci-z-seriali-i-kreskowek-krecily-uzytkownikow-najbardziej-ranking-2021-1640169754" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Pornhub: te postaci z seriali i kreskówek kręciły użytkowników najbardziej. Ranking 2021" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/d3aabaa0-be43-4a2c-8aa5-8f2fd590c27f?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/d3aabaa0-be43-4a2c-8aa5-8f2fd590c27f?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/d3aabaa0-be43-4a2c-8aa5-8f2fd590c27f?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/light/d3aabaa0-be43-4a2c-8aa5-8f2fd590c27f?v=2021-12-27" loading="lazy" alt="Pornhub: te postaci z seriali i kreskówek kręciły użytkowników najbardziej. Ranking 2021" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,d3aabaa0-be43-4a2c-8aa5-8f2fd590c27f">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/pornhub-postaci-z-seriali-i-kreskowek-krecily-uzytkownikow-najbardziej-ranking-2021-1640169754" title="Pornhub: te postaci z seriali i kreskówek kręciły użytkowników najbardziej. Ranking 2021" target="_self">Pornhub: te postaci z seriali i kreskówek kręciły użytkowników najbardziej. Ranking 2021</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-e4662420-cb87-4cc2-8dc3-b2f28951d93d" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/keanu-reeves-najfajniejszy-czlowiek-pod-sloncem-historia-zycia-21-rzeczy-1640336915" class="thumbnail embed-responsive embed-responsive-16by9" data-title="21 rzeczy, które sprawiają, że Keanu Reeves jest najfajniejszym człowiekiem pod słońcem" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/c12e2cdf-4f16-4a0a-af0f-bf900059f81c?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/c12e2cdf-4f16-4a0a-af0f-bf900059f81c?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/c12e2cdf-4f16-4a0a-af0f-bf900059f81c?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/light/c12e2cdf-4f16-4a0a-af0f-bf900059f81c?v=2021-12-27" loading="lazy" alt="21 rzeczy, które sprawiają, że Keanu Reeves jest najfajniejszym człowiekiem pod słońcem" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,c12e2cdf-4f16-4a0a-af0f-bf900059f81c">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/keanu-reeves-najfajniejszy-czlowiek-pod-sloncem-historia-zycia-21-rzeczy-1640336915" title="21 rzeczy, które sprawiają, że Keanu Reeves jest najfajniejszym człowiekiem pod słońcem" target="_self">21 rzeczy, które sprawiają, że Keanu Reeves jest najfajniejszym człowiekiem pod słońcem</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-4e3fc0df-8ab3-4431-bef9-03ff6d0683b6" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/kevin-sam-w-domu-ciekawostki-playboy-pepsi-1640264407" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kevin sam w domu: 12 szczegółów, których mogliście nie zauważyć" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/41633719-61e3-401a-9ab2-f2d10281037f?v=2021-12-27" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/41633719-61e3-401a-9ab2-f2d10281037f?v=2021-12-27" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/41633719-61e3-401a-9ab2-f2d10281037f?v=2021-12-27" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1639567443" data-src="https://csn.naekranie.pl/article-cover/small/light/41633719-61e3-401a-9ab2-f2d10281037f?v=2021-12-27" loading="lazy" alt="Kevin sam w domu: 12 szczegółów, których mogliście nie zauważyć" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,41633719-61e3-401a-9ab2-f2d10281037f">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/kevin-sam-w-domu-ciekawostki-playboy-pepsi-1640264407" title="Kevin sam w domu: 12 szczegółów, których mogliście nie zauważyć" target="_self">Kevin sam w domu: 12 szczegółów, których mogliście nie zauważyć</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d8ee7a49-8d2e-4764-9996-c6458d1c3444" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/ranking-tumblr-najpopularniejsze-shipy-2021-1640335385" title="TOP 30: Ranking najpopularniejszych shipów 2021 roku. To ich użytkownicy Tumblra łączyli w pary" target="_self">TOP 30: Ranking najpopularniejszych shipów 2021 roku. To ich użytkownicy Tumblra łączyli w pary</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-1d336fa1-fc15-4a57-8a9d-a68de8b2f225" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/zielony-goblin-cosplay-kostium-mlody-fan-spider-man-przebranie-1640099195" title="Młody fan Spider-Mana przebrał się za Zielonego Goblina. Odtworzył nawet ślizgacz" target="_self">Młody fan Spider-Mana przebrał się za Zielonego Goblina. Odtworzył nawet ślizgacz</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-ec075876-1ad8-4a99-b2bf-bbcc35b11cb7" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/martix-2021-keanu-reeves-carrie-ann-moss-lana-wachowski-1640275998" title="Matrix 4: tak zmienili się Keanu Reeves, Carrie-Anne Moss i Lana Wachowski od pierwszego Matrixa" target="_self">Matrix 4: tak zmienili się Keanu Reeves, Carrie-Anne Moss i Lana Wachowski od pierwszego Matrixa</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-eddfb8e8-ac11-4aae-b268-ad7feb13ab63" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/wonder-woman-80-lat-aktorki-gal-gadot-1636895415" title="Wonder Woman skończyła 80 lat. Oto wszystkie gwiazdy, które wcieliły się w superbohaterkę" target="_self">Wonder Woman skończyła 80 lat. Oto wszystkie gwiazdy, które wcieliły się w superbohaterkę</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-b46edfc9-f2e5-4493-91fa-5fedb1e81853" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/the-voice-of-poland-sylwia-grzeszczak-odchodzi-z-jury-1640092046" title="The Voice of Poland: Sylwia Grzeszczak ustąpi z fotela jurora? Jest decyzja" target="_self">The Voice of Poland: Sylwia Grzeszczak ustąpi z fotela jurora? Jest decyzja</a>
</h2>
</div>
</div>

<div class="card card-line light" id="post-2c584bfc-be8f-4bf8-84db-2637a5abf018" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/emily-w-paryzu-2-sezon-koronawirus-w-serialu-dlaczego-go-nie-ma-lily-collins-1640191846" title="Dlaczego w Emily w Paryżu nie ma koronawirusa? Lily Collins wyjaśnia" target="_self">Dlaczego w Emily w Paryżu nie ma koronawirusa? Lily Collins wyjaśnia</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-588d845e-9add-4df8-953c-705a04d70f5e" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/kevin-sam-w-domu-filmowy-buzz-mial-probowac-dusic-partnerke-devin-ratray-1640008953" title="Kevin sam w domu: szokujące doniesienia na temat aktora filmu. Podobno chciał udusić kobietę" target="_self">Kevin sam w domu: szokujące doniesienia na temat aktora filmu. Podobno chciał udusić kobietę</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2021-skasowane-zakonczone-tytuly-lista">Seriale 2021 - skasowane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-grudzien-2021-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1638002973">Netflix - premiery na grudzień 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/jurassic-world-dominion-plakat-zdjecie-t-rex-prolog-online-1637684587">Jurassic World 3 - prolog online</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/spider-man-bez-drogi-do-domu-easter-eggi-analiza-zwiastuna-1637168252">Spider-Man: Bez drogi do domu - co zdradza zwiastun?</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/the-witcher-monster-slayer-mobilny-wiedzmin-android-zapisy-wczesny-dostep-1619426692">The Witcher: Monster Slayer - ruszyły zapisy do wczesnego dostępu do gry</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/thor-smierc-thanos-komiks-1630055754">Thor zobaczył swoją śmierć. Przerażający Thanos z Mjolnirem, a także armią [SPOILER]</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/recenzje/dom-gucci-recenzja-filmu">Dom Gucci - opinia</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/plotkara-2021-recenzja-hbo">Plotkara (2021) - opinia</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/kolo-czasu-zasady-magia-swiat-serial-amazon-prime-video">Koło czasu - zasady świata fantasy z serialu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="prezentownik">
<div class="prezentownik">
<a href="#" id="prezentownik-accept" class="prezentownik-part">
<i class="fa fa-times fa-white"></i>
</a>
<a href="https://naekranie.pl/strefa/prezentownik" id="prezentownik-more" target="_blank" class="prezentownik-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1639567443" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1639567443"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1639567443" defer></script>
<script type="text/javascript">
                var cornerClass = 'ja835eaa6';
                var wsClass = 'j26c1ee03';
                var stickyClass = 'j3813f8e5';
                var exceptMobileClass = 'j9a2d2aef';
                var onlyMobileClass = 'jf4834c7e';
            </script>
<div class="ja835eaa6" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c435984a8f15ae6","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
