
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Star Wars Jedi: Ocalały - data premiery ujawniona? Na Steamie pojawił się konkretny termin! - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Star Wars Jedi: Ocalały - data premiery ujawniona? Na Steamie pojawił się konkretny termin! - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918" />
<meta property="article:tag" content="data premiery" />
<meta property="article:tag" content="Star Wars Jedi: Survivor" />
<meta property="article:tag" content="star wars jedi: ocalały" />
<meta name="description" content="Valve zepsuło niespodziankę szykowaną przez EA? Na Steamie pojawiła się data premiery gry Star Wars Jedi: Ocalały i wygląda na to, że gracze nie będą musieli zbyt długo czekać na ten tytuł." />
<meta property="og:description" content="Valve zepsuło niespodziankę szykowaną przez EA? Na Steamie pojawiła się data premiery gry Star Wars Jedi: Ocalały i wygląda na to, że gracze nie będą musieli zbyt długo czekać na ten tytuł." />
<meta property="og:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/12/star-wars-jedi_638e116e8aa2a.jpeg" />
<meta property="og:image:secure_url" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/12/star-wars-jedi_638e116e8aa2a.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Valve zepsuło niespodziankę szykowaną przez EA? Na Steamie pojawiła się data premiery gry Star Wars Jedi: Ocalały i wygląda na to, że gracze nie będą musieli zbyt długo czekać na ten tytuł." />
<meta name="twitter:title" content="Star Wars Jedi: Ocalały - data premiery ujawniona? Na Steamie pojawił się konkretny termin! - naEKRANIE.pl" />
<meta name="twitter:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/12/star-wars-jedi_638e116e8aa2a.jpeg?v=1670255040" />
<meta property="og:updated_time" content="1670255040" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918"
    },
    "headline": "Star Wars Jedi: Ocala\u0142y - data premiery ujawniona? Na Steamie pojawi\u0142 si\u0119 konkretny termin!",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022\/12\/star-wars-jedi_638e116e8aa2a.jpeg"
    },
    "datePublished": "2022-12-05T15:44:00+00:00",
    "dateModified": "2022-12-05T17:06:08+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1670228479",
            "width": 218,
            "height": 60
        }
    },
    "description": "Valve zepsu\u0142o niespodziank\u0119 szykowan\u0105 przez EA? Na Steamie pojawi\u0142a si\u0119 data premiery gry Star Wars Jedi: Ocala\u0142y i wygl\u0105da na to, \u017ce gracze nie b\u0119d\u0105 musieli zbyt d\u0142ugo czeka\u0107 na ten tytu\u0142.",
    "author": {
        "@type": "Person",
        "name": "Pawe\u0142 Krzystyniak",
        "sameAs": "\/autor\/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cdn1.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1670228479&ts=1670194800">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1670228479&ts=1670194800">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">

<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1670228479"></script>
<script type="text/javascript">
        var currentObjectId = 'dc6d4c6a-139f-4d32-99eb-d206a7c919a5';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/general',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', 'dc6d4c6a-139f-4d32-99eb-d206a7c919a5');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k6ec52f68';
                var wsClass = 'k1c1b3ea2';
                var stickyClass = 'k7aff4508';
                var exceptMobileClass = 'k2fdb14ca';
                var onlyMobileClass = 'k98a24674';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://naekranie.pl/dist/js/wtg.js?v=1670228479"></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<script type="text/javascript">
        function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1243,{} /*config*/);
    </script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class=" " id="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
 <button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1670228479" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1670228479" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1670228479" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner d-none d-md-block" style="max-width: 1230px; min-height: 305px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1670228479" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Star Wars Jedi: Ocalały - data premiery ujawniona? Na Steamie pojawił się konkretny termin!</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text" style="min-width: 68%">
<h1 class="title">Star Wars Jedi: Ocalały - data premiery ujawniona? Na Steamie pojawił się konkretny termin!</h1>
<div class="txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Valve zepsuło niespodziankę szykowaną przez EA? Na Steamie pojawiła się data premiery gry Star Wars Jedi: Ocalały i wygląda na to, że gracze nie będą musieli zbyt długo czekać na ten tytuł.</p>
</h5>
</div>
</div>
<div id="1451443615">
</div>
<script>
        $(function(){
                            lda('56ae93cc-dcad-45da-a4dc-18a95736c056', 'desktop', '', '#1451443615', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1670228479\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1670228479\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0, '', );
                    });
    </script>
<div id="2008028951">
</div>
<script>
        $(function(){
                            lda('ddaa591f-5946-494c-bf4e-38d6c7c59928', 'mobile', 'all', '#2008028951', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1670228479\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1670228479\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0, '', );
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Valve zepsuło niespodziankę szykowaną przez EA? Na Steamie pojawiła się data premiery gry Star Wars Jedi: Ocalały i wygląda na to, że gracze nie będą musieli zbyt długo czekać na ten tytuł.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,dc6d4c6a-139f-4d32-99eb-d206a7c919a5"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/122944.jpg" width="30px" height="30px" alt="Paweł Krzystyniak">
</a>
<div class="add">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
Paweł Krzystyniak
</a>
 <time datetime="2022-12-05T16:44:00+01:00" title="5 grudnia 2022 o 16:44">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/data-premiery">data premiery</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/star-wars-jedi-survivor">Star Wars Jedi: Survivor</a>
<a class="dropdown-item" href="/tagi/star-wars-jedi-ocalaly">star wars jedi: ocalały</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/122944.jpg" width="30px" height="30px" alt="Paweł Krzystyniak">
</a>
<div class="add">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
Paweł Krzystyniak
</a>
<time datetime="2022-12-05T16:44:00+01:00" title="5 grudnia 2022 o 16:44">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/data-premiery">data premiery</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/star-wars-jedi-survivor">Star Wars Jedi: Survivor</a>
<a class="dropdown-item" href="/tagi/star-wars-jedi-ocalaly">star wars jedi: ocalały</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img width="800" height="450" alt="Star Wars Jedi: Ocalały - data premiery ujawniona? Na Steamie pojawił się konkretny termin!" src="https://cdn1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F12%2Fstar-wars-jedi_638e116e8aa2a.jpeg" class="img-fluid exclude-from-sen-gallery" style="min-height: 210px; width: 100%" />
<span class="featured-image-copyright">
fot. EA
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p>Najprawdopodobniej właśnie poznaliśmy datę premiery gry <span><a rel="nofollow" href="/gry/star-wars-jedi-survivor" title="Star Wars Jedi: Ocalały" data-pl-title="Star Wars Jedi: Ocalały" data-en-title="Star Wars Jedi: Survivor" class="swap-title">Star Wars Jedi: Ocalały</a></span>. W cyfrowym sklepie Steam pojawiła się karta tej produkcji, a na niej umieszczono konkretny termin wskazujący na debiut 16 marca 2023 roku.</p>
<p>Oczywiście nie można być w stu procentach pewnym i warto poczekać na oficjalne potwierdzenie ze strony twórców lub wydawcy. Ogłoszenie daty może nastąpić na tegorocznej edycji gali The Game Awards, która odbędzie się już za kilka dni. Warto jednak przypomnieć, że w kilku branżowych plotkach i przeciekach przewijały się informacje właśnie o marcowej premierze. </p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" class="lazy img-fluid" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/12/Screenshot_3_638e102a6f721.jpeg" alt="null"><span class="image-caption">fot. Steam</span></figure>
<p><em>Star Wars Jedi: Ocalały</em> to trzecioosobowa gra akcji oraz kontynuacja dobrze ocenianego <span><a rel="nofollow" href="/gry/star-wars-jedi-fallen-order" title="Upadłego Zakonu" data-pl-title="Upadłego Zakonu" data-en-title="Star Wars Jedi: Fallen Order" class="swap-title">Upadłego Zakonu</a></span> z 2019 roku. W sequelu gracze ponownie będą śledzić losy Cala Kestisa, który zmierzy się z zupełnie nowymi wyzwaniami. </p>
<h2>Gwiezdne Wojny - najlepsze gry według Metacritic</h2>
<p>W oczekiwaniu na premierę <em>Ocalałego </em>możecie zapoznać się z poniższym rankingiem, w którym zawarliśmy najlepiej oceniane gry <em>Star Wars</em>.</p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;05a00c4e-7abb-4c3e-a1be-4eac55e2efe4&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;35. Star Wars: The Force Unleashed \u2013 \u015brednia ocen: 73\/100&quot;,&quot;alt&quot;:&quot;35. Star Wars: The Force Unleashed \u2013 \u015brednia ocen: 73\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:720,&quot;h&quot;:720,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg&quot;}},{&quot;id&quot;:&quot;5c326d35-500c-4ba4-aa5e-0c45fc4bcca5&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;34. Star Wars: Episode III: Revenge of the Sith \u2013 \u015brednia ocen: 73\/100&quot;,&quot;alt&quot;:&quot;34. Star Wars: Episode III: Revenge of the Sith \u2013 \u015brednia ocen: 73\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:349,&quot;w&quot;:349,&quot;height&quot;:500,&quot;h&quot;:500,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F34-revenge_62456a9561229.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F34-revenge_62456a9561229.webp&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F34-revenge_62456a9561229.webp&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F34-revenge_62456a9561229.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F34-revenge_62456a9561229.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F34-revenge_62456a9561229.webp&quot;}},{&quot;id&quot;:&quot;602e6ee7-0f19-46a7-ad51-4fbc662df8c1&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;33. Star Wars: Racer Revenge \u2013 \u015brednia ocen: 73\/100&quot;,&quot;alt&quot;:&quot;33. Star Wars: Racer Revenge \u2013 \u015brednia ocen: 73\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1024,&quot;w&quot;:1024,&quot;height&quot;:1024,&quot;h&quot;:1024,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F33racerrevenge_62456a93383dc.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F33racerrevenge_62456a93383dc.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F33racerrevenge_62456a93383dc.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F33racerrevenge_62456a93383dc.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F33racerrevenge_62456a93383dc.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F33racerrevenge_62456a93383dc.jpeg&quot;}},{&quot;id&quot;:&quot;0dbf52cc-2b71-4ac8-bfb1-ff0bbe0924ce&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;32. Star Wars Rogue Squadron III: Rebel Strike \u2013 \u015brednia ocen: 75\/100&quot;,&quot;alt&quot;:&quot;32. Star Wars Rogue Squadron III: Rebel Strike \u2013 \u015brednia ocen: 75\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:640,&quot;w&quot;:640,&quot;height&quot;:820,&quot;h&quot;:820,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F32-roguesquadron3_62456a90ca11b.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F32-roguesquadron3_62456a90ca11b.webp&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F32-roguesquadron3_62456a90ca11b.webp&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F32-roguesquadron3_62456a90ca11b.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F32-roguesquadron3_62456a90ca11b.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F32-roguesquadron3_62456a90ca11b.webp&quot;}},{&quot;id&quot;:&quot;37593f1b-c8dd-47bb-a8cf-03cacd5e3578&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;31. Star Wars: Galactic Battlegrounds \u2013 \u015brednia ocen: 75\/100&quot;,&quot;alt&quot;:&quot;31. Star Wars: Galactic Battlegrounds \u2013 \u015brednia ocen: 75\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:639,&quot;w&quot;:639,&quot;height&quot;:361,&quot;h&quot;:361,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F31galacticbattlegrounds_62456a8e204fc.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F31galacticbattlegrounds_62456a8e204fc.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F31galacticbattlegrounds_62456a8e204fc.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F31galacticbattlegrounds_62456a8e204fc.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F31galacticbattlegrounds_62456a8e204fc.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F31galacticbattlegrounds_62456a8e204fc.jpeg&quot;}},{&quot;id&quot;:&quot;6cd5a71d-5cb1-4991-afb2-2c17174d21d2&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;30. Star Wars Episode I: Jedi Power Battles \u2013 \u015brednia ocen: 76\/100&quot;,&quot;alt&quot;:&quot;30. Star Wars Episode I: Jedi Power Battles \u2013 \u015brednia ocen: 76\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:604,&quot;w&quot;:604,&quot;height&quot;:700,&quot;h&quot;:700,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F30-jedipowerbattles_62456a8bacacc.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F30-jedipowerbattles_62456a8bacacc.webp&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F30-jedipowerbattles_62456a8bacacc.webp&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F30-jedipowerbattles_62456a8bacacc.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F30-jedipowerbattles_62456a8bacacc.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F30-jedipowerbattles_62456a8bacacc.webp&quot;}},{&quot;id&quot;:&quot;c5db53b0-9bc6-42d1-a8ce-b0893d9472a9&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;29. LEGO Star Wars III: The Clone Wars \u2013 \u015brednia ocen: 76\/100&quot;,&quot;alt&quot;:&quot;29. LEGO Star Wars III: The Clone Wars \u2013 \u015brednia ocen: 76\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1920,&quot;w&quot;:1920,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F29-star-wars3-lego_62456a896f3ab.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F29-star-wars3-lego_62456a896f3ab.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F29-star-wars3-lego_62456a896f3ab.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F29-star-wars3-lego_62456a896f3ab.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F29-star-wars3-lego_62456a896f3ab.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F29-star-wars3-lego_62456a896f3ab.jpeg&quot;}},{&quot;id&quot;:&quot;5faf2c44-30d7-4d2e-b7d6-b0498019d0a6&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;28. Angry Birds: Star Wars II \u2013 \u015brednia ocen: 77\/100&quot;,&quot;alt&quot;:&quot;28. Angry Birds: Star Wars II \u2013 \u015brednia ocen: 77\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:720,&quot;h&quot;:720,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F28-angrybirds2_62456a86e8b84.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F28-angrybirds2_62456a86e8b84.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F28-angrybirds2_62456a86e8b84.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F28-angrybirds2_62456a86e8b84.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F28-angrybirds2_62456a86e8b84.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F28-angrybirds2_62456a86e8b84.jpeg&quot;}},{&quot;id&quot;:&quot;672a10bb-27e5-425b-a228-9a3aa39911c0&quot;,&quot;index&quot;:8,&quot;active&quot;:false,&quot;title&quot;:&quot;27. Star Wars: Force Arena \u2013 \u015brednia ocen: 78\/100&quot;,&quot;alt&quot;:&quot;27. Star Wars: Force Arena \u2013 \u015brednia ocen: 78\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:562,&quot;h&quot;:562,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F27-forcearena_62456a850b066.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F27-forcearena_62456a850b066.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F27-forcearena_62456a850b066.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F27-forcearena_62456a850b066.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F27-forcearena_62456a850b066.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F27-forcearena_62456a850b066.jpeg&quot;}},{&quot;id&quot;:&quot;307f2247-a240-487f-a6d8-52c614097124&quot;,&quot;index&quot;:9,&quot;active&quot;:false,&quot;title&quot;:&quot;26. LEGO Star Wars: The Force Awakens \u2013 \u015brednia ocen: 78\/100&quot;,&quot;alt&quot;:&quot;26. LEGO Star Wars: The Force Awakens \u2013 \u015brednia ocen: 78\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1920,&quot;w&quot;:1920,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F26-forceawakens_62456a827c152.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F26-forceawakens_62456a827c152.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F26-forceawakens_62456a827c152.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F26-forceawakens_62456a827c152.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F26-forceawakens_62456a827c152.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F26-forceawakens_62456a827c152.jpeg&quot;}},{&quot;id&quot;:&quot;e309bffe-9e31-48d0-a9bf-89b0b9e5af38&quot;,&quot;index&quot;:10,&quot;active&quot;:false,&quot;title&quot;:&quot;25. Star Wars: Republic Commando \u2013 \u015brednia ocen: 78\/100&quot;,&quot;alt&quot;:&quot;25. Star Wars: Republic Commando \u2013 \u015brednia ocen: 78\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1024,&quot;w&quot;:1024,&quot;height&quot;:768,&quot;h&quot;:768,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F25republiccommando_62456a80354c6.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F25republiccommando_62456a80354c6.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F25republiccommando_62456a80354c6.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F25republiccommando_62456a80354c6.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F25republiccommando_62456a80354c6.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F25republiccommando_62456a80354c6.jpeg&quot;}},{&quot;id&quot;:&quot;f297086f-0e7a-45eb-a2ca-607e683d09eb&quot;,&quot;index&quot;:11,&quot;active&quot;:false,&quot;title&quot;:&quot;24. Star Wars: Squadrons \u2013 \u015brednia ocen: 79\/100&quot;,&quot;alt&quot;:&quot;24. Star Wars: Squadrons \u2013 \u015brednia ocen: 79\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1454,&quot;w&quot;:1454,&quot;height&quot;:818,&quot;h&quot;:818,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F24squadrons_62456a7e09e74.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F24squadrons_62456a7e09e74.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F24squadrons_62456a7e09e74.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F24squadrons_62456a7e09e74.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F24squadrons_62456a7e09e74.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F24squadrons_62456a7e09e74.jpeg&quot;}},{&quot;id&quot;:&quot;cbde6c0d-a006-43d0-837c-05b48a70271d&quot;,&quot;index&quot;:12,&quot;active&quot;:false,&quot;title&quot;:&quot;23. LEGO Star Wars \u2013 \u015brednia ocen: 79\/100&quot;,&quot;alt&quot;:&quot;23. LEGO Star Wars \u2013 \u015brednia ocen: 79\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1525,&quot;w&quot;:1525,&quot;height&quot;:2163,&quot;h&quot;:2163,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F23starwarslego_62456a7c292ed.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F23starwarslego_62456a7c292ed.webp&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F23starwarslego_62456a7c292ed.webp&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F23starwarslego_62456a7c292ed.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F23starwarslego_62456a7c292ed.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F23starwarslego_62456a7c292ed.webp&quot;}},{&quot;id&quot;:&quot;7a1e4720-179c-4b1a-aeb2-a18aea7e2b46&quot;,&quot;index&quot;:13,&quot;active&quot;:false,&quot;title&quot;:&quot;22. Star Wars: Empire at War \u2013 \u015brednia ocen: 79\/100&quot;,&quot;alt&quot;:&quot;22. Star Wars: Empire at War \u2013 \u015brednia ocen: 79\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1440,&quot;w&quot;:1440,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F22-empireatwar_62456a79b1b1b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F22-empireatwar_62456a79b1b1b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F22-empireatwar_62456a79b1b1b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F22-empireatwar_62456a79b1b1b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F22-empireatwar_62456a79b1b1b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F22-empireatwar_62456a79b1b1b.jpeg&quot;}},{&quot;id&quot;:&quot;c3a6e478-d311-484e-b772-0b72cb871cec&quot;,&quot;index&quot;:14,&quot;active&quot;:false,&quot;title&quot;:&quot;21. Star Wars: Battlefront (2004) \u2013 \u015brednia ocen: 80\/100&quot;,&quot;alt&quot;:&quot;21. Star Wars: Battlefront (2004) \u2013 \u015brednia ocen: 80\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1920,&quot;w&quot;:1920,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F21-battlefrontclassic_62456a777de6e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F21-battlefrontclassic_62456a777de6e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F21-battlefrontclassic_62456a777de6e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F21-battlefrontclassic_62456a777de6e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F21-battlefrontclassic_62456a777de6e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F21-battlefrontclassic_62456a777de6e.jpeg&quot;}},{&quot;id&quot;:&quot;af7810ca-c24c-4102-a260-f0da76e8e8b9&quot;,&quot;index&quot;:15,&quot;active&quot;:false,&quot;title&quot;:&quot;20. LEGO Star Wars: The Complete Saga \u2013 \u015brednia ocen: 80\/100&quot;,&quot;alt&quot;:&quot;20. LEGO Star Wars: The Complete Saga \u2013 \u015brednia ocen: 80\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1024,&quot;w&quot;:1024,&quot;height&quot;:768,&quot;h&quot;:768,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F20-completesaga_62456a7571437.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F20-completesaga_62456a7571437.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F20-completesaga_62456a7571437.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F20-completesaga_62456a7571437.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F20-completesaga_62456a7571437.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F20-completesaga_62456a7571437.jpeg&quot;}},{&quot;id&quot;:&quot;27e99b08-8b67-483a-87a9-7de4af08f0ef&quot;,&quot;index&quot;:16,&quot;active&quot;:false,&quot;title&quot;:&quot;19. Star Wars Pinball VR \u2013 \u015brednia ocen: 81\/100&quot;,&quot;alt&quot;:&quot;19. Star Wars Pinball VR \u2013 \u015brednia ocen: 81\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1920,&quot;w&quot;:1920,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F19pinballvr_62456a73ac44c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F19pinballvr_62456a73ac44c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F19pinballvr_62456a73ac44c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F19pinballvr_62456a73ac44c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F19pinballvr_62456a73ac44c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F19pinballvr_62456a73ac44c.jpeg&quot;}},{&quot;id&quot;:&quot;bb2e8073-3e91-4788-820e-f3bde56b62bd&quot;,&quot;index&quot;:17,&quot;active&quot;:false,&quot;title&quot;:&quot;18. Star Wars Jedi: Fallen Order \u2013 \u015brednia ocen: 81\/100&quot;,&quot;alt&quot;:&quot;18. Star Wars Jedi: Fallen Order \u2013 \u015brednia ocen: 81\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1920,&quot;w&quot;:1920,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F18-upadlyzakon_62456a71b97f6.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F18-upadlyzakon_62456a71b97f6.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F18-upadlyzakon_62456a71b97f6.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F18-upadlyzakon_62456a71b97f6.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F18-upadlyzakon_62456a71b97f6.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F18-upadlyzakon_62456a71b97f6.jpeg&quot;}},{&quot;id&quot;:&quot;5c155c2b-beba-4f3c-9df7-8bfb1ea527a4&quot;,&quot;index&quot;:18,&quot;active&quot;:false,&quot;title&quot;:&quot;17. Star Wars Jedi Knight: Jedi Academy \u2013 \u015brednia ocen: 81\/100&quot;,&quot;alt&quot;:&quot;17. Star Wars Jedi Knight: Jedi Academy \u2013 \u015brednia ocen: 81\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1440,&quot;w&quot;:1440,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F17-jediacademy_62456a6fe59aa.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F17-jediacademy_62456a6fe59aa.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F17-jediacademy_62456a6fe59aa.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F17-jediacademy_62456a6fe59aa.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F17-jediacademy_62456a6fe59aa.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F17-jediacademy_62456a6fe59aa.jpeg&quot;}},{&quot;id&quot;:&quot;37d58a69-4523-433c-ad73-f3c84d446f1b&quot;,&quot;index&quot;:19,&quot;active&quot;:false,&quot;title&quot;:&quot;16. Star Wars: Jedi Starfighter \u2013 \u015brednia ocen: 81\/100&quot;,&quot;alt&quot;:&quot;16. Star Wars: Jedi Starfighter \u2013 \u015brednia ocen: 81\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1024,&quot;w&quot;:1024,&quot;height&quot;:1024,&quot;h&quot;:1024,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F16-starfighter_62456a6e3d02e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F16-starfighter_62456a6e3d02e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F16-starfighter_62456a6e3d02e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F16-starfighter_62456a6e3d02e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F16-starfighter_62456a6e3d02e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F16-starfighter_62456a6e3d02e.jpeg&quot;}},{&quot;id&quot;:&quot;645510b6-7832-4e40-bb90-c1b224f5e0fb&quot;,&quot;index&quot;:20,&quot;active&quot;:false,&quot;title&quot;:&quot;15. Star Wars Rebels: Recon Missions \u2013 \u015brednia ocen: 83\/100&quot;,&quot;alt&quot;:&quot;15. Star Wars Rebels: Recon Missions \u2013 \u015brednia ocen: 83\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:720,&quot;h&quot;:720,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F15-rebelsrecon_62456a6c960ff.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F15-rebelsrecon_62456a6c960ff.webp&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F15-rebelsrecon_62456a6c960ff.webp&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F15-rebelsrecon_62456a6c960ff.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F15-rebelsrecon_62456a6c960ff.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F15-rebelsrecon_62456a6c960ff.webp&quot;}},{&quot;id&quot;:&quot;a8b043af-1d06-42f4-ae81-4c8f1bf4019b&quot;,&quot;index&quot;:21,&quot;active&quot;:false,&quot;title&quot;:&quot;14. Star Wars: Episode I Battle for Naboo \u2013 \u015brednia ocen: 84\/100&quot;,&quot;alt&quot;:&quot;14. Star Wars: Episode I Battle for Naboo \u2013 \u015brednia ocen: 84\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1024,&quot;w&quot;:1024,&quot;height&quot;:768,&quot;h&quot;:768,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F14-battlenaboo_62456a6ab7c33.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F14-battlenaboo_62456a6ab7c33.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F14-battlenaboo_62456a6ab7c33.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F14-battlenaboo_62456a6ab7c33.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F14-battlenaboo_62456a6ab7c33.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F14-battlenaboo_62456a6ab7c33.png&quot;}},{&quot;id&quot;:&quot;59311581-4f67-4577-877e-9e6390e6f777&quot;,&quot;index&quot;:22,&quot;active&quot;:false,&quot;title&quot;:&quot;13. Star Wars: Battlefront II (2005) \u2013 \u015brednia ocen: 84\/100&quot;,&quot;alt&quot;:&quot;13. Star Wars: Battlefront II (2005) \u2013 \u015brednia ocen: 84\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1024,&quot;w&quot;:1024,&quot;height&quot;:576,&quot;h&quot;:576,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F13-battlefront2classic_62456a692447e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F13-battlefront2classic_62456a692447e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F13-battlefront2classic_62456a692447e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F13-battlefront2classic_62456a692447e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F13-battlefront2classic_62456a692447e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F13-battlefront2classic_62456a692447e.jpeg&quot;}},{&quot;id&quot;:&quot;bdeb1b82-493c-4047-b70e-0b9f91729f00&quot;,&quot;index&quot;:23,&quot;active&quot;:false,&quot;title&quot;:&quot;12. Star Wars: Starfighter \u2013 \u015brednia ocen: 84\/100&quot;,&quot;alt&quot;:&quot;12. Star Wars: Starfighter \u2013 \u015brednia ocen: 84\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:1024,&quot;h&quot;:1024,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F12-starfighter_62456a67789dc.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F12-starfighter_62456a67789dc.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F12-starfighter_62456a67789dc.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F12-starfighter_62456a67789dc.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F12-starfighter_62456a67789dc.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F12-starfighter_62456a67789dc.jpeg&quot;}},{&quot;id&quot;:&quot;bc3698c2-caf8-422f-95ec-3546d0a5615c&quot;,&quot;index&quot;:24,&quot;active&quot;:false,&quot;title&quot;:&quot;11. Star Wars: The Old Republic \u2013 \u015brednia ocen: 85\/100&quot;,&quot;alt&quot;:&quot;11. Star Wars: The Old Republic \u2013 \u015brednia ocen: 85\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1920,&quot;w&quot;:1920,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fstar-wars-old-republic_62456a9a7396e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2Fstar-wars-old-republic_62456a9a7396e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2Fstar-wars-old-republic_62456a9a7396e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fstar-wars-old-republic_62456a9a7396e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fstar-wars-old-republic_62456a9a7396e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fstar-wars-old-republic_62456a9a7396e.jpeg&quot;}},{&quot;id&quot;:&quot;b5973ab4-3541-4136-8b9b-ea026b462bcb&quot;,&quot;index&quot;:25,&quot;active&quot;:false,&quot;title&quot;:&quot;10. Star Wars: Rogue Squadron \u2013 \u015brednia ocen: 85\/100&quot;,&quot;alt&quot;:&quot;10. Star Wars: Rogue Squadron \u2013 \u015brednia ocen: 85\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1920,&quot;w&quot;:1920,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F10-roguesquadron_62456a6507cf4.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F10-roguesquadron_62456a6507cf4.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F10-roguesquadron_62456a6507cf4.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F10-roguesquadron_62456a6507cf4.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F10-roguesquadron_62456a6507cf4.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F10-roguesquadron_62456a6507cf4.jpeg&quot;}},{&quot;id&quot;:&quot;b3d7140d-250a-4369-8548-dabb250493be&quot;,&quot;index&quot;:26,&quot;active&quot;:false,&quot;title&quot;:&quot;9. Star Wars Pinball \u2013 \u015brednia ocen: 86\/100&quot;,&quot;alt&quot;:&quot;9. Star Wars Pinball \u2013 \u015brednia ocen: 86\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:720,&quot;h&quot;:720,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F9-star-warspinball_62456a634ae6b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F9-star-warspinball_62456a634ae6b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F9-star-warspinball_62456a634ae6b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F9-star-warspinball_62456a634ae6b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F9-star-warspinball_62456a634ae6b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F9-star-warspinball_62456a634ae6b.jpeg&quot;}},{&quot;id&quot;:&quot;3dfc5842-408c-440a-82cb-55e8b4394ee4&quot;,&quot;index&quot;:27,&quot;active&quot;:false,&quot;title&quot;:&quot;8. Star Wars: Knights of the Old Republic II \u2013 The Sith Lords \u2013 \u015brednia ocen: 86\/100&quot;,&quot;alt&quot;:&quot;8. Star Wars: Knights of the Old Republic II \u2013 The Sith Lords \u2013 \u015brednia ocen: 86\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:800,&quot;h&quot;:800,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F8-kotor2_62456a61da902.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F8-kotor2_62456a61da902.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F8-kotor2_62456a61da902.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F8-kotor2_62456a61da902.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F8-kotor2_62456a61da902.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F8-kotor2_62456a61da902.jpeg&quot;}},{&quot;id&quot;:&quot;bef8e383-bf46-4604-a959-7f4c4ef302cb&quot;,&quot;index&quot;:28,&quot;active&quot;:false,&quot;title&quot;:&quot;7. LEGO Star Wars II: The Original Trilogy \u2013 \u015brednia ocen: 86\/100&quot;,&quot;alt&quot;:&quot;7. LEGO Star Wars II: The Original Trilogy \u2013 \u015brednia ocen: 86\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1279,&quot;w&quot;:1279,&quot;height&quot;:709,&quot;h&quot;:709,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F7-legostarwars2_62456a5f396d0.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F7-legostarwars2_62456a5f396d0.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F7-legostarwars2_62456a5f396d0.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F7-legostarwars2_62456a5f396d0.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F7-legostarwars2_62456a5f396d0.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F7-legostarwars2_62456a5f396d0.jpeg&quot;}},{&quot;id&quot;:&quot;97089949-c62a-48f0-9e77-2d0fc1710b8b&quot;,&quot;index&quot;:29,&quot;active&quot;:false,&quot;title&quot;:&quot;6. Star Wars Pinball: Balance of the Force \u2013 \u015brednia ocen: 88\/100&quot;,&quot;alt&quot;:&quot;6. Star Wars Pinball: Balance of the Force \u2013 \u015brednia ocen: 88\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1169,&quot;w&quot;:1169,&quot;height&quot;:720,&quot;h&quot;:720,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F6-star-wars-balance_62456a5c9e8ff.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F6-star-wars-balance_62456a5c9e8ff.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F6-star-wars-balance_62456a5c9e8ff.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F6-star-wars-balance_62456a5c9e8ff.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F6-star-wars-balance_62456a5c9e8ff.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F6-star-wars-balance_62456a5c9e8ff.jpeg&quot;}},{&quot;id&quot;:&quot;275c4a50-3f37-4c3a-b73e-f35c20d5c895&quot;,&quot;index&quot;:30,&quot;active&quot;:false,&quot;title&quot;:&quot;5. Angry Birds Star Wars \u2013 \u015brednia ocen: 88\/100&quot;,&quot;alt&quot;:&quot;5. Angry Birds Star Wars \u2013 \u015brednia ocen: 88\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:878,&quot;w&quot;:878,&quot;height&quot;:878,&quot;h&quot;:878,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F5angrybirds_62456a5a7adcf.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F5angrybirds_62456a5a7adcf.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F5angrybirds_62456a5a7adcf.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F5angrybirds_62456a5a7adcf.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F5angrybirds_62456a5a7adcf.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F5angrybirds_62456a5a7adcf.jpeg&quot;}},{&quot;id&quot;:&quot;9ed004fa-8214-492d-bee4-b0d7ce59503c&quot;,&quot;index&quot;:31,&quot;active&quot;:false,&quot;title&quot;:&quot;4. Star Wars Jedi Knight II: Jedi Outcast \u2013 \u015brednia ocen: 89\/100&quot;,&quot;alt&quot;:&quot;4. Star Wars Jedi Knight II: Jedi Outcast \u2013 \u015brednia ocen: 89\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1440,&quot;w&quot;:1440,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F4-jedioutcast_62456a58298fd.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F4-jedioutcast_62456a58298fd.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F4-jedioutcast_62456a58298fd.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F4-jedioutcast_62456a58298fd.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F4-jedioutcast_62456a58298fd.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F4-jedioutcast_62456a58298fd.jpeg&quot;}},{&quot;id&quot;:&quot;796b3f59-d3ae-4858-9ecc-4fd723c723ea&quot;,&quot;index&quot;:32,&quot;active&quot;:false,&quot;title&quot;:&quot;3. Star Wars Rogue Leader: Rogue Squadron II \u2013 \u015brednia ocen: 90\/100&quot;,&quot;alt&quot;:&quot;3. Star Wars Rogue Leader: Rogue Squadron II \u2013 \u015brednia ocen: 90\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:640,&quot;w&quot;:640,&quot;height&quot;:480,&quot;h&quot;:480,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F3-roguesquadronii_62456a5670967.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F3-roguesquadronii_62456a5670967.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F3-roguesquadronii_62456a5670967.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F3-roguesquadronii_62456a5670967.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F3-roguesquadronii_62456a5670967.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F3-roguesquadronii_62456a5670967.jpeg&quot;}},{&quot;id&quot;:&quot;638ba6f1-77eb-4817-87f2-41ca4d2b9c36&quot;,&quot;index&quot;:33,&quot;active&quot;:false,&quot;title&quot;:&quot;2. Star Wars Jedi Knight: Dark Forces II \u2013 \u015brednia ocen: 91\/100&quot;,&quot;alt&quot;:&quot;2. Star Wars Jedi Knight: Dark Forces II \u2013 \u015brednia ocen: 91\/100&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:1024,&quot;h&quot;:1024,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F2-darkforcesII_62456a54aca4a.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F2-darkforcesII_62456a54aca4a.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F2-darkforcesII_62456a54aca4a.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F2-darkforcesII_62456a54aca4a.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F2-darkforcesII_62456a54aca4a.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F2-darkforcesII_62456a54aca4a.jpeg&quot;}},{&quot;id&quot;:&quot;6037a924-17f7-4c68-a8e7-96a7c9c9a319&quot;,&quot;index&quot;:34,&quot;active&quot;:false,&quot;title&quot;:&quot;1. Star Wars: Knights of the Old Republic \u2013 \u015brednia ocen: 94\/100 &quot;,&quot;alt&quot;:&quot;1. Star Wars: Knights of the Old Republic \u2013 \u015brednia ocen: 94\/100 &quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1024,&quot;w&quot;:1024,&quot;height&quot;:768,&quot;h&quot;:768,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F1-kotor_62456a5350d4f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2F1-kotor_62456a5350d4f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2F1-kotor_62456a5350d4f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F1-kotor_62456a5350d4f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F1-kotor_62456a5350d4f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2F1-kotor_62456a5350d4f.jpeg&quot;}}]">
<aside class="header">
<span class="title">35. Star Wars: The Force Unleashed – średnia ocen: 73/100</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1670228479" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg" target="_blank">
<img alt="35. Star Wars: The Force Unleashed – średnia ocen: 73/100" src="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg" class="img-fluid" />
<span class="caption">fot. materiały prasowe</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1670228479" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg" target="_blank">
<img alt="35. Star Wars: The Force Unleashed – średnia ocen: 73/100" data-size="1280x720" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F35-forceunleashed_62456a97cb0d9.jpeg" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F34-revenge_62456a9561229.webp" target="_blank">
<img alt="34. Star Wars: Episode III: Revenge of the Sith – średnia ocen: 73/100" data-size="349x500" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F34-revenge_62456a9561229.webp" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F33racerrevenge_62456a93383dc.jpeg" target="_blank">
<img alt="33. Star Wars: Racer Revenge – średnia ocen: 73/100" data-size="1024x1024" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F33racerrevenge_62456a93383dc.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F32-roguesquadron3_62456a90ca11b.webp" target="_blank">
<img alt="32. Star Wars Rogue Squadron III: Rebel Strike – średnia ocen: 75/100" data-size="640x820" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F32-roguesquadron3_62456a90ca11b.webp" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F31galacticbattlegrounds_62456a8e204fc.jpeg" target="_blank">
<img alt="31. Star Wars: Galactic Battlegrounds – średnia ocen: 75/100" data-size="639x361" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F31galacticbattlegrounds_62456a8e204fc.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F30-jedipowerbattles_62456a8bacacc.webp" target="_blank">
<img alt="30. Star Wars Episode I: Jedi Power Battles – średnia ocen: 76/100" data-size="604x700" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F30-jedipowerbattles_62456a8bacacc.webp" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F29-star-wars3-lego_62456a896f3ab.jpeg" target="_blank">
<img alt="29. LEGO Star Wars III: The Clone Wars – średnia ocen: 76/100" data-size="1920x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F29-star-wars3-lego_62456a896f3ab.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F28-angrybirds2_62456a86e8b84.jpeg" target="_blank">
<img alt="28. Angry Birds: Star Wars II – średnia ocen: 77/100" data-size="1280x720" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F28-angrybirds2_62456a86e8b84.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="8" data-pid="8" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F27-forcearena_62456a850b066.jpeg" target="_blank">
<img alt="27. Star Wars: Force Arena – średnia ocen: 78/100" data-size="1000x562" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F27-forcearena_62456a850b066.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="9" data-pid="9" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F26-forceawakens_62456a827c152.jpeg" target="_blank">
<img alt="26. LEGO Star Wars: The Force Awakens – średnia ocen: 78/100" data-size="1920x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F26-forceawakens_62456a827c152.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="10" data-pid="10" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F25republiccommando_62456a80354c6.jpeg" target="_blank">
<img alt="25. Star Wars: Republic Commando – średnia ocen: 78/100" data-size="1024x768" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F25republiccommando_62456a80354c6.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="11" data-pid="11" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F24squadrons_62456a7e09e74.jpeg" target="_blank">
<img alt="24. Star Wars: Squadrons – średnia ocen: 79/100" data-size="1454x818" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F24squadrons_62456a7e09e74.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="12" data-pid="12" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F23starwarslego_62456a7c292ed.webp" target="_blank">
<img alt="23. LEGO Star Wars – średnia ocen: 79/100" data-size="1525x2163" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F23starwarslego_62456a7c292ed.webp" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="13" data-pid="13" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F22-empireatwar_62456a79b1b1b.jpeg" target="_blank">
<img alt="22. Star Wars: Empire at War – średnia ocen: 79/100" data-size="1440x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F22-empireatwar_62456a79b1b1b.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="14" data-pid="14" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F21-battlefrontclassic_62456a777de6e.jpeg" target="_blank">
<img alt="21. Star Wars: Battlefront (2004) – średnia ocen: 80/100" data-size="1920x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F21-battlefrontclassic_62456a777de6e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="15" data-pid="15" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F20-completesaga_62456a7571437.jpeg" target="_blank">
<img alt="20. LEGO Star Wars: The Complete Saga – średnia ocen: 80/100" data-size="1024x768" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F20-completesaga_62456a7571437.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="16" data-pid="16" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F19pinballvr_62456a73ac44c.jpeg" target="_blank">
<img alt="19. Star Wars Pinball VR – średnia ocen: 81/100" data-size="1920x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F19pinballvr_62456a73ac44c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="17" data-pid="17" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F18-upadlyzakon_62456a71b97f6.jpeg" target="_blank">
<img alt="18. Star Wars Jedi: Fallen Order – średnia ocen: 81/100" data-size="1920x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F18-upadlyzakon_62456a71b97f6.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="18" data-pid="18" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F17-jediacademy_62456a6fe59aa.jpeg" target="_blank">
<img alt="17. Star Wars Jedi Knight: Jedi Academy – średnia ocen: 81/100" data-size="1440x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F17-jediacademy_62456a6fe59aa.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="19" data-pid="19" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F16-starfighter_62456a6e3d02e.jpeg" target="_blank">
<img alt="16. Star Wars: Jedi Starfighter – średnia ocen: 81/100" data-size="1024x1024" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F16-starfighter_62456a6e3d02e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="20" data-pid="20" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F15-rebelsrecon_62456a6c960ff.webp" target="_blank">
<img alt="15. Star Wars Rebels: Recon Missions – średnia ocen: 83/100" data-size="1280x720" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F15-rebelsrecon_62456a6c960ff.webp" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="21" data-pid="21" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F14-battlenaboo_62456a6ab7c33.png" target="_blank">
<img alt="14. Star Wars: Episode I Battle for Naboo – średnia ocen: 84/100" data-size="1024x768" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F14-battlenaboo_62456a6ab7c33.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="22" data-pid="22" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F13-battlefront2classic_62456a692447e.jpeg" target="_blank">
<img alt="13. Star Wars: Battlefront II (2005) – średnia ocen: 84/100" data-size="1024x576" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F13-battlefront2classic_62456a692447e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="23" data-pid="23" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F12-starfighter_62456a67789dc.jpeg" target="_blank">
<img alt="12. Star Wars: Starfighter – średnia ocen: 84/100" data-size="1280x1024" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F12-starfighter_62456a67789dc.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="24" data-pid="24" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2Fstar-wars-old-republic_62456a9a7396e.jpeg" target="_blank">
<img alt="11. Star Wars: The Old Republic – średnia ocen: 85/100" data-size="1920x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2Fstar-wars-old-republic_62456a9a7396e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="25" data-pid="25" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F10-roguesquadron_62456a6507cf4.jpeg" target="_blank">
<img alt="10. Star Wars: Rogue Squadron – średnia ocen: 85/100" data-size="1920x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F10-roguesquadron_62456a6507cf4.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="26" data-pid="26" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F9-star-warspinball_62456a634ae6b.jpeg" target="_blank">
<img alt="9. Star Wars Pinball – średnia ocen: 86/100" data-size="1280x720" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F9-star-warspinball_62456a634ae6b.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="27" data-pid="27" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F8-kotor2_62456a61da902.jpeg" target="_blank">
<img alt="8. Star Wars: Knights of the Old Republic II – The Sith Lords – średnia ocen: 86/100" data-size="1280x800" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F8-kotor2_62456a61da902.jpeg" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="28" data-pid="28" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F7-legostarwars2_62456a5f396d0.jpeg" target="_blank">
<img alt="7. LEGO Star Wars II: The Original Trilogy – średnia ocen: 86/100" data-size="1279x709" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F7-legostarwars2_62456a5f396d0.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="29" data-pid="29" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F6-star-wars-balance_62456a5c9e8ff.jpeg" target="_blank">
<img alt="6. Star Wars Pinball: Balance of the Force – średnia ocen: 88/100" data-size="1169x720" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F6-star-wars-balance_62456a5c9e8ff.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="30" data-pid="30" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F5angrybirds_62456a5a7adcf.jpeg" target="_blank">
<img alt="5. Angry Birds Star Wars – średnia ocen: 88/100" data-size="878x878" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F5angrybirds_62456a5a7adcf.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="31" data-pid="31" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F4-jedioutcast_62456a58298fd.jpeg" target="_blank">
<img alt="4. Star Wars Jedi Knight II: Jedi Outcast – średnia ocen: 89/100" data-size="1440x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F4-jedioutcast_62456a58298fd.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="32" data-pid="32" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F3-roguesquadronii_62456a5670967.jpeg" target="_blank">
<img alt="3. Star Wars Rogue Leader: Rogue Squadron II – średnia ocen: 90/100" data-size="640x480" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F3-roguesquadronii_62456a5670967.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="33" data-pid="33" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F2-darkforcesII_62456a54aca4a.jpeg" target="_blank">
<img alt="2. Star Wars Jedi Knight: Dark Forces II – średnia ocen: 91/100" data-size="1280x1024" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F2-darkforcesII_62456a54aca4a.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="34" data-pid="34" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F03%2F1-kotor_62456a5350d4f.jpeg" target="_blank">
<img alt="1. Star Wars: Knights of the Old Republic – średnia ocen: 94/100 " data-size="1024x768" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2F1-kotor_62456a5350d4f.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-71e3bc37-66ab-4f65-b56d-26b9ec2cb3d8" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/pixel-ostatni-numer-2022-polski-magazyn-miesiecznik-o-grach-1670230876" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Pixel kończy działalność. Ostatni numer polskiego miesięcznika o grach ukaże się w tym roku" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/444d2d68-f3e8-42a9-b1d4-ead20757d6f2?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/444d2d68-f3e8-42a9-b1d4-ead20757d6f2?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/444d2d68-f3e8-42a9-b1d4-ead20757d6f2?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/444d2d68-f3e8-42a9-b1d4-ead20757d6f2?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/444d2d68-f3e8-42a9-b1d4-ead20757d6f2?v=2022-12-05" loading="lazy" alt="Pixel kończy działalność. Ostatni numer polskiego miesięcznika o grach ukaże się w tym roku" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,444d2d68-f3e8-42a9-b1d4-ead20757d6f2">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/pixel-ostatni-numer-2022-polski-magazyn-miesiecznik-o-grach-1670230876" title="Pixel kończy działalność. Ostatni numer polskiego miesięcznika o grach ukaże się w tym roku" target="_self">Pixel kończy działalność. Ostatni numer polskiego miesięcznika o grach ukaże się w tym roku</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-5ed49046-462f-486d-a01f-a9144df9a662" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/wiedzmin-fortnite-geralt-crossover-zwiastun-4-rozdzial-1670150784" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wiedźmin w Fortnite! Geralt z Rivii w 4. rozdziale gry Epic Games" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/e055d0cf-768b-435a-801c-557e6c8849aa?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/e055d0cf-768b-435a-801c-557e6c8849aa?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/e055d0cf-768b-435a-801c-557e6c8849aa?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/e055d0cf-768b-435a-801c-557e6c8849aa?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/e055d0cf-768b-435a-801c-557e6c8849aa?v=2022-12-05" loading="lazy" alt="Wiedźmin w Fortnite! Geralt z Rivii w 4. rozdziale gry Epic Games" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,e055d0cf-768b-435a-801c-557e6c8849aa">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/wiedzmin-fortnite-geralt-crossover-zwiastun-4-rozdzial-1670150784" title="Wiedźmin w Fortnite! Geralt z Rivii w 4. rozdziale gry Epic Games" target="_self">Wiedźmin w Fortnite! Geralt z Rivii w 4. rozdziale gry Epic Games</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1670228479" width="750" height="150" style="min-height: 100px; width: 100%">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane gry</span>
</div>
<div class="wrapper grid details post-cards">
<div class='imgBox-position cards show-card'>
<a href="/gry/star-wars-jedi-survivor" class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
<p>Star Wars Jedi: Ocalały</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid" src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F3.jpg" srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F5.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F6.jpg 320w" sizes="(max-width: 480px) 80px,
                    767px" alt="Star Wars Jedi: Ocalały">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/gry/star-wars-jedi-fallen-order" class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">9,5</p>
</div>
</div>
<h4 class="year text-right">2019</h4>
<p>Star Wars Jedi: Upadły zakon</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid" src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F06%2Fstarwarsjedifoboxstandard800_5cf93860c68a7.jpeg" srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F06%2Fstarwarsjedifoboxstandard800_5cf93860c68a7.jpeg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F06%2Fstarwarsjedifoboxstandard800_5cf93860c68a7.jpeg 320w" sizes="(max-width: 480px) 80px,
                    767px" alt="Star Wars Jedi: Upadły zakon">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-6d05bf2b-9b1c-4563-85c1-36a35c0f4993" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/aktorzy-usmiercenie-postaci-prosba-zadanie-1669903919" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Aktorzy, którzy domagali się uśmiercenia postaci. Rozpaczliwe prośby o śmierć" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/9c916c1d-0447-4c5d-9673-9e10c4cffbe3?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/9c916c1d-0447-4c5d-9673-9e10c4cffbe3?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/9c916c1d-0447-4c5d-9673-9e10c4cffbe3?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/9c916c1d-0447-4c5d-9673-9e10c4cffbe3?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/news/9c916c1d-0447-4c5d-9673-9e10c4cffbe3?v=2022-12-05" loading="lazy" alt="Aktorzy, którzy domagali się uśmiercenia postaci. Rozpaczliwe prośby o śmierć" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9c916c1d-0447-4c5d-9673-9e10c4cffbe3">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/aktorzy-usmiercenie-postaci-prosba-zadanie-1669903919" title="Aktorzy, którzy domagali się uśmiercenia postaci. Rozpaczliwe prośby o śmierć" target="_self">Aktorzy, którzy domagali się uśmiercenia postaci. Rozpaczliwe prośby o śmierć</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-938ee9ec-5520-4af3-a2ab-edb5908c97e7" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/avatar-istota-wody-jaki-jest-powod-powrotu-ludzi-1670229027" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Avatar: Istota wody - jaki jest powód powrotu ludzi na Pandorę? Nowe informacje" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1f2944a4-ae34-415a-8706-73307d199e91?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1f2944a4-ae34-415a-8706-73307d199e91?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/1f2944a4-ae34-415a-8706-73307d199e91?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/1f2944a4-ae34-415a-8706-73307d199e91?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/news/1f2944a4-ae34-415a-8706-73307d199e91?v=2022-12-05" loading="lazy" alt="Avatar: Istota wody - jaki jest powód powrotu ludzi na Pandorę? Nowe informacje" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,1f2944a4-ae34-415a-8706-73307d199e91">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/avatar-istota-wody-jaki-jest-powod-powrotu-ludzi-1670229027" title="Avatar: Istota wody - jaki jest powód powrotu ludzi na Pandorę? Nowe informacje" target="_self">Avatar: Istota wody - jaki jest powód powrotu ludzi na Pandorę? Nowe informacje</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-1c3e218e-4b43-49cd-8bf9-bac2a991412f" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/hbo-max-zniknie-ponad-30-tytulow-1670236822" class="thumbnail embed-responsive embed-responsive-16by9" data-title="HBO Max - ponad 30 tytułów zniknie w grudniu. Fani Spider-Mana mogą się pożegnać z Pajączkiem" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/912cd4b0-3ae4-4b5a-850a-fa92bfdac413?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/912cd4b0-3ae4-4b5a-850a-fa92bfdac413?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/912cd4b0-3ae4-4b5a-850a-fa92bfdac413?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/912cd4b0-3ae4-4b5a-850a-fa92bfdac413?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/news/912cd4b0-3ae4-4b5a-850a-fa92bfdac413?v=2022-12-05" loading="lazy" alt="HBO Max - ponad 30 tytułów zniknie w grudniu. Fani Spider-Mana mogą się pożegnać z Pajączkiem" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,912cd4b0-3ae4-4b5a-850a-fa92bfdac413">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/hbo-max-zniknie-ponad-30-tytulow-1670236822" title="HBO Max - ponad 30 tytułów zniknie w grudniu. Fani Spider-Mana mogą się pożegnać z Pajączkiem" target="_self">HBO Max - ponad 30 tytułów zniknie w grudniu. Fani Spider-Mana mogą się pożegnać z Pajączkiem</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-8baa85a8-9f2f-432e-9e01-1e03e7418fa7" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/wyzwolenie-skandal-premiera-producent-joey-mcfarland-przeprosiny" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wyzwolenie: skandal na premierze. Producent przeprasza" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/6bb2f021-fc20-40c2-86e6-bdd414d248e8?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/6bb2f021-fc20-40c2-86e6-bdd414d248e8?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/6bb2f021-fc20-40c2-86e6-bdd414d248e8?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/6bb2f021-fc20-40c2-86e6-bdd414d248e8?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/news/6bb2f021-fc20-40c2-86e6-bdd414d248e8?v=2022-12-05" loading="lazy" alt="Wyzwolenie: skandal na premierze. Producent przeprasza" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,6bb2f021-fc20-40c2-86e6-bdd414d248e8">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wyzwolenie-skandal-premiera-producent-joey-mcfarland-przeprosiny" title="Wyzwolenie: skandal na premierze. Producent przeprasza" target="_self">Wyzwolenie: skandal na premierze. Producent przeprasza</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-4d2990ea-f07c-4099-bf53-b209cf17bd8c" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/heaven-in-hell-zwiastun-romans-1670233602" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Heaven in Hell - gorący zwiastun. To film dla dorosłych od twórców 365 dni!" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4f4bb9a6-68a3-4444-af54-dbd0c2a5b6fb?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4f4bb9a6-68a3-4444-af54-dbd0c2a5b6fb?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/4f4bb9a6-68a3-4444-af54-dbd0c2a5b6fb?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/4f4bb9a6-68a3-4444-af54-dbd0c2a5b6fb?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/news/4f4bb9a6-68a3-4444-af54-dbd0c2a5b6fb?v=2022-12-05" loading="lazy" alt="Heaven in Hell - gorący zwiastun. To film dla dorosłych od twórców 365 dni!" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,4f4bb9a6-68a3-4444-af54-dbd0c2a5b6fb">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/heaven-in-hell-zwiastun-romans-1670233602" title="Heaven in Hell - gorący zwiastun. To film dla dorosłych od twórców 365 dni!" target="_self">Heaven in Hell - gorący zwiastun. To film dla dorosłych od twórców 365 dni!</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-46208172-6de7-4ff6-a229-0637f356ec40" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/ant-man-i-osa-kwantomania-jaki-gatunek-filmu-kevin-feige-1670226660" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ant-Man i Osa: Kwantomania - jaki gatunek filmu? Kevin Feige o tym, jak ważna jest to seria" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5db1fe63-6cf5-4168-a79c-9fe69341de36?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5db1fe63-6cf5-4168-a79c-9fe69341de36?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/5db1fe63-6cf5-4168-a79c-9fe69341de36?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/5db1fe63-6cf5-4168-a79c-9fe69341de36?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/news/5db1fe63-6cf5-4168-a79c-9fe69341de36?v=2022-12-05" loading="lazy" alt="Ant-Man i Osa: Kwantomania - jaki gatunek filmu? Kevin Feige o tym, jak ważna jest to seria" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,5db1fe63-6cf5-4168-a79c-9fe69341de36">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/ant-man-i-osa-kwantomania-jaki-gatunek-filmu-kevin-feige-1670226660" title="Ant-Man i Osa: Kwantomania - jaki gatunek filmu? Kevin Feige o tym, jak ważna jest to seria" target="_self">Ant-Man i Osa: Kwantomania - jaki gatunek filmu? Kevin Feige o tym, jak ważna jest to seria</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,dc6d4c6a-139f-4d32-99eb-d206a7c919a5';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (280-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/star-wars-jedi-ocalaly-data-premiery-termin-steam-1670254918';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2022-ranking-glosne-hity-perelki-maverick">2022</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/aktualnosci/najlepsze-seriale-2022-ranking-top-pierscienie-wladzy-co-obejrzec-1664447523">2022</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2022-roku-lista-aktualizowana">2022</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2022-roku-ranking-pc-playstation-xbox-switch">2022</a>
</div>
</div>
</div>
<div id="372878564">
</div>
<script>
        $(function(){
                            lda('e407cfae-f629-4697-9736-c27434f93e8d', 'desktop', '', '#372878564', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0, '', );
                    });
    </script>
<div id="1395251690" class="d-sm-block d-md-none" style="display: block; width: 100%; background: #222;">
</div>
<script>
        $(function(){
                            lda('3a93b3b7-b126-46ea-84a5-8656a3934676', 'mobile', 'all', '#1395251690', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0, '', );
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/cdapremium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/cda-promobox_5ee9d9a0c7fa9.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/07/Avatar_62d120452fe13.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-seriali-kalendarz-na-sezon-jesienny" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/09/Seriale jesień_6315c557a067a.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/simpsonowie" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s34e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/12/Simpsonowie-poster.jpg" alt="Simpsonowie" />
</span>
</a>
<a href="/seriale/yellowstone" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2018/04/yellowstone.jpg" alt="Yellowstone" />
</span>
</a>
<a href="/seriale/family-guy" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s21e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/family_guy_ver1.jpg" alt="Głowa rodziny" />
</span>
</a>
 <a href="/seriale/zaklinacze-koni" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s16e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/MV5BMzg2NTQwODAxM15BMl5BanBnXkFtZTcwNDc3MTc1NQ__._V1_SY317_CR9_0_214_317_.jpg" alt="Zaklinacze koni" />
</span>
</a>
<a href="/seriale/rick-and-morty" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/09/Rick-i-Morty_631f36b5c0cf7.png" alt="Rick i Morty" />
</span>
</a>
<a href="/seriale/the-rookie" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/10/the-rookie.jpg" alt="Rekrut" />
</span>
</a>
<a href="/seriale/the-rookie" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/10/the-rookie.jpg" alt="Rekrut" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2022e229</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/la-vie-me-va-bien">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/12/U mnie wszystko w porządku_638c90c7c3c56.jpeg" alt="U mnie wszystko w porządku" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>05</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">U mnie wszystko w porządku</p>
</div>
</div>
</div>
</a>
<a href="/filmy/jeszcze-przed-swietami">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/12/Jeszcze przed Świętami_638cb0c87eafe.jpeg" alt="Jeszcze przed Świętami" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>06</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Jeszcze przed Świętami</p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-boss-baby-christmas-bonus">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/11/The Boss Baby Christmas Bonus_638385b0382b9.jpeg" alt="Dzieciak rządzi: Świąteczny bonus" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>06</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Dzieciak rządzi: Świąteczny bonus</p>
</div>
</div>
</div>
</a>
<a href="/filmy/ardiente-paciencia">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/12/Żarliwa cierpliwość_638cb24b23456.jpeg" alt="Żarliwa cierpliwość" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>07</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Żarliwa cierpliwość</p>
</div>
 </div>
</div>
</a>
<a href="/filmy/matrimillas">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/12/Małżeństwo na punkty_638cb1e36f33f.jpeg" alt="Małżeństwo na punkty" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>07</span></p>
<p>gru</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Małżeństwo na punkty</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/Gabriel_Luna.jpg" alt="Gabriel Luna" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/gabriel-luna">Gabriel Luna</a></h4>
<p>ur. 1982, kończy 40 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/04/Amy_Acker_10_Cropped.jpg" alt="Amy Acker" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/amy-acker">Amy Acker</a></h4>
<p>ur. 1976, kończy 46 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2020/03/Maciej Musiałowski_5e7b40bed770f.jpeg" alt="Maciej Musiałowski" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/maciej-musialowski">Maciej Musiałowski</a></h4>
<p>ur. 1993, kończy 29 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/w420.jpg" alt="Paula Patton" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/paula-patton">Paula Patton</a></h4>
<p>ur. 1975, kończy 47 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/adan.jpg" alt="Adan Canto" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/adan-canto">Adan Canto</a></h4>
<p>ur. 1981, kończy 41 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-1421c675-c218-4052-86fe-8f2ee9cda158" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/wednesday-raczka-zdjecia-z-planu-1669647921" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wednesday – Rączka to nie efekt komputerowy. Te zdjęcia z planu zdumiewają i bawią" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/dbb55c09-dc0a-406d-889f-9a318838a5ca?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/dbb55c09-dc0a-406d-889f-9a318838a5ca?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/dbb55c09-dc0a-406d-889f-9a318838a5ca?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/dbb55c09-dc0a-406d-889f-9a318838a5ca?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/light/dbb55c09-dc0a-406d-889f-9a318838a5ca?v=2022-12-05" loading="lazy" alt="Wednesday – Rączka to nie efekt komputerowy. Te zdjęcia z planu zdumiewają i bawią" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,dbb55c09-dc0a-406d-889f-9a318838a5ca">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/wednesday-raczka-zdjecia-z-planu-1669647921" title="Wednesday – Rączka to nie efekt komputerowy. Te zdjęcia z planu zdumiewają i bawią" target="_self">Wednesday – Rączka to nie efekt komputerowy. Te zdjęcia z planu zdumiewają i bawią</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-0d9263d9-5fe8-42fe-9968-ebd08d983661" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/jason-david-frank-przyczyna-smierci-oswiadczenie-1669889085" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Jason David Frank – przyczyna śmierci. Żona aktora potwierdziła domysły" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/647bac64-4779-446c-9fff-01bee2dd7716?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/647bac64-4779-446c-9fff-01bee2dd7716?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/647bac64-4779-446c-9fff-01bee2dd7716?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/647bac64-4779-446c-9fff-01bee2dd7716?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/light/647bac64-4779-446c-9fff-01bee2dd7716?v=2022-12-05" loading="lazy" alt="Jason David Frank – przyczyna śmierci. Żona aktora potwierdziła domysły" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,647bac64-4779-446c-9fff-01bee2dd7716">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/jason-david-frank-przyczyna-smierci-oswiadczenie-1669889085" title="Jason David Frank – przyczyna śmierci. Żona aktora potwierdziła domysły" target="_self">Jason David Frank – przyczyna śmierci. Żona aktora potwierdziła domysły</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-4c7e3267-1d0a-4f2f-8ce4-a642a3dd53fb" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/wednesday-serial-zdjecia-zza-kulis-1669813467" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wednesday: urocze zdjęcia zza kulis sprawią, że inaczej spojrzycie na serial" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/7bdbfc26-263a-4c91-9110-726e067729dd?v=2022-12-05" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/7bdbfc26-263a-4c91-9110-726e067729dd?v=2022-12-05" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/7bdbfc26-263a-4c91-9110-726e067729dd?v=2022-12-05" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/7bdbfc26-263a-4c91-9110-726e067729dd?v=2022-12-05" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1670228479" data-src="https://csn.naekranie.pl/article-cover/small/light/7bdbfc26-263a-4c91-9110-726e067729dd?v=2022-12-05" loading="lazy" alt="Wednesday: urocze zdjęcia zza kulis sprawią, że inaczej spojrzycie na serial" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,7bdbfc26-263a-4c91-9110-726e067729dd">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/wednesday-serial-zdjecia-zza-kulis-1669813467" title="Wednesday: urocze zdjęcia zza kulis sprawią, że inaczej spojrzycie na serial" target="_self">Wednesday: urocze zdjęcia zza kulis sprawią, że inaczej spojrzycie na serial</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-2f99777e-5018-4232-a284-74bd4c18fb68" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
 <a href="/lekkie/wednesday-easter-eggi-1669986737" title="Wednesday: easter eggi w serialu nawiązują nie tylko do produkcji o Addamsach" target="_self">Wednesday: easter eggi w serialu nawiązują nie tylko do produkcji o Addamsach</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-fab3f61b-c9e6-43cf-a2cb-90e597934c90" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/wednesday-netflix-skarga-ograniczenie-wiekowe-1669970638" title="Wednesday: psycholożka ze skargą na zbyt niskie ograniczenie wiekowe serialu" target="_self">Wednesday: psycholożka ze skargą na zbyt niskie ograniczenie wiekowe serialu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-87ea8596-7899-4e63-85b3-28b0ebb2969b" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/scooby-doo-freddie-prinze-jr-gaza-1669732629" title="Scooby-Doo 2: filmowy Fred miał obciętą gażę. Sfrustrowany opowiedział o powodach" target="_self">Scooby-Doo 2: filmowy Fred miał obciętą gażę. Sfrustrowany opowiedział o powodach</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-fd5a0273-3440-4aaf-982d-3eb1721d5823" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/wednesday-netflix-czarny-humor-cecha-1669978370" title="Wednesday: Netflix chciał pozbyć się jednej z najważniejszych cech bohaterki. Której?" target="_self">Wednesday: Netflix chciał pozbyć się jednej z najważniejszych cech bohaterki. Której?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-c2a27415-00c0-4d4e-88e9-e11a2935cd58" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/avatar-2-wyjscie-do-toalety-james-cameron-1669905094" title="Avatar 2: kiedy najlepiej wyjść do toalety w trakcie filmu? James Cameron podpowiada" target="_self">Avatar 2: kiedy najlepiej wyjść do toalety w trakcie filmu? James Cameron podpowiada</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-45c0980a-9f23-49c6-90a8-af419ae1de9e" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/jason-momoa-chief-of-war-hawajscy-farmerzy-1669731978" title="Jason Momoa ma na pieńku z hawajskimi farmerami. Dlaczego?" target="_self">Jason Momoa ma na pieńku z hawajskimi farmerami. Dlaczego?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-aee7614e-d035-4911-9b4c-c1ec3241830a" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/stranger-things-metallica-master-of-puppets-lars-urlich-1669808906" title="Stranger Things: dlaczego Metallica pozwoliła wykorzystać Master of Puppets? Lars Ulrich ujawnił" target="_self">Stranger Things: dlaczego Metallica pozwoliła wykorzystać Master of Puppets? Lars Ulrich ujawnił</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/nic-nie-jest-takie-jakie-sie-wydaje-drugi-sezon-serialu-skazana" target="_blank">Skazana - 2. sezon już w Playerze!</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/podcasty-i-seriale-kryminalne" target="_blank">Mroczne podcasty i seriale kryminalne</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-oferta-online-vod-seriale-animowane-co-warto-obejrzec">Disney+ - najlepsze seriale animowane</a>
</li>
<li class="">
<a href="https://naekranie.pl/lekkie/wednesday-raczka-zdjecia-z-planu-1669647921">Wednesday – Rączka to nie efekt komputerowy</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/thor-milosc-i-grom-zdjecia-jane-foster-1653661617">Thor: miłość i grom - nowe zdjęcia. Reżyser o historii Jane z komiksów</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/thor-milosci-i-grom-potezna-thor-geneza-1650517055">Thor: miłości i grom poruszy poważny temat jakiego w MCU nie było. Chodzi o genezę Potężnej Thor</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/filmy/Avatar:%20The%20Way%20of%20Water">Avatar: Istota wody</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/indiana-jones-5-zwiastun-harrison-ford-1669929060">Indiana Jones i tarcza przeznaczenia</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-seriale-oferta-online-vod-co-obejrzec">Disney+ - najciekawsze seriale w VOD</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1670228479" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer src="https://naekranie.pl/dist/js/twitter.js?v=1670228479"></script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1670228479"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1670228479" defer></script>
<script type="text/javascript">
                var cornerClass = 'k6ec52f68';
                var wsClass = 'k1c1b3ea2';
                var stickyClass = 'k7aff4508';
                var exceptMobileClass = 'k2fdb14ca';
                var onlyMobileClass = 'k98a24674';
            </script>
<div class="k6ec52f68" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<a class="video-click-link">
<video autoplay inline class="contentElement"></video>
</a>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"774e62f88f9a2054","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
