
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Czechy z rekordową liczbą produkcji filmowych i telewizyjnych kręconych na terenie kraju - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/czechy-filmy-seriale-produkcja-1619694966" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Czechy z rekordową liczbą produkcji filmowych i telewizyjnych kręconych na terenie kraju - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/czechy-filmy-seriale-produkcja-1619694966" />
<meta property="article:tag" content="czechy" />
<meta property="article:tag" content="produkcja telewizyjna" />
<meta property="article:tag" content="produkcja filmowa" />
<meta name="description" content="Czech Film Commission ogłosiło prognozy dotyczące produkcji filmowych i serialowych w Czechach." />
<meta property="og:description" content="Czech Film Commission ogłosiło prognozy dotyczące produkcji filmowych i serialowych w Czechach." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/6784371c-28ad-453c-8a32-ae8ab0bd9bf7" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/6784371c-28ad-453c-8a32-ae8ab0bd9bf7" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Czech Film Commission ogłosiło prognozy dotyczące produkcji filmowych i serialowych w Czechach." />
<meta name="twitter:title" content="Czechy z rekordową liczbą produkcji filmowych i telewizyjnych kręconych na terenie kraju - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/6784371c-28ad-453c-8a32-ae8ab0bd9bf7" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/czechy-filmy-seriale-produkcja-1619694966/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/czechy-filmy-seriale-produkcja-1619694966"
    },
    "headline": "Czechy z rekordow\u0105 liczb\u0105 produkcji filmowych i telewizyjnych kr\u0119conych na terenie kraju",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2019\/08\/canrvan_5d494b5b72a5d.jpeg"
    },
    "datePublished": "2021-04-29T11:33:35+00:00",
    "dateModified": "2021-04-29T11:33:48+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1619692390",
            "width": 218,
            "height": 60
        }
    },
    "description": "Czech Film Commission og\u0142osi\u0142o prognozy dotycz\u0105ce produkcji filmowych i serialowych w Czechach.",
    "author": {
        "@type": "Person",
        "name": "Norbert Zask\u00f3rski",
        "sameAs": "\/autor\/5d446717-0110-4017-9145-6797f3231630"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1619692390&ts=April 29, 2021 23:35">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1619692390&ts=April 29, 2021 23:35">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1619692390"></script>
<script type="text/javascript">
        var currentObjectId = '6784371c-28ad-453c-8a32-ae8ab0bd9bf7';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '6784371c-28ad-453c-8a32-ae8ab0bd9bf7');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'jf0356e3a';
                var wsClass = 'j7f489572';
                var exceptMobileClass = 'je1a115f6';
                var onlyMobileClass = 'j9620b6e5';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1619692390"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/canal-plus-najlepsze-seriale-streaming-oferta" class="image">
<img class='img-fluid lazy' alt="CANAL+ online - najlepsze seriale na platformie" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F03%2Fupadek_5e776c2aca549.jpeg">
<p>CANAL+ online - najlepsze seriale na platformie</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/netflix-polskie-produkcje-filmy-seriale" class="image">
<img class='img-fluid lazy' alt="Netflix i polska ekspansja, czyli platforma inwestuje w produkcje znad Wisły" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2FSexify_Sandra_Drzymalska_Aleksandra_Skraba_Maria_Sobocinska_6059f8a999f21.jpeg">
<p>Netflix i polska ekspansja, czyli platforma inwestuje w produkcje znad Wisły</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
 <a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/obcy-decydujace-starcie-james-cameron-kulisy-allan-dean-foster" class="image">
<img class='img-fluid lazy' alt="Obcy - decydujące starcie - fascynujące kulisy klasyka. Tym razem to była wojna" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2017%2F05%2Fgg.jpg">
<p>Obcy - decydujące starcie - fascynujące kulisy klasyka. Tym razem to była wojna</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nier-replicant-ver-122474487139-pierwsze-wrazenia-remaster-remake" class="image">
<img class='img-fluid lazy' alt="Nier Replicant ver. 1.22474487139... - już graliśmy! Kultowy klasyk powraca w nowym wydaniu" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2Fnier-replicant_6066f1d15e69a.jpeg">
<p>Nier Replicant ver. 1.22474487139... - już graliśmy! Kultowy klasyk powraca w nowym wydaniu</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">LEKKIE newsy</a>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1619692390">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="6758413cf5873ff3f87c8ad6c8f72c50"></div>
<script>
        $(function(){
                            lda('d7ecedea-5015-481c-85ec-9efa51200070', 'desktop', '', '#6758413cf5873ff3f87c8ad6c8f72c50', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1619692390\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="a4b4a0dbceb4483a3bb2985555aeae10"></div>
<script>
        $(function(){
                            lda('4aeb6992-f551-4bb3-9593-46e472d81982', 'mobile', 'all', '#a4b4a0dbceb4483a3bb2985555aeae10', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022post\u002Dcontent\u0020screening\u002Dmobile\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_mobile_banner\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Czechy z rekordową liczbą produkcji filmowych i telewizyjnych kręconych na terenie kraju</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/czechy-filmy-seriale-produkcja-1619694966" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Czechy z rekordową liczbą produkcji filmowych i telewizyjnych kręconych na terenie kraju</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Czech Film Commission ogłosiło prognozy dotyczące produkcji filmowych i serialowych w Czechach.</p>
</h5>
</div>
</div>
<div id="6bd55ab895234f264134685f0cc9e6b2"></div>
<script>
        $(function(){
                            lda('6b19342c-915b-45fe-b620-6590099ddd29', 'mobile', '', '#6bd55ab895234f264134685f0cc9e6b2', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1619692390\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1619692390\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Czech Film Commission ogłosiło prognozy dotyczące produkcji filmowych i serialowych w Czechach.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,6784371c-28ad-453c-8a32-ae8ab0bd9bf7"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/126325.jpg" width="30px" height="30px" alt="Norbert Zaskórski">
</a>
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2021-04-29T13:33:35+02:00" title="29 kwietnia 2021 o 13:33">
2 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/czechy">czechy</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/produkcja-telewizyjna">produkcja telewizyjna</a>
<a class="dropdown-item" href="/tagi/produkcja-filmowa">produkcja filmowa</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/126325.jpg" width="30px" height="30px" alt="Norbert Zaskórski">
</a>
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2021-04-29T13:33:35+02:00" title="29 kwietnia 2021 o 13:33">
2 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/czechy">czechy</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/produkcja-telewizyjna">produkcja telewizyjna</a>
<a class="dropdown-item" href="/tagi/produkcja-filmowa">produkcja filmowa</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Czechy z rekordową liczbą produkcji filmowych i telewizyjnych kręconych na terenie kraju" src="https://cont3.naekranie.pl/media%2Fcache%2Farticle-cover%2F2019%2F08%2Fcanrvan_5d494b5b72a5d.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. Amazon
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p><span class="VIiyi" lang="pl"><span class="JLqJ4b">Według Czech Film Commission, liczba produkcji filmowych w Czechach wkrótce osiągnie rekordowy poziom uzyskany w 2019 roku. W 2020 roku do kraju napłynęły inwestycje zagraniczne w wysokości 347 mln euro/420 mln dolarów, dotyczące sfery filmowej. Te prognozy pojawiają się pomimo trwających w państwie obaw związanych z koronawirusem. Czechy były jednym z najbardziej dotkniętych przez pandemię krajów Europy Środkowo-Wschodniej na początku tego roku. Jednak w ostatnich tygodniach liczba infekcji systematycznie spada.</span></span></p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2020/12/ko%C5%82o%20czasu_5fc9264ab2716.jpeg" alt=""><span class="image-caption">fot. materiały prasowe</span></figure>
<p><span class="VIiyi" lang="pl"><span class="JLqJ4b">Wśród projektów kręconych lub przygotowywanych w Czechach są: serialowa adaptacja powieści E. M. Remarque <em>All Quiet on the Western Front</em> od Netflixa z Danielem Brühlem w roli głównej; <em>Operation Totems</em>, opowieść o miłości między dwojgiem szpiegów z czasów zimnej wojny, której akcja toczy się w Berlinie Wschodnim, Moskwie i Paryżu; nowa adaptacja powieści <em>Niebezpieczne związki</em> Pierre'a Choderlosa de Laclosa od Lionsgate; apokaliptyczny serial <span><a rel="nofollow" href="/seriale/extinction" title="Extinction" data-pl-title="Extinction" data-en-title="Extinction" class="swap-title">Extinction</a></span> od Sky oraz filmy fabularne Netflixa, <em>Spaceman of Bohemia</em>, adaptacja powieści czeskiego pisarza Jaromira Kalfara z Adamem Sandlerem w roli głównej i <span><a rel="nofollow" href="/filmy/the-gray-man" title="The Gray Man" data-pl-title="The Gray Man" data-en-title="The Gray Man" class="swap-title">The Gray Man</a></span>, thriller szpiegowski z Ryanem Goslingiem i Chrisem Evansem w rolach głównych. Ponadto w kraju trwają prace nad dwoma wielkimi projektami Amazona, serialami <span><a rel="nofollow" href="/seriale/the-wheel-of-time" title="Koło czasu" data-pl-title="Koło czasu" data-en-title="The Wheel of Time" class="swap-title">Koło czasu</a></span> i <span><a rel="nofollow" href="/seriale/carnival-row" title="Carnival Row" data-pl-title="Carnival Row" data-en-title="Carnival Row" class="swap-title">Carnival Row</a></span>.</span></span></p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-aba0dc08-efaf-48bc-86ec-77d8501a2215" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/kolo-czasu-teaser-amazon-1619682972" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Koło czasu - Al&#039;Lan Mandragoran w nowym teaserze serialu Amazona" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2FKo%C5%82o%20czasu_608a6a69057d7.png" srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F04%2FKo%C5%82o%20czasu_608a6a69057d7.png 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2FKo%C5%82o%20czasu_608a6a69057d7.png 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Koło czasu - Al&#039;Lan Mandragoran w nowym teaserze serialu Amazona" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9c1d72a6-5af3-4a3e-b14e-94384aacaae1">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/kolo-czasu-teaser-amazon-1619682972" title="Koło czasu - Al&#039;Lan Mandragoran w nowym teaserze serialu Amazona" target="_self">Koło czasu - Al&#039;Lan Mandragoran w nowym teaserze serialu Amazona</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-923f02f3-6284-475c-bf80-6933f633ea81" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/the-gray-man-netflix-bracia-russo-1615916271" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Gray Man - padł pierwszy klaps na planie widowiska Netflixa od reżyserów Avengers: Endgame" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2017%2F04%2FBlade-Runner-2049-zdj%C4%99cie.jpg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2017%2F04%2FBlade-Runner-2049-zdj%C4%99cie.jpg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2017%2F04%2FBlade-Runner-2049-zdj%C4%99cie.jpg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="The Gray Man - padł pierwszy klaps na planie widowiska Netflixa od reżyserów Avengers: Endgame" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,7cb351ec-101b-4626-a178-91e515c00f79">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/the-gray-man-netflix-bracia-russo-1615916271" title="The Gray Man - padł pierwszy klaps na planie widowiska Netflixa od reżyserów Avengers: Endgame" target="_self">The Gray Man - padł pierwszy klaps na planie widowiska Netflixa od reżyserów Avengers: Endgame</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>deadline.com</i>
</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
</div>
<a href="/seriale/extinction" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1619692390" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F2.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F4.jpg 80w,
                         https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F7.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="">
</a>
<div class="show-actions-embed" data-premiere="0" data-type="series" data-id="03b2a8d8-a728-4936-8404-27f4870c6649"></div>
</div>
<a href="/seriale/extinction" class="show-title">
<h4>Extinction</h4>
<h5></h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
</div>
<a href="/seriale/the-wheel-of-time" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F12%2Fko%C5%82o%20czasu_5fcc98784adf1.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F12%2Fko%C5%82o%20czasu_5fcc98784adf1.jpeg 80w,
                         https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2020%2F12%2Fko%C5%82o%20czasu_5fcc98784adf1.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Koło czasu">
</a>
<div class="show-actions-embed" data-premiere="0" data-type="series" data-id="ffd70d85-4afc-43d1-8399-9c9f424d7650"></div>
</div>
<a href="/seriale/the-wheel-of-time" class="show-title">
<h4>Koło czasu</h4>
<h5>Przygodowy</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
</div>
<a href="/seriale/carnival-row" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1619692390" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F07%2Fcarnival%20row_5d3341c78766e.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F07%2Fcarnival%20row_5d3341c78766e.jpeg 80w,
                         https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2019%2F07%2Fcarnival%20row_5d3341c78766e.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Carnival Row">
</a>
<div class="show-actions-embed" data-premiere="0" data-type="series" data-id="452a5517-6ef8-44e9-aa8b-712d220f9873"></div>
</div>
<a href="/seriale/carnival-row" class="show-title">
<h4>Carnival Row</h4>
<h5>Fantasy</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
</div>
<a href="/filmy/the-gray-man" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1619692390" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F5.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F4.jpg 80w,
                         https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F2.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="">
</a>
<div class="show-actions-embed" data-premiere="0" data-type="movie" data-id="c5bf6227-2d09-4b43-80a3-2d01cd32dcdd"></div>
</div>
<a href="/filmy/the-gray-man" class="show-title">
<h4>The Gray Man</h4>
<h5>Thriller</h5>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-c6438aa5-ce5a-4482-b3ee-cbc7e8dbfeeb" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/seriale-2021-marvel-dc-ranking-zestawienie-1619635173" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najbardziej oczekiwane seriale Marvela i DC według IMDb" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2FLoki-zwiastun-2_606d9891e249c.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F04%2FLoki-zwiastun-2_606d9891e249c.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2FLoki-zwiastun-2_606d9891e249c.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Najbardziej oczekiwane seriale Marvela i DC według IMDb" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,f967c9ec-b723-4863-8a80-26777ef2ff19">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/seriale-2021-marvel-dc-ranking-zestawienie-1619635173" title="Najbardziej oczekiwane seriale Marvela i DC według IMDb" target="_self">Najbardziej oczekiwane seriale Marvela i DC według IMDb</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-606906e7-7ee6-4511-8371-ef7c8e54a770" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/house-of-the-dragon-zdjecia-z-planu-hbo-go-matt-smith-1619622133" class="thumbnail embed-responsive embed-responsive-16by9" data-title="House of the Dragon - zdjęcia z planu prequela Gry o tron. Przodkowie Daenerys w kostiumach" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2Fdragon_5f69c58b64375.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F09%2Fdragon_5f69c58b64375.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2Fdragon_5f69c58b64375.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="House of the Dragon - zdjęcia z planu prequela Gry o tron. Przodkowie Daenerys w kostiumach" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,beff6107-b7fe-4f8a-8ba8-933ee2feec4a">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/house-of-the-dragon-zdjecia-z-planu-hbo-go-matt-smith-1619622133" title="House of the Dragon - zdjęcia z planu prequela Gry o tron. Przodkowie Daenerys w kostiumach" target="_self">House of the Dragon - zdjęcia z planu prequela Gry o tron. Przodkowie Daenerys w kostiumach</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-acea8d04-2cba-4629-b2b1-faf3ffb754c8" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/tomorrow-war-zwiastun-chris-pratt-amazon-1619600635" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Tomorrow War - teaser filmu. Chris Pratt kontra obcy z przyszłości" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2FTomorrow%20War%204_6088216ee9cf5.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F04%2FTomorrow%20War%204_6088216ee9cf5.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2FTomorrow%20War%204_6088216ee9cf5.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Tomorrow War - teaser filmu. Chris Pratt kontra obcy z przyszłości" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d8ce0b51-58d0-46fa-8b36-b18b1526975e">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/tomorrow-war-zwiastun-chris-pratt-amazon-1619600635" title="Tomorrow War - teaser filmu. Chris Pratt kontra obcy z przyszłości" target="_self">Tomorrow War - teaser filmu. Chris Pratt kontra obcy z przyszłości</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-0441c039-0852-4d06-a3dc-b70828e3ae78" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/multikino-otworzy-sie-29-maja-mamy-oswiadczenie-1619622764" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Multikino otworzy się 29 maja? Mamy oświadczenie!" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F06%2F_DSC4487_5cff7334a185f.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F06%2F_DSC4487_5cff7334a185f.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F06%2F_DSC4487_5cff7334a185f.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Multikino otworzy się 29 maja? Mamy oświadczenie!" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c646884e-fe39-4d38-9575-170d709ae524">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/multikino-otworzy-sie-29-maja-mamy-oswiadczenie-1619622764" title="Multikino otworzy się 29 maja? Mamy oświadczenie!" target="_self">Multikino otworzy się 29 maja? Mamy oświadczenie!</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-a0520a13-c40f-4e48-b29d-d8680682d0b7" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/filmy-2021-premiery-tytuly-lista-data-1619617034" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Filmy 2021 - premiery w Polsce do końca czerwca. Mortal Kombat i inne" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fmortal-kombat-scorpion-sub-zero_605dc8b7c8da7.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F03%2Fmortal-kombat-scorpion-sub-zero_605dc8b7c8da7.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F03%2Fmortal-kombat-scorpion-sub-zero_605dc8b7c8da7.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Filmy 2021 - premiery w Polsce do końca czerwca. Mortal Kombat i inne" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,bb114475-e878-48bc-bcbb-ab055c1b180a">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/filmy-2021-premiery-tytuly-lista-data-1619617034" title="Filmy 2021 - premiery w Polsce do końca czerwca. Mortal Kombat i inne" target="_self">Filmy 2021 - premiery w Polsce do końca czerwca. Mortal Kombat i inne</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-49f20cb3-0708-4e9c-a1c0-7ba95c7b37fc" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/obi-wan-kenobi-ewan-mcgregor-miecze-swietlne-star-wars-gwiezdne-wojny-1619681576" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Obi-Wan Kenobi - serial będzie mieć walki na miecze świetlne. McGregor krytykuje prequele" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F10%2Fewan-mcgregor-obi-wan-kenobi-star-wars-1280_5db2c6166df51.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2019%2F10%2Fewan-mcgregor-obi-wan-kenobi-star-wars-1280_5db2c6166df51.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2019%2F10%2Fewan-mcgregor-obi-wan-kenobi-star-wars-1280_5db2c6166df51.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Obi-Wan Kenobi - serial będzie mieć walki na miecze świetlne. McGregor krytykuje prequele" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,084ce280-621e-4381-b0ef-6f53a1e02137">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/obi-wan-kenobi-ewan-mcgregor-miecze-swietlne-star-wars-gwiezdne-wojny-1619681576" title="Obi-Wan Kenobi - serial będzie mieć walki na miecze świetlne. McGregor krytykuje prequele" target="_self">Obi-Wan Kenobi - serial będzie mieć walki na miecze świetlne. McGregor krytykuje prequele</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/czechy-filmy-seriale-produkcja-1619694966';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,6784371c-28ad-453c-8a32-ae8ab0bd9bf7';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/czechy-filmy-seriale-produkcja-1619694966';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/czechy-filmy-seriale-produkcja-1619694966';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/czechy-filmy-seriale-produkcja-1619694966';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
</div>
</div>
<div id="d7aa3fc74a4b87ffe31731de93cac9cd"></div>
<script>
        $(function(){
                            lda('2f1149b3-ab51-4c42-858f-2ed4451513c9', 'desktop', '', '#d7aa3fc74a4b87ffe31731de93cac9cd', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div id="4a92badf6ea09851ab127068e9e97cc8"></div>
<script>
        $(function(){
                            lda('340c0413-6bd6-4f9a-afec-55ffb9d9027a', 'mobile', 'all', '#4a92badf6ea09851ab127068e9e97cc8', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/seriale-2021-daty-premier-seriali-kalendarz-na-zime-wiosne" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1619692390" data-src="https://cont3.naekranie.pl/media/cache/large/2021/04/PromoSeriale_607ca54d72653.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2021-premiery-gotham-knights-far-cry-6-resident-evil-village-i-znacznie-wiecej" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/hbopromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1619692390" data-src="https://cont2.naekranie.pl/media/cache/large/2021/02/NaEranie_PromoBox_340x270px_602f9c02e7a2c.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1619692390" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1619692390" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/masterchef-australia" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/116551-1.jpg" alt="Masterchef Australia" />
</span>
</a>
<a href="/seriale/queen-of-the-south" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont5.naekranie.pl/media/cache/series-box/2015/12/Queen-of-the-South-poster.jpg" alt="Queen of the South" />
</span>
</a>
<a href="/seriale/younger" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s07e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/Younger-poster.jpg" alt="Younger" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2021e75</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/przyjaciolki" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s17e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/690.jpg" alt="Przyjaciółki" />
</span>
</a>
<a href="/seriale/the-goldbergs" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e19</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/The-Goldbergs-poster.jpg" alt="Goldbergowie" />
</span>
</a>
<a href="/seriale/nancy-drew" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e13</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media/cache/series-box/2019/05/nancy drew_5ce05f79a89dd.jpeg" alt="" />
</span>
</a>
<a href="/seriale/car-sos" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s09e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont1.naekranie.pl/media/cache/series-box/2016/04/Car-SOS-poster.jpg" alt="Car S.O.S." />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/returnal">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont2.naekranie.pl/media/cache/driver/2020/12/Screenshot_21_5fd9e03a31eed.jpeg" alt="Returnal" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>30</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Returnal</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/the-goon-tom-5">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/04/Goon, tom 5 - okładka_6081989c5baf1.jpeg" alt="The Goon, tom 5" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>30</span></p>
<p>kwi</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">The Goon, tom 5</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/project-hail-mary">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/04/Projekt Hail Mary - okładka_607152e1022e5.jpeg" alt="Projekt Hail Mary" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>05</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Projekt Hail Mary</p>
</div>
</div>
</div>
</a>
<a href="/gry/resident-evil-village">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/01/REVillage_600c25604c788.png" alt="Resident Evil: Village" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>07</span></p>
<p>maj</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Resident Evil: Village</p>
</div>
</div>
</div>
</a>
<a href="/filmy/o2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/03/oxygene_605255f2b861f.jpeg" alt="Tlen" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>12</span></p>
<p>maj</p>
</div>
<div>
 <span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Tlen</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2016/04/Michelle_Pfeiffer_2007.jpg" alt="Michelle Pfeiffer" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/michelle-pfeiffer">Michelle Pfeiffer</a></h4>
<p>ur. 1958, kończy 63 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/Daniel_Day-Lewis_Jaguar_Mille_Miglia_2013_cropped.jpg" alt="Daniel Day-Lewis" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/daniel-day-lewis">Daniel Day-Lewis</a></h4>
<p>ur. 1957, kończy 64 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/Megan_Boone.jpg" alt="Megan Boone" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/megan-boone">Megan Boone</a></h4>
<p>ur. 1983, kończy 38 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/07/Fares_Fares.jpg" alt="Fares Fares" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/fares-fares">Fares Fares</a></h4>
<p>ur. 1973, kończy 48 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/Soho_Rep_s_Spring_Gala_09_SlTnkiKvTBnl.jpg" alt="Kate Mulgrew" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kate-mulgrew">Kate Mulgrew</a></h4>
<p>ur. 1955, kończy 66 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-83f06be3-a26f-480c-8884-068a7e80b8fa" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/anna-przybylska-biografia-kto-zagra-adriana-kalska-1619533072" class="thumbnail embed-responsive embed-responsive-16by9" data-title="To filmowa Anna Przybylska? Charakteryzacja aktorki wywołała poruszenie" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2F27042021_anna_przybylska_cover_6087f1a8ef1aa.png" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F04%2F27042021_anna_przybylska_cover_6087f1a8ef1aa.png 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2F27042021_anna_przybylska_cover_6087f1a8ef1aa.png 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="To filmowa Anna Przybylska? Charakteryzacja aktorki wywołała poruszenie" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,558a23a8-e002-413d-a30b-0664ee2a1bc1">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/anna-przybylska-biografia-kto-zagra-adriana-kalska-1619533072" title="To filmowa Anna Przybylska? Charakteryzacja aktorki wywołała poruszenie" target="_self">To filmowa Anna Przybylska? Charakteryzacja aktorki wywołała poruszenie</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-38aa026a-3209-447e-9f01-fee8d7ca8353" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/najgorsze-polskie-tatuaze-odcinek-12-ostatni-uratowane-tatuaze-zdjecia-drugi-sezon-1619180266" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najgorsze polskie tatuaże: odcinek finałowy, uratowane tatuaże [PRZED I PO, ZDJĘCIA]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2FNPT%2C%20odc.%2012d%20%281%29_6082b89c8db83.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F04%2FNPT%2C%20odc.%2012d%20%281%29_6082b89c8db83.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2FNPT%2C%20odc.%2012d%20%281%29_6082b89c8db83.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Najgorsze polskie tatuaże: odcinek finałowy, uratowane tatuaże [PRZED I PO, ZDJĘCIA]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,cbdbf9be-2e82-4677-850e-bd0f3e54fd89">-</span>
</div>
<div class="label-container">
 </div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/najgorsze-polskie-tatuaze-odcinek-12-ostatni-uratowane-tatuaze-zdjecia-drugi-sezon-1619180266" title="Najgorsze polskie tatuaże: odcinek finałowy, uratowane tatuaże [PRZED I PO, ZDJĘCIA]" target="_self">Najgorsze polskie tatuaże: odcinek finałowy, uratowane tatuaże [PRZED I PO, ZDJĘCIA]</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-b2ab521a-72ce-4683-8e4d-ec40348029e1" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/milosc-i-medycyna-ile-ma-odcinkow-kiedy-ostatni-odcinek-1619435513" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Miłość i medycyna - ile odcinków, kiedy ostatni? [ZWIASTUN, ZDJĘCIA]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1619692390" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2Fm%C4%B1m5_60867acab8834.png" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F04%2Fm%C4%B1m5_60867acab8834.png 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F04%2Fm%C4%B1m5_60867acab8834.png 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Miłość i medycyna - ile odcinków, kiedy ostatni? [ZWIASTUN, ZDJĘCIA]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,744674e0-6881-406a-b0ab-8efbda3ea2a1">-</span>
</div>
<div class="label-container">
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/milosc-i-medycyna-ile-ma-odcinkow-kiedy-ostatni-odcinek-1619435513" title="Miłość i medycyna - ile odcinków, kiedy ostatni? [ZWIASTUN, ZDJĘCIA]" target="_self">Miłość i medycyna - ile odcinków, kiedy ostatni? [ZWIASTUN, ZDJĘCIA]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d9e81a11-8eb1-4a59-be14-b4369c971d84" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/na-dobre-i-na-zle-odcinek-810-1619449240" title="Seria tragedii w Na dobre i na złe. Jak zginie ważna postać?" target="_self">Seria tragedii w Na dobre i na złe. Jak zginie ważna postać?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-15a2b187-47fc-4b2b-af45-692fedb75ea6" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/1-z-10-zniknie-z-antenty-tadeusz-szuk-tvp-informacje-jeden-z-dziesieciu-1619168446" title="Jeden z dziesięciu zniknie z antenty? Sprawa jest zawiła, a Tadeusz Sznuk komentuje" target="_self">Jeden z dziesięciu zniknie z antenty? Sprawa jest zawiła, a Tadeusz Sznuk komentuje</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-272893b1-90a2-4b5f-a7c3-099e9d613ff5" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/oscary-2021-najciekawsze-momenty-gala-1619429358" title="Oscary 2021: 7 wartych zapamiętania momentów gali" target="_self">Oscary 2021: 7 wartych zapamiętania momentów gali</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d264976c-fd6b-408d-b43d-1dca717134af" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/elizabeth-olsen-chciala-zmienic-nazwisko-wywiad-1619093688" title="Elizabeth Olsen chciała zmienić nazwisko? &quot;Chyba rozumiałam czym jest nepotyzm&quot;" target="_self">Elizabeth Olsen chciała zmienić nazwisko? &quot;Chyba rozumiałam czym jest nepotyzm&quot;</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-8ca98dad-62d9-4c41-9fde-f5b71ea4fc34" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/artur-orzech-eurowizja-kanal-na-youtube-1619439496" title="Artur Orzech nie daje się wygryźć z Eurowizji i pisze do Jacka Kurskiego: &#039;Pan mi w tym nie przeszkodzi&#039;" target="_self">Artur Orzech nie daje się wygryźć z Eurowizji i pisze do Jacka Kurskiego: &#039;Pan mi w tym nie przeszkodzi&#039;</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e6f165f8-1efa-49e2-beb1-43e4b2eb2e39" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/brzydula-2-odcinek-135-streszczenie-zdjecia-1619360387" title="Brzydula 2, odcinek 135: Paulina całuje Ulę! [STRESZCZENIE, ZDJĘCIA]" target="_self">Brzydula 2, odcinek 135: Paulina całuje Ulę! [STRESZCZENIE, ZDJĘCIA]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-7da9f061-4031-427d-bf87-68148369a8b9" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/oscary-2021-prezenty-co-dostana-gwiazdy-1619183058" title="Oscary 2021: jakie prezenty dostaną goście? Ich wartość to 60 tysięcy dolarów" target="_self">Oscary 2021: jakie prezenty dostaną goście? Ich wartość to 60 tysięcy dolarów</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-kwiecien-2021-lista-1617191368">HBO GO - nowości na kwiecień 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-kwiecien-2021-nowe-filmy-seriale-lista-tytulow-1617016835">Netflix - premiery na kwiecień 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gra-o-tron-game-of-thrones-hbo-rocznica-serial-tyrion-jon-snow-stark">Gra o tron ma 10 lat. Najlepsze postacie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/szybcy-i-wsciekli-8-quiz-zabawa-hobbs-shaw-dominic-toretto-charlize-theron">Szybcy i wściekli - quizy wiedzy o serii</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/czlowiek-znikad-tworca-johna-wicka-szykuje-remake-koreanskiego-hitu-1596720001">Człowiek znikąd - twórca Johna Wicka szykuje remake koreańskiego hitu</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/valve-rozbilo-bank-jesienna-wyprzedaz-steam-przyniosla-rekordowe-zyski-1608560897">Valve rozbiło bank. Jesienna wyprzedaż Steam przyniosła rekordowe zyski</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/mortal-kombat-cole-young-tozsamosc-teoria-1618743734">Mortal Kombat - kim jest Cole Young?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/netflix-polskie-produkcje-filmy-seriale">Nettflix - polskie filmy i seriale na 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-komiks-serial-brutalniejszy-rick-negan-gubernator">The Walking Dead - szokujące sceny z komiksu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
 <div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1619692390" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1619692390"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1619692390" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'jf0356e3a';
                var wsClass = 'j7f489572';
                var exceptMobileClass = 'je1a115f6';
                var onlyMobileClass = 'j9620b6e5';
            </script>
<div class="jf0356e3a" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
</body>
</html>
