
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Scarlet Witch vs. zwłoki Doktora Strange&#039;a! Zobaczcie Funko Popy i nowe gadżety Marvela - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Scarlet Witch vs. zwłoki Doktora Strange&#039;a! Zobaczcie Funko Popy i nowe gadżety Marvela - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103" />
<meta property="article:tag" content="marvel" />
<meta property="article:tag" content="scarlet witch" />
<meta property="article:tag" content="funko pop" />
<meta property="article:tag" content="doktor strange w multiwersum obłędu" />
<meta name="description" content="Marvel opublikował nowe zdjęcia gadżetów z filmu Doktor Strange w multiwersum obłędu. Zobaczcie pudełko kolekcjonerskie, bitwę Scarlet Witch i Doktora Strange&#039;a, Funko Popy z mroczniejszymi wersjami Stephena i wiele innych." />
<meta property="og:description" content="Marvel opublikował nowe zdjęcia gadżetów z filmu Doktor Strange w multiwersum obłędu. Zobaczcie pudełko kolekcjonerskie, bitwę Scarlet Witch i Doktora Strange&#039;a, Funko Popy z mroczniejszymi wersjami Stephena i wiele innych." />
<meta property="og:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/06/Projekt bez tytułu - 2022-06-01T140436.729_629755ea68619.png" />
<meta property="og:image:secure_url" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/06/Projekt bez tytułu - 2022-06-01T140436.729_629755ea68619.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Marvel opublikował nowe zdjęcia gadżetów z filmu Doktor Strange w multiwersum obłędu. Zobaczcie pudełko kolekcjonerskie, bitwę Scarlet Witch i Doktora Strange&#039;a, Funko Popy z mroczniejszymi wersjami Stephena i wiele innych." />
<meta name="twitter:title" content="Scarlet Witch vs. zwłoki Doktora Strange&#039;a! Zobaczcie Funko Popy i nowe gadżety Marvela - naEKRANIE.pl" />
<meta name="twitter:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/06/Projekt bez tytułu - 2022-06-01T140436.729_629755ea68619.png?v=1654086751" />
<meta property="og:updated_time" content="1654086751" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103"
    },
    "headline": "Scarlet Witch vs. zw\u0142oki Doktora Strange'a! Zobaczcie Funko Popy i nowe gad\u017cety Marvela",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022\/06\/Projekt bez tytu\u0142u - 2022-06-01T140436.729_629755ea68619.png"
    },
    "datePublished": "2022-06-01T12:32:31+00:00",
    "dateModified": "2022-06-01T15:09:04+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1653989974",
            "width": 218,
            "height": 60
        }
    },
    "description": "Marvel opublikowa\u0142 nowe zdj\u0119cia gad\u017cet\u00f3w z filmu Doktor Strange w multiwersum ob\u0142\u0119du. Zobaczcie pude\u0142ko kolekcjonerskie, bitw\u0119 Scarlet Witch i Doktora Strange'a, Funko Popy z mroczniejszymi wersjami Stephena i wiele innych.",
    "author": {
        "@type": "Person",
        "name": "Paulina Guz",
        "sameAs": "\/autor\/4bd86f9f-ff62-4919-b1cd-f58142b6c250"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cdn1.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1653989974&ts=1654034400">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1653989974&ts=1654034400">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1653989974"></script>
<script type="text/javascript">
        var currentObjectId = 'e5ba8fa8-d73c-49f5-8c37-90fc70ac2ce7';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', 'e5ba8fa8-d73c-49f5-8c37-90fc70ac2ce7');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'kc8737e25';
                var wsClass = 'kaec49d74';
                var stickyClass = 'kfaa71471';
                var exceptMobileClass = 'k177651ec';
                var onlyMobileClass = 'kd5f1f0f0';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://naekranie.pl/dist/js/wtg.js?v=1653989974"></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<script type="text/javascript">
        function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1243,{} /*config*/);
    </script>
<script>
        (function(h,e,a,t,m,p) {
            m=e.createElement(a);m.async=!0;m.src=t;
            p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
        })(window,document,'script','https://u.heatmap.it/log.js');
    </script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1653989974" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1653989974" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1653989974" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner d-none d-md-block" style="max-width: 1230px; min-height: 305px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1653989974" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Scarlet Witch vs. zwłoki Doktora Strange'a! Zobaczcie Funko Popy i nowe gadżety Marvela</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Scarlet Witch vs. zwłoki Doktora Strange&#039;a! Zobaczcie Funko Popy i nowe gadżety Marvela</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Marvel opublikował nowe zdjęcia gadżetów z filmu Doktor Strange w multiwersum obłędu. Zobaczcie pudełko kolekcjonerskie, bitwę Scarlet Witch i Doktora Strange'a, Funko Popy z mroczniejszymi wersjami Stephena i wiele innych.</p>
</h5>
</div>
</div>
<div id="d84dac3356fdbe66299762a4836c8aa2">
</div>
<script>
        $(function(){
                            lda('b9adf995-fb1e-4d92-87a4-55b1542ac07d', 'desktop', '', '#d84dac3356fdbe66299762a4836c8aa2', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1653989974\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1653989974\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
<div id="3678dd7880d7174b936f01482a1efdd6">
</div>
<script>
        $(function(){
                            lda('cc92b8cf-8fe0-4975-aa22-64a1b1a013d5', 'mobile', 'all', '#3678dd7880d7174b936f01482a1efdd6', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1653989974\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1653989974\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Marvel opublikował nowe zdjęcia gadżetów z filmu Doktor Strange w multiwersum obłędu. Zobaczcie pudełko kolekcjonerskie, bitwę Scarlet Witch i Doktora Strange'a, Funko Popy z mroczniejszymi wersjami Stephena i wiele innych.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,e5ba8fa8-d73c-49f5-8c37-90fc70ac2ce7"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2022-06-01T14:32:31+02:00" title="1 czerwca 2022 o 14:32">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/marvel">marvel</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/scarlet-witch">scarlet witch</a>
<a class="dropdown-item" href="/tagi/funko-pop">funko pop</a>
<a class="dropdown-item" href="/tagi/doktor-strange-w-multiwersum-obledu">doktor strange w multiwersum obłędu</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2022-06-01T14:32:31+02:00" title="1 czerwca 2022 o 14:32">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/marvel">marvel</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/scarlet-witch">scarlet witch</a>
<a class="dropdown-item" href="/tagi/funko-pop">funko pop</a>
<a class="dropdown-item" href="/tagi/doktor-strange-w-multiwersum-obledu">doktor strange w multiwersum obłędu</a>
</div>
</div>
</div>
</div>
</div>
 </div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Scarlet Witch vs. zwłoki Doktora Strange&#039;a! Zobaczcie Funko Popy i nowe gadżety Marvela" src="https://cdn1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F06%2FProjekt%20bez%20tytu%C5%82u%20-%202022-06-01T140436.729_629755ea68619.png" class="img-fluid exclude-from-sen-gallery" style="min-height: 210px; width: 100%" />
<span class="featured-image-copyright">
Fot. Marvel/Funko
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p><span><a rel="nofollow" href="/filmy/doctor-strange-in-the-multiverse-of-madness" title="Doktor Strange w multiwersum obłędu" data-pl-title="Doktor Strange w multiwersum obłędu" data-en-title="Doctor Strange in the Multiverse of Madness" class="swap-title">Doktor Strange w multiwersum obłędu</a></span> to jeden z najnowszych filmów MCU. Marvel opublikował zdjęcia różnych gadżetów związanych z tytułem, które z pewnością zainteresują niejednego fana. Wśród nich są <strong>figurki Funko Pop z takimi postaciami jak Sinister Strange, Scarlet Witch, Nieumarły Strange i America Chavez</strong>. W galerii zobaczycie także kolorowy gobelin z wizerunkiem potężnego czarodzieja, breloczki i koszulki. A jednym z najbardziej interesujących przedmiotów jest Pudełko Kolekcjonerskie Multiwersum Obłędu.</p>
<h2><em>Doktor Strange w multiwersum obłędu</em> - gadżety Marvela</h2>
<p>Wśród figurek Funko Pop Marvela jest nawet scena walki pomiędzy Scarlet Witch a Nieumarłym Doktorem Strange. Pudełko kolekcjonerskie do filmu <em>Doktor Strange w multiwersum obłędu</em> zawiera za to między innymi wisiorek Oka Agamotto i przypinkę Płaszcza Lewitacji. Ciekawym gadżetem jest kubek z Pieczęcią Vishanti i breloczki, dzięki którym małe wersje bohaterów produkcji mogą być zawsze przy nas. </p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;64207978-3970-44d7-9294-a337ce614a1a&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Sinister Strange Funko&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1300,&quot;w&quot;:1300,&quot;height&quot;:1300,&quot;h&quot;:1300,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png&quot;}},{&quot;id&quot;:&quot;1d80e60f-aa6e-4f37-9b49-80a0f217e8fd&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Dead Strange and The Scarlet Witch Pop! Moment&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1300,&quot;w&quot;:1300,&quot;height&quot;:1300,&quot;h&quot;:1300,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20and%20The%20Scarlet%20Witch%20Pop%21%20Moment_62974fec6f000.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FDead%20Strange%20and%20The%20Scarlet%20Witch%20Pop%21%20Moment_62974fec6f000.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FDead%20Strange%20and%20The%20Scarlet%20Witch%20Pop%21%20Moment_62974fec6f000.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20and%20The%20Scarlet%20Witch%20Pop%21%20Moment_62974fec6f000.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20and%20The%20Scarlet%20Witch%20Pop%21%20Moment_62974fec6f000.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20and%20The%20Scarlet%20Witch%20Pop%21%20Moment_62974fec6f000.png&quot;}},{&quot;id&quot;:&quot;5cb24150-7e99-457d-a1ab-4a6c0c5a03af&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Dead Strange Funko&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1300,&quot;w&quot;:1300,&quot;height&quot;:1300,&quot;h&quot;:1300,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20Funko_6297506ecbb3b.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FDead%20Strange%20Funko_6297506ecbb3b.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FDead%20Strange%20Funko_6297506ecbb3b.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20Funko_6297506ecbb3b.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20Funko_6297506ecbb3b.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20Funko_6297506ecbb3b.png&quot;}},{&quot;id&quot;:&quot;3ff97cf4-e4da-4b7c-9cf8-957f9a427124&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Captain Carter Funko&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1300,&quot;w&quot;:1300,&quot;height&quot;:1300,&quot;h&quot;:1300,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FCaptain%20Carter%20Funko_629750836977e.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FCaptain%20Carter%20Funko_629750836977e.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FCaptain%20Carter%20Funko_629750836977e.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FCaptain%20Carter%20Funko_629750836977e.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FCaptain%20Carter%20Funko_629750836977e.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FCaptain%20Carter%20Funko_629750836977e.png&quot;}},{&quot;id&quot;:&quot;45c4c281-e09f-4922-a3af-45ef7072c58c&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Dead Strange Funko&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1300,&quot;w&quot;:1300,&quot;height&quot;:1300,&quot;h&quot;:1300,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20Funko%202_6297518bf02bf.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FDead%20Strange%20Funko%202_6297518bf02bf.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FDead%20Strange%20Funko%202_6297518bf02bf.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20Funko%202_6297518bf02bf.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20Funko%202_6297518bf02bf.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FDead%20Strange%20Funko%202_6297518bf02bf.png&quot;}},{&quot;id&quot;:&quot;8c5dbadd-ac71-456f-a9dc-d8eb5e4b7c03&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;America Chavez Funko&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1300,&quot;w&quot;:1300,&quot;height&quot;:1300,&quot;h&quot;:1300,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FAmerica%20Chavez%20Funko_629751a36e5a6.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FAmerica%20Chavez%20Funko_629751a36e5a6.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FAmerica%20Chavez%20Funko_629751a36e5a6.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FAmerica%20Chavez%20Funko_629751a36e5a6.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FAmerica%20Chavez%20Funko_629751a36e5a6.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FAmerica%20Chavez%20Funko_629751a36e5a6.png&quot;}},{&quot;id&quot;:&quot;47efbcf7-337f-41c8-8371-92ec986c8460&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;Scarlet Witch Funko Pop!&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1300,&quot;w&quot;:1300,&quot;height&quot;:1300,&quot;h&quot;:1300,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Funko%20Pop%21_629751b785b57.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FScarlet%20Witch%20Funko%20Pop%21_629751b785b57.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FScarlet%20Witch%20Funko%20Pop%21_629751b785b57.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Funko%20Pop%21_629751b785b57.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Funko%20Pop%21_629751b785b57.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Funko%20Pop%21_629751b785b57.png&quot;}},{&quot;id&quot;:&quot;1a44be59-a11c-4812-9925-33dd41d1dc04&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;Multiverse of Madness Collector Box&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:2446,&quot;w&quot;:2446,&quot;height&quot;:1680,&quot;h&quot;:1680,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMultiverse%20of%20Madness%20Collector%20Box_62975245d7c56.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FMultiverse%20of%20Madness%20Collector%20Box_62975245d7c56.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FMultiverse%20of%20Madness%20Collector%20Box_62975245d7c56.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMultiverse%20of%20Madness%20Collector%20Box_62975245d7c56.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMultiverse%20of%20Madness%20Collector%20Box_62975245d7c56.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMultiverse%20of%20Madness%20Collector%20Box_62975245d7c56.png&quot;}},{&quot;id&quot;:&quot;82d15696-4e47-42a6-9526-5661e3ecfb92&quot;,&quot;index&quot;:8,&quot;active&quot;:false,&quot;title&quot;:&quot;Spellcasting Tapestry Throw&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1346,&quot;w&quot;:1346,&quot;height&quot;:1712,&quot;h&quot;:1712,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSpellcasting%20Tapestry%20Throw_6297527007885.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FSpellcasting%20Tapestry%20Throw_6297527007885.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FSpellcasting%20Tapestry%20Throw_6297527007885.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSpellcasting%20Tapestry%20Throw_6297527007885.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSpellcasting%20Tapestry%20Throw_6297527007885.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSpellcasting%20Tapestry%20Throw_6297527007885.png&quot;}},{&quot;id&quot;:&quot;e1b8f2f5-0b4c-4a62-8665-a82ddbc03f9d&quot;,&quot;index&quot;:9,&quot;active&quot;:false,&quot;title&quot;:&quot;Master Mordo t-shirt&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:5294,&quot;w&quot;:5294,&quot;height&quot;:4235,&quot;h&quot;:4235,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMaster%20Mordo%20t-shirt_629752861c367.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FMaster%20Mordo%20t-shirt_629752861c367.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FMaster%20Mordo%20t-shirt_629752861c367.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMaster%20Mordo%20t-shirt_629752861c367.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMaster%20Mordo%20t-shirt_629752861c367.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMaster%20Mordo%20t-shirt_629752861c367.jpeg&quot;}},{&quot;id&quot;:&quot;e9004781-f9ec-45fb-9c51-fddd7387074d&quot;,&quot;index&quot;:10,&quot;active&quot;:false,&quot;title&quot;:&quot;Rintrah t-shirt&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1548,&quot;w&quot;:1548,&quot;height&quot;:1374,&quot;h&quot;:1374,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FRintrah%20t-shirt_6297529755e2a.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FRintrah%20t-shirt_6297529755e2a.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FRintrah%20t-shirt_6297529755e2a.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FRintrah%20t-shirt_6297529755e2a.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FRintrah%20t-shirt_6297529755e2a.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FRintrah%20t-shirt_6297529755e2a.png&quot;}},{&quot;id&quot;:&quot;83d35295-5219-4065-95c5-09ee03404a7f&quot;,&quot;index&quot;:11,&quot;active&quot;:false,&quot;title&quot;:&quot;Madness! t-shirt&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1688,&quot;w&quot;:1688,&quot;height&quot;:1678,&quot;h&quot;:1678,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMadness%21%20t-shirt_629752d2b210d.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FMadness%21%20t-shirt_629752d2b210d.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FMadness%21%20t-shirt_629752d2b210d.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMadness%21%20t-shirt_629752d2b210d.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMadness%21%20t-shirt_629752d2b210d.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMadness%21%20t-shirt_629752d2b210d.png&quot;}},{&quot;id&quot;:&quot;885e2c45-9130-42e2-801d-4d3c29327159&quot;,&quot;index&quot;:12,&quot;active&quot;:false,&quot;title&quot;:&quot;Seal of Vishanti Mug&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1898,&quot;w&quot;:1898,&quot;height&quot;:1608,&quot;h&quot;:1608,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSeal%20of%20Vishanti%20Mug_629752e2a2290.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FSeal%20of%20Vishanti%20Mug_629752e2a2290.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FSeal%20of%20Vishanti%20Mug_629752e2a2290.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSeal%20of%20Vishanti%20Mug_629752e2a2290.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSeal%20of%20Vishanti%20Mug_629752e2a2290.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSeal%20of%20Vishanti%20Mug_629752e2a2290.png&quot;}},{&quot;id&quot;:&quot;2b271165-9892-4cd6-a7da-7ebbf16580c5&quot;,&quot;index&quot;:13,&quot;active&quot;:false,&quot;title&quot;:&quot;Scarlet Witch Tarot t-shirt&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1594,&quot;w&quot;:1594,&quot;height&quot;:1740,&quot;h&quot;:1740,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Tarot%20t-shirt_6297530406d0e.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FScarlet%20Witch%20Tarot%20t-shirt_6297530406d0e.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FScarlet%20Witch%20Tarot%20t-shirt_6297530406d0e.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Tarot%20t-shirt_6297530406d0e.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Tarot%20t-shirt_6297530406d0e.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Tarot%20t-shirt_6297530406d0e.png&quot;}},{&quot;id&quot;:&quot;71688a48-b860-4a48-8ee4-42c2f5607e3a&quot;,&quot;index&quot;:14,&quot;active&quot;:false,&quot;title&quot;:&quot;breloczek Scarlet Witch Funko&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1152,&quot;w&quot;:1152,&quot;height&quot;:1682,&quot;h&quot;:1682,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Funko%20keychain_629753146af8b.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FScarlet%20Witch%20Funko%20keychain_629753146af8b.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FScarlet%20Witch%20Funko%20keychain_629753146af8b.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Funko%20keychain_629753146af8b.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Funko%20keychain_629753146af8b.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FScarlet%20Witch%20Funko%20keychain_629753146af8b.png&quot;}},{&quot;id&quot;:&quot;11659019-cfc4-40f9-a432-756b4f8815fe&quot;,&quot;index&quot;:15,&quot;active&quot;:false,&quot;title&quot;:&quot;Magic Glitch t-shirt&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:1672,&quot;w&quot;:1672,&quot;height&quot;:1768,&quot;h&quot;:1768,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMagic%20Glitch%20t-shirt_6297532d301f9.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FMagic%20Glitch%20t-shirt_6297532d301f9.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FMagic%20Glitch%20t-shirt_6297532d301f9.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMagic%20Glitch%20t-shirt_6297532d301f9.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMagic%20Glitch%20t-shirt_6297532d301f9.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FMagic%20Glitch%20t-shirt_6297532d301f9.png&quot;}},{&quot;id&quot;:&quot;3fed681b-d122-4f68-a1b9-c052860d0cf4&quot;,&quot;index&quot;:16,&quot;active&quot;:false,&quot;title&quot;:&quot;breloczek Sinister Strange Funko&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Materia\u0142y prasowe&quot;,&quot;width&quot;:1044,&quot;w&quot;:1044,&quot;height&quot;:1656,&quot;h&quot;:1656,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSinister%20Strange%20Funko%20keychain_6297533d4e532.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2FSinister%20Strange%20Funko%20keychain_6297533d4e532.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2FSinister%20Strange%20Funko%20keychain_6297533d4e532.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSinister%20Strange%20Funko%20keychain_6297533d4e532.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSinister%20Strange%20Funko%20keychain_6297533d4e532.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2FSinister%20Strange%20Funko%20keychain_6297533d4e532.png&quot;}},{&quot;id&quot;:&quot;0544614c-b4e7-4d89-b2cc-13dce9ad856d&quot;,&quot;index&quot;:17,&quot;active&quot;:false,&quot;title&quot;:&quot;breloczek America Chavez Funko&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Marvel&quot;,&quot;width&quot;:894,&quot;w&quot;:894,&quot;height&quot;:1630,&quot;h&quot;:1630,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2Fscreen_shot_2022-05-26_at_8.08.28_pm_6297535190914.png&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F06%2Fscreen_shot_2022-05-26_at_8.08.28_pm_6297535190914.png&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F06%2Fscreen_shot_2022-05-26_at_8.08.28_pm_6297535190914.png&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2Fscreen_shot_2022-05-26_at_8.08.28_pm_6297535190914.png&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2Fscreen_shot_2022-05-26_at_8.08.28_pm_6297535190914.png&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F06%2Fscreen_shot_2022-05-26_at_8.08.28_pm_6297535190914.png&quot;}},{&quot;id&quot;:&quot;d019a40a-b523-4b77-9cfb-75fe7c06f4fe&quot;,&quot;index&quot;:18,&quot;active&quot;:false,&quot;title&quot;:&quot;Doktor Strange w multiwersum ob\u0142\u0119du - figurki Funko&quot;,&quot;alt&quot;:&quot;Doktor Strange w multiwersum ob\u0142\u0119du - figurki Funko&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Funko\/Marvel&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:1000,&quot;h&quot;:1000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2-exclusives_628892d45ba7c.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2-exclusives_628892d45ba7c.webp&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2-exclusives_628892d45ba7c.webp&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2-exclusives_628892d45ba7c.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2-exclusives_628892d45ba7c.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2-exclusives_628892d45ba7c.webp&quot;}},{&quot;id&quot;:&quot;1165d952-3ba6-4300-b976-4f542fc1aa49&quot;,&quot;index&quot;:19,&quot;active&quot;:false,&quot;title&quot;:&quot;Doktor Strange w multiwersum ob\u0142\u0119du - figurki Funko&quot;,&quot;alt&quot;:&quot;Doktor Strange w multiwersum ob\u0142\u0119du - figurki Funko&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Funko\/Marvel&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:1000,&quot;h&quot;:1000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2_628892d293eb2.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2_628892d293eb2.webp&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2_628892d293eb2.webp&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2_628892d293eb2.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2_628892d293eb2.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2_628892d293eb2.webp&quot;}},{&quot;id&quot;:&quot;588e9b8d-4efc-4526-8d48-7d105d24449a&quot;,&quot;index&quot;:20,&quot;active&quot;:false,&quot;title&quot;:&quot;Doktor Strange w multiwersum ob\u0142\u0119du - figurki Funko&quot;,&quot;alt&quot;:&quot;Doktor Strange w multiwersum ob\u0142\u0119du - figurki Funko&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Funko\/Marvel&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:1000,&quot;h&quot;:1000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2-2_628892d1406ac.webp&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2-2_628892d1406ac.webp&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2-2_628892d1406ac.webp&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2-2_628892d1406ac.webp&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2-2_628892d1406ac.webp&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F05%2Fdoctor-strange-2-funko-wave-2-2_628892d1406ac.webp&quot;}}]">
<aside class="header">
<span class="title">Sinister Strange Funko</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1653989974" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png" target="_blank">
<img alt="" src="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png" class="img-fluid" />
<span class="caption">Fot. Marvel</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1653989974" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png" target="_blank">
<img alt="" data-size="1300x1300" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FSinister%20Strange%20Funko_62974fe58fcc0.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FDead%20Strange%20and%20The%20Scarlet%20Witch%20Pop%21%20Moment_62974fec6f000.png" target="_blank">
<img alt="" data-size="1300x1300" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FDead%20Strange%20and%20The%20Scarlet%20Witch%20Pop%21%20Moment_62974fec6f000.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FDead%20Strange%20Funko_6297506ecbb3b.png" target="_blank">
<img alt="" data-size="1300x1300" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FDead%20Strange%20Funko_6297506ecbb3b.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FCaptain%20Carter%20Funko_629750836977e.png" target="_blank">
<img alt="" data-size="1300x1300" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FCaptain%20Carter%20Funko_629750836977e.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FDead%20Strange%20Funko%202_6297518bf02bf.png" target="_blank">
<img alt="" data-size="1300x1300" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FDead%20Strange%20Funko%202_6297518bf02bf.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FAmerica%20Chavez%20Funko_629751a36e5a6.png" target="_blank">
<img alt="" data-size="1300x1300" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FAmerica%20Chavez%20Funko_629751a36e5a6.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FScarlet%20Witch%20Funko%20Pop%21_629751b785b57.png" target="_blank">
<img alt="" data-size="1300x1300" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FScarlet%20Witch%20Funko%20Pop%21_629751b785b57.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FMultiverse%20of%20Madness%20Collector%20Box_62975245d7c56.png" target="_blank">
<img alt="" data-size="2446x1680" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FMultiverse%20of%20Madness%20Collector%20Box_62975245d7c56.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="8" data-pid="8" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FSpellcasting%20Tapestry%20Throw_6297527007885.png" target="_blank">
<img alt="" data-size="1346x1712" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FSpellcasting%20Tapestry%20Throw_6297527007885.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="9" data-pid="9" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FMaster%20Mordo%20t-shirt_629752861c367.jpeg" target="_blank">
<img alt="" data-size="5294x4235" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FMaster%20Mordo%20t-shirt_629752861c367.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="10" data-pid="10" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FRintrah%20t-shirt_6297529755e2a.png" target="_blank">
<img alt="" data-size="1548x1374" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FRintrah%20t-shirt_6297529755e2a.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="11" data-pid="11" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FMadness%21%20t-shirt_629752d2b210d.png" target="_blank">
<img alt="" data-size="1688x1678" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FMadness%21%20t-shirt_629752d2b210d.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="12" data-pid="12" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FSeal%20of%20Vishanti%20Mug_629752e2a2290.png" target="_blank">
<img alt="" data-size="1898x1608" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FSeal%20of%20Vishanti%20Mug_629752e2a2290.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="13" data-pid="13" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FScarlet%20Witch%20Tarot%20t-shirt_6297530406d0e.png" target="_blank">
<img alt="" data-size="1594x1740" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FScarlet%20Witch%20Tarot%20t-shirt_6297530406d0e.png" class="img-fluid lazy" />
</a>
</div>
 <div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="14" data-pid="14" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FScarlet%20Witch%20Funko%20keychain_629753146af8b.png" target="_blank">
<img alt="" data-size="1152x1682" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FScarlet%20Witch%20Funko%20keychain_629753146af8b.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="15" data-pid="15" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FMagic%20Glitch%20t-shirt_6297532d301f9.png" target="_blank">
<img alt="" data-size="1672x1768" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FMagic%20Glitch%20t-shirt_6297532d301f9.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="16" data-pid="16" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2FSinister%20Strange%20Funko%20keychain_6297533d4e532.png" target="_blank">
<img alt="" data-size="1044x1656" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2FSinister%20Strange%20Funko%20keychain_6297533d4e532.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="17" data-pid="17" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F06%2Fscreen_shot_2022-05-26_at_8.08.28_pm_6297535190914.png" target="_blank">
<img alt="" data-size="894x1630" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F06%2Fscreen_shot_2022-05-26_at_8.08.28_pm_6297535190914.png" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="18" data-pid="18" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2Fdoctor-strange-2-funko-wave-2-exclusives_628892d45ba7c.webp" target="_blank">
<img alt="Doktor Strange w multiwersum obłędu - figurki Funko" data-size="1000x1000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2-exclusives_628892d45ba7c.webp" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="19" data-pid="19" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2Fdoctor-strange-2-funko-wave-2_628892d293eb2.webp" target="_blank">
<img alt="Doktor Strange w multiwersum obłędu - figurki Funko" data-size="1000x1000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2_628892d293eb2.webp" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="20" data-pid="20" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F05%2Fdoctor-strange-2-funko-wave-2-2_628892d1406ac.webp" target="_blank">
<img alt="Doktor Strange w multiwersum obłędu - figurki Funko" data-size="1000x1000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F05%2Fdoctor-strange-2-funko-wave-2-2_628892d1406ac.webp" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Podobają wam się gadżety z filmu Doktor<em> Strange w multiwersum obłędu</em>? Chcielibyście nosić ze sobą małą Scarlet Witch czy Sinister Strange'a? Dajcie znać w komentarzu. </p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>marvel.com</i>
</p>
</div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1653989974" class="" style="min-height: 100px; width: 100%">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,6</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/filmy/doctor-strange-in-the-multiverse-of-madness" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F04%2F278158758_5035885006498586_7089358456340345724_n_625697f9bf162.jpeg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F04%2F278158758_5035885006498586_7089358456340345724_n_625697f9bf162.jpeg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F04%2F278158758_5035885006498586_7089358456340345724_n_625697f9bf162.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Doktor Strange w multiwersum obłędu">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="6dc624e4-0907-4274-a53e-9f255f057da7"></div>
</div>
<a href="/repertuar-kin-szczegoly/warszawa/film/doktor-strange-w-multiwersum-obledu-3d" target="_blank" class="see-in-cinema" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                padding: 3px 0;
                width: inherit;
                display: block;
                ">Zobacz w kinie <i class="fa fa-external-link"></i></a>
<a href="/filmy/doctor-strange-in-the-multiverse-of-madness" class="show-title">
<h4>Doktor Strange w multiwersum obłędu</h4>
<h5>Przygodowy</h5>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-58e8253e-42fc-4560-95bc-79ce69d6e34d" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/gwiezdne-wojny-nowe-zabawki-hasbro-lego-1654013559" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gwiezdne Wojny - nowe zabawki od Hasbro i LEGO. Inkwizytorzy z Obi-Wana Kenobiego i nie tylko" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d62c4a9d-8991-4d3e-845d-56ad4bc60d18?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d62c4a9d-8991-4d3e-845d-56ad4bc60d18?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/d62c4a9d-8991-4d3e-845d-56ad4bc60d18?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/d62c4a9d-8991-4d3e-845d-56ad4bc60d18?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/news/d62c4a9d-8991-4d3e-845d-56ad4bc60d18?v=2022-06-01" loading="lazy" alt="Gwiezdne Wojny - nowe zabawki od Hasbro i LEGO. Inkwizytorzy z Obi-Wana Kenobiego i nie tylko" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d62c4a9d-8991-4d3e-845d-56ad4bc60d18">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gwiezdne-wojny-nowe-zabawki-hasbro-lego-1654013559" title="Gwiezdne Wojny - nowe zabawki od Hasbro i LEGO. Inkwizytorzy z Obi-Wana Kenobiego i nie tylko" target="_self">Gwiezdne Wojny - nowe zabawki od Hasbro i LEGO. Inkwizytorzy z Obi-Wana Kenobiego i nie tylko</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f3e519f6-7520-40d9-b652-014c7fbf0d15" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/nowy-delorean-ev-czyli-bardzo-kosztowny-powrot-do-przyszlosci-1654027109" class="thumbnail embed-responsive embed-responsive-16by9" data-title="DeLorean EV, czyli bardzo kosztowny powrót do przyszłości" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7ba4509c-0afb-4e45-a9e6-a4633dfa13a1?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7ba4509c-0afb-4e45-a9e6-a4633dfa13a1?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/7ba4509c-0afb-4e45-a9e6-a4633dfa13a1?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/7ba4509c-0afb-4e45-a9e6-a4633dfa13a1?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/news/7ba4509c-0afb-4e45-a9e6-a4633dfa13a1?v=2022-06-01" loading="lazy" alt="DeLorean EV, czyli bardzo kosztowny powrót do przyszłości" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,7ba4509c-0afb-4e45-a9e6-a4633dfa13a1">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/nowy-delorean-ev-czyli-bardzo-kosztowny-powrot-do-przyszlosci-1654027109" title="DeLorean EV, czyli bardzo kosztowny powrót do przyszłości" target="_self">DeLorean EV, czyli bardzo kosztowny powrót do przyszłości</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-85e6657f-23f8-4029-bb1c-7d219cc54e68" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/najgorsze-dzieci-w-kinie-popkulturze-ranking-dzien-dziecka-1654071721" class="thumbnail embed-responsive embed-responsive-16by9" data-title="One nie dostaną prezentu z okazji Dnia Dziecka. Najgorsze dzieci w filmach [ranking]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/6ae19bf2-d5e2-42b4-8d65-a47786e5bd14?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/6ae19bf2-d5e2-42b4-8d65-a47786e5bd14?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/6ae19bf2-d5e2-42b4-8d65-a47786e5bd14?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/6ae19bf2-d5e2-42b4-8d65-a47786e5bd14?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/news/6ae19bf2-d5e2-42b4-8d65-a47786e5bd14?v=2022-06-01" loading="lazy" alt="One nie dostaną prezentu z okazji Dnia Dziecka. Najgorsze dzieci w filmach [ranking]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,6ae19bf2-d5e2-42b4-8d65-a47786e5bd14">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/najgorsze-dzieci-w-kinie-popkulturze-ranking-dzien-dziecka-1654071721" title="One nie dostaną prezentu z okazji Dnia Dziecka. Najgorsze dzieci w filmach [ranking]" target="_self">One nie dostaną prezentu z okazji Dnia Dziecka. Najgorsze dzieci w filmach [ranking]</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-cc4e74dc-bc93-4a3f-865a-7cb6d7cfdcdf" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/the-boys-easter-eggi-z-2-sezonu-serialu-1653901366" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Boys - easter eggi z 2. sezonu serialu. Joss Whedon, Supernatural i Billy Joel" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4db3e0f8-e90b-41bd-94f5-ffcc4ac92526?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4db3e0f8-e90b-41bd-94f5-ffcc4ac92526?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/4db3e0f8-e90b-41bd-94f5-ffcc4ac92526?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/4db3e0f8-e90b-41bd-94f5-ffcc4ac92526?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/news/4db3e0f8-e90b-41bd-94f5-ffcc4ac92526?v=2022-06-01" loading="lazy" alt="The Boys - easter eggi z 2. sezonu serialu. Joss Whedon, Supernatural i Billy Joel" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,4db3e0f8-e90b-41bd-94f5-ffcc4ac92526">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/the-boys-easter-eggi-z-2-sezonu-serialu-1653901366" title="The Boys - easter eggi z 2. sezonu serialu. Joss Whedon, Supernatural i Billy Joel" target="_self">The Boys - easter eggi z 2. sezonu serialu. Joss Whedon, Supernatural i Billy Joel</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f5614ebd-7d64-4099-9fd8-b9a6b6878cd0" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/cezary-pazura-jako-he-man-w-reklamie-zabawek-firmy-mattel-1654009449" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Cezary Pazura jako He-Man w reklamie zabawek firmy Mattel" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/a1849f0c-077c-4f07-b72f-401eda1ac8e8?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/a1849f0c-077c-4f07-b72f-401eda1ac8e8?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/a1849f0c-077c-4f07-b72f-401eda1ac8e8?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/a1849f0c-077c-4f07-b72f-401eda1ac8e8?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/news/a1849f0c-077c-4f07-b72f-401eda1ac8e8?v=2022-06-01" loading="lazy" alt="Cezary Pazura jako He-Man w reklamie zabawek firmy Mattel" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,a1849f0c-077c-4f07-b72f-401eda1ac8e8">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/cezary-pazura-jako-he-man-w-reklamie-zabawek-firmy-mattel-1654009449" title="Cezary Pazura jako He-Man w reklamie zabawek firmy Mattel" target="_self">Cezary Pazura jako He-Man w reklamie zabawek firmy Mattel</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-6a9da326-5e7b-47b0-ae24-2d835d63193b" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/top-50-najchetniej-ogladalne-seriale-2021-2022-ranking-1654079839" class="thumbnail embed-responsive embed-responsive-16by9" data-title="TOP 50: Najchętniej oglądane seriale i programy. Kto królował w sezonie 2021/2022?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d8eb7149-c3cc-42d5-82d8-3c08e71f220f?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d8eb7149-c3cc-42d5-82d8-3c08e71f220f?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/d8eb7149-c3cc-42d5-82d8-3c08e71f220f?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/d8eb7149-c3cc-42d5-82d8-3c08e71f220f?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/news/d8eb7149-c3cc-42d5-82d8-3c08e71f220f?v=2022-06-01" loading="lazy" alt="TOP 50: Najchętniej oglądane seriale i programy. Kto królował w sezonie 2021/2022?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d8eb7149-c3cc-42d5-82d8-3c08e71f220f">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/top-50-najchetniej-ogladalne-seriale-2021-2022-ranking-1654079839" title="TOP 50: Najchętniej oglądane seriale i programy. Kto królował w sezonie 2021/2022?" target="_self">TOP 50: Najchętniej oglądane seriale i programy. Kto królował w sezonie 2021/2022?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,e5ba8fa8-d73c-49f5-8c37-90fc70ac2ce7';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/doktor-strange-scarlet-witch-gadzety-marvel-funko-pop-galeria-1654084103';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1653989974" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1653989974" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1653989974" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1653989974" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
 <div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/promomlodzifilm" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/05/MIF_2022_340x270_627b53cae67ee.png" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/05/PREMIERY_627d19f1bc558.png" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/masterchef-australia" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s14e33</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/116551-1.jpg" alt="Masterchef Australia" />
</span>
</a>
<a href="/seriale/mayans-mc" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2018/01/mayans.jpg" alt="Mayans MC" />
</span>
</a>
<a href="/seriale/catfish-the-tv-show" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e61</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/262754-1.jpg" alt="Catfish: The TV Show" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2022e104</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/deadliest-catch" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/tumblr_llzvvwkRLo1qb3e6ho1_400.jpg" alt="Najniebezpieczniejszy zawód świata" />
</span>
</a>
<a href="/seriale/neighbours" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s38e87</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/718.jpg" alt="Sąsiedzi" />
</span>
</a>
<a href="/seriale/body-cam" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2018/11/biody-cam.jpg" alt="Body Cam" />
</span>
</a>
<a href="/seriale/america-s-got-talent" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s17e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/79490-1.jpg" alt="America’s Got Talent" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/seal-team">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/05/Seal Team_628dc3a596bdb.jpeg" alt="Foki kontra rekiny" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>03</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Foki kontra rekiny</p>
</div>
</div>
</div>
</a>
<a href="/filmy/men">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/03/Men 2022_62403fd3a63bb.jpeg" alt="Men" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>03</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Men</p>
</div>
</div>
</div>
</a>
<a href="/filmy/hustle">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/05/Hustle_6289133d7b0c7.jpeg" alt="Rzut życia" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>08</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Rzut życia</p>
</div>
</div>
</div>
</a>
<a href="/gry/builder-simulator">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/05/builderism_628b72d6afff7.jpeg" alt="Builder Simulator" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>09</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Builder Simulator</p>
</div>
</div>
</div>
</a>
<a href="/gry/the-quarry">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/05/the-quarry-okladka_628df1db43e82.webp" alt="The Quarry" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>10</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
 </span>
<p class="pBig">The Quarry</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2015/07/Tom-Holland.jpg" alt="Tom Holland" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/tom-holland">Tom Holland</a></h4>
<p>ur. 1996, kończy 26 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/2263.jpg" alt="Sarah Wayne Callies" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/sarah-wayne-callies">Sarah Wayne Callies</a></h4>
<p>ur. 1977, kończy 45 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2015/02/Amy-Schumer.jpg" alt="Amy Schumer" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/amy-schumer">Amy Schumer</a></h4>
<p>ur. 1981, kończy 41 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/Jonathan-Pryce.jpg" alt="Jonathan Pryce" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jonathan-pryce">Jonathan Pryce</a></h4>
<p>ur. 1947, kończy 75 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/06/Sylvia-Hoeks.jpg" alt="Sylvia Hoeks" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/sylvia-hoeks">Sylvia Hoeks</a></h4>
<p>ur. 1983, kończy 39 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
 <div class="card card-small light" id="post-d810d894-73fc-4437-b4c9-c34c7ff7e77d" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/shrek-sceny-popkultura-odniesienia-1653657593" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Shrek: 25 odniesień do popkultury &#039;ukryte&#039; w produkcjach o ogrze. Zauważyliście je?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/200121a2-ed07-4d36-8ecb-b04d3a2f22e6?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/200121a2-ed07-4d36-8ecb-b04d3a2f22e6?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/200121a2-ed07-4d36-8ecb-b04d3a2f22e6?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/200121a2-ed07-4d36-8ecb-b04d3a2f22e6?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/light/200121a2-ed07-4d36-8ecb-b04d3a2f22e6?v=2022-06-01" loading="lazy" alt="Shrek: 25 odniesień do popkultury &#039;ukryte&#039; w produkcjach o ogrze. Zauważyliście je?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,200121a2-ed07-4d36-8ecb-b04d3a2f22e6">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/shrek-sceny-popkultura-odniesienia-1653657593" title="Shrek: 25 odniesień do popkultury &#039;ukryte&#039; w produkcjach o ogrze. Zauważyliście je?" target="_self">Shrek: 25 odniesień do popkultury &#039;ukryte&#039; w produkcjach o ogrze. Zauważyliście je?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-6f657938-8eee-48f0-bc24-b9518304cfda" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/aquaman-2-amber-heard-mera-camille-vasquez-1653903812" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Aquaman 2: kto zamiast Amber Heard? Fani Johnny&#039;ego Deppa chcą JEJ. Nie zgadniecie o kogo chodzi" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/40e5eb4f-c886-4d46-a2f1-179c7bb57527?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/40e5eb4f-c886-4d46-a2f1-179c7bb57527?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/40e5eb4f-c886-4d46-a2f1-179c7bb57527?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/40e5eb4f-c886-4d46-a2f1-179c7bb57527?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/light/40e5eb4f-c886-4d46-a2f1-179c7bb57527?v=2022-06-01" loading="lazy" alt="Aquaman 2: kto zamiast Amber Heard? Fani Johnny&#039;ego Deppa chcą JEJ. Nie zgadniecie o kogo chodzi" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,40e5eb4f-c886-4d46-a2f1-179c7bb57527">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/aquaman-2-amber-heard-mera-camille-vasquez-1653903812" title="Aquaman 2: kto zamiast Amber Heard? Fani Johnny&#039;ego Deppa chcą JEJ. Nie zgadniecie o kogo chodzi" target="_self">Aquaman 2: kto zamiast Amber Heard? Fani Johnny&#039;ego Deppa chcą JEJ. Nie zgadniecie o kogo chodzi</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-ce698a47-8f9f-4b52-949c-145f407e6306" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/top-gun-aktorzy-jak-dzis-wygladaja-obsada-1653648284" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Top Gun: jak dziś wyglądają aktorzy kultowego filmu i co u nich słychać?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/78d9b266-1d1a-4ca5-918b-f3c1c67d2987?v=2022-06-01" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/78d9b266-1d1a-4ca5-918b-f3c1c67d2987?v=2022-06-01" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/78d9b266-1d1a-4ca5-918b-f3c1c67d2987?v=2022-06-01" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/78d9b266-1d1a-4ca5-918b-f3c1c67d2987?v=2022-06-01" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1653989974" data-src="https://csn.naekranie.pl/article-cover/small/light/78d9b266-1d1a-4ca5-918b-f3c1c67d2987?v=2022-06-01" loading="lazy" alt="Top Gun: jak dziś wyglądają aktorzy kultowego filmu i co u nich słychać?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,78d9b266-1d1a-4ca5-918b-f3c1c67d2987">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/top-gun-aktorzy-jak-dzis-wygladaja-obsada-1653648284" title="Top Gun: jak dziś wyglądają aktorzy kultowego filmu i co u nich słychać?" target="_self">Top Gun: jak dziś wyglądają aktorzy kultowego filmu i co u nich słychać?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-47ae3282-eda8-4c81-b180-133688a75096" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-powrot-do-hogwartu-in-memoriam-ci-aktorzy-nie-zyja-1641293469" title="Harry Potter: in memoriam. Zmarli aktorzy wspomniani w produkcji jubileuszowej" target="_self">Harry Potter: in memoriam. Zmarli aktorzy wspomniani w produkcji jubileuszowej</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-b09f6382-b917-4d53-86bc-7c3c6fa374ab" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/thor-milosc-i-grom-chris-hemsworth-nago-zwiastun-1653575675" title="Thor: miłość i grom: nagi Chris Hemsworth bez cenzury? Fani zacierają ręce" target="_self">Thor: miłość i grom: nagi Chris Hemsworth bez cenzury? Fani zacierają ręce</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-cf5bde4b-2658-45fb-8980-8331a444de2b" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/stranger-things-4-vecna-inspiracje-postaci-z-horrorow-1653903060" title="Stranger Things 4: kim jest Vecna? Do których kultowych postaci z horrorów nawiązuje ta postać?" target="_self">Stranger Things 4: kim jest Vecna? Do których kultowych postaci z horrorów nawiązuje ta postać?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-98eb6743-8b00-4fab-828a-e88942d247e2" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/johnny-depp-amber-heard-o-co-chodzi-1653641264" title="Johnny Depp vs Amber Heard - o co chodzi w procesie o zniesławienie? Wyjaśniamy" target="_self">Johnny Depp vs Amber Heard - o co chodzi w procesie o zniesławienie? Wyjaśniamy</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-6651005a-7281-46e7-a1e3-5bc523f6472c" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/amber-heard-johnny-depp-proces-o-znieslawienie-podsumowanie-1653647800" title="Amber Heard twierdzi, że przez proces o zniesławienie została... upokorzona" target="_self">Amber Heard twierdzi, że przez proces o zniesławienie została... upokorzona</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-294398f9-6696-4b0d-a742-aa1d549a334e" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/gwiezdne-wojny-jango-fett-smierc-daniel-logan-1653910519" title="Gwiezdne wojny: aktor wcielający się w młodego Bobę Fetta nie wiedział, że Jango nie żyje. Dowiedział się… na premierze" target="_self">Gwiezdne wojny: aktor wcielający się w młodego Bobę Fetta nie wiedział, że Jango nie żyje. Dowiedział się… na premierze</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-90ba4c85-d925-4499-8eef-0bb5c79d58e4" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/piraci-z-karaibow-najlepsze-nieromantycze-relacje-1653662742" title="Piraci z Karaibów: najlepsze nieromantyczne relacje w filmach z serii. Która para jest Waszą ulubioną?" target="_self">Piraci z Karaibów: najlepsze nieromantyczne relacje w filmach z serii. Która para jest Waszą ulubioną?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/amazon-prime-video-kwiecien-2022-lista-tytulow-1648295711">Amazon Prime Video - nowości na kwiecień</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-nowosci-kwiecien-2022-lista-tytulow-1648473843">Netflix - premiery na kwiecień 2022</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-4-citi-teorie-spekulacje">Wiedźmin 4 - teorie o grze</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-max-nowe-filmy-seriale-kwiecien-2022-nowosci-tytuly-lista-1648735159">HBO MAX - premiery na kwiecień 2022</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/black-adam-analiza-zwiastuna-easter-eggi">Black Adam - analiza zwiastuna. Easter eggi, nawiązania, spekulacje</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/far-cry-6-wymagania-platformy-zloczynca-co-warto-wiedziec-o-nowej-grze-ubisoftu-1633517277">Far Cry 6 - wymagania, platformy, złoczyńca. Co warto wiedzieć o nowej grze Ubisoftu?</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/wladca-pierscieni-serial-amazona-premiera-obsada-szczegoly-zwiastun-1630519841">Władca Pierścieni: Pierścieni Władzy - szczegóły serialu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-premiera-data-hbo-max-1648653170">Gra o tron: Ród smoka - data premiery</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najciekawsze-filmy-sci-fi-i-fantasy-2022-roku">Najciekawsze filmy sci-fi i fantasy 2022 roku</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1653989974" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer src="https://naekranie.pl/dist/js/twitter.js?v=1653989974"></script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1653989974"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1653989974" defer></script>
<script type="text/javascript">
                var cornerClass = 'kc8737e25';
                var wsClass = 'kaec49d74';
                var stickyClass = 'kfaa71471';
                var exceptMobileClass = 'k177651ec';
                var onlyMobileClass = 'kd5f1f0f0';
            </script>
<div class="kc8737e25" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<a class="video-click-link">
<video autoplay inline class="contentElement"></video>
</a>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7148e0b7bd1d6fd4","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
