
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Miłość, seks i pandemia  - nowy film Vegi ma zwiastun. Reżyser chce uleczyć ludzkie dusze - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Miłość, seks i pandemia  - nowy film Vegi ma zwiastun. Reżyser chce uleczyć ludzkie dusze - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853" />
<meta property="article:tag" content="miłość seks i pandemia" />
<meta property="article:tag" content="zwiastun" />
<meta name="description" content="Miłość, seks i pandemia to nowy film Patryka Vegi, który był kręcony podczas epidemii koronawirusa w 2020 roku. Zwiastun pokazuje, co tym razem reżyser chce opowiedzieć." />
<meta property="og:description" content="Miłość, seks i pandemia to nowy film Patryka Vegi, który był kręcony podczas epidemii koronawirusa w 2020 roku. Zwiastun pokazuje, co tym razem reżyser chce opowiedzieć." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/5ab228b8-9a38-4bd9-9453-30fa9a1d9058" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/5ab228b8-9a38-4bd9-9453-30fa9a1d9058" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Miłość, seks i pandemia to nowy film Patryka Vegi, który był kręcony podczas epidemii koronawirusa w 2020 roku. Zwiastun pokazuje, co tym razem reżyser chce opowiedzieć." />
<meta name="twitter:title" content="Miłość, seks i pandemia  - nowy film Vegi ma zwiastun. Reżyser chce uleczyć ludzkie dusze - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/5ab228b8-9a38-4bd9-9453-30fa9a1d9058" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853"
    },
    "headline": "Mi\u0142o\u015b\u0107, seks i pandemia  - nowy film Vegi ma zwiastun. Re\u017cyser chce uleczy\u0107 ludzkie dusze",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/12\/vega2_5fed83de7aeee.jpeg"
    },
    "datePublished": "2020-12-31T07:56:34+00:00",
    "dateModified": "2020-12-31T07:56:36+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1607090148l",
            "width": 218,
            "height": 60
        }
    },
    "description": "Mi\u0142o\u015b\u0107, seks i pandemia to nowy film Patryka Vegi, kt\u00f3ry by\u0142 kr\u0119cony podczas epidemii koronawirusa w 2020 roku. Zwiastun pokazuje, co tym razem re\u017cyser chce opowiedzie\u0107.",
    "author": {
        "@type": "Person",
        "name": "Adam Siennica",
        "sameAs": "\/autor\/4acbafc0-c047-49df-9524-a6d0d6cbfddf"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1607090148l&ts=December 31, 2020 17:57">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1607090148l&ts=December 31, 2020 17:57">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1607090148l"></script>
<script type="text/javascript">
        var currentObjectId = '5ab228b8-9a38-4bd9-9453-30fa9a1d9058';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '5ab228b8-9a38-4bd9-9453-30fa9a1d9058');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k7f25703a';
                var wsClass = 'k3f5fc2c4';
                var exceptMobileClass = 'kb6ae4ca9';
                var onlyMobileClass = 'k1e112726';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1607090148l"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/alan-tudyk-andor-bedzie-wielkim-wydarzeniem-wywiad" class="image">
<img class='img-fluid lazy' alt="Alan Tudyk: Andor będzie wielkim wydarzeniem [WYWIAD]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FAlan_5fe45d504c27b.jpeg">
<p>Alan Tudyk: Andor będzie wielkim wydarzeniem [WYWIAD]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/netflix-filmy-swiateczne-2020-rodzinny-seans" class="image">
<img class='img-fluid lazy' alt="Netflix - filmy świąteczne. 40 tytułów na rodzinny seans" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2F%C5%9Awi%C4%99ty-Miko%C5%82aj-7_5fc64aef294a7.jpeg">
<p>Netflix - filmy świąteczne. 40 tytułów na rodzinny seans</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
 <a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-grudzien-2020-r" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na grudzień 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FPremiery%20ksi%C4%85%C5%BCkowe%20grudzie%C5%84%202020_5fea20bf67bf3.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na grudzień 2020 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
 <div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/playstation-5-test-nowej-konsoli-sony" class="image">
<img class='img-fluid lazy' alt="PlayStation 5 - test nowej konsoli Sony" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F06%2Fps5_5ee2a337a94bd.png">
<p>PlayStation 5 - test nowej konsoli Sony</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1607090148l">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="d37fdc203a289c453cb0ad147a32b8dc"></div>
<script>
        $(function(){
                            lda('c013ff0f-9617-4b4d-9ddd-81a7b547e102', 'desktop', '', '#d37fdc203a289c453cb0ad147a32b8dc', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1607090148l\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="b7ea34b981574a120090184f0ca8cd7b"></div>
<script>
        $(function(){
                            lda('86c756f1-c820-4cad-b02a-748749a25c1a', 'mobile', 'all', '#b7ea34b981574a120090184f0ca8cd7b', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022post\u002Dcontent\u0020screening\u002Dmobile\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_mobile_banner\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Miłość, seks i pandemia - nowy film Vegi ma zwiastun. Reżyser chce uleczyć ludzkie dusze</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Miłość, seks i pandemia - nowy film Vegi ma zwiastun. Reżyser chce uleczyć ludzkie dusze</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Miłość, seks i pandemia to nowy film Patryka Vegi, który był kręcony podczas epidemii koronawirusa w 2020 roku. Zwiastun pokazuje, co tym razem reżyser chce opowiedzieć.</p>
</h5>
</div>
</div>
<div id="69ac89be3d1b4628bfa1a87e27e022f8"></div>
<script>
        $(function(){
                            lda('ba3d4b8f-44fd-4f8a-b067-89f013917e98', 'desktop', '', '#69ac89be3d1b4628bfa1a87e27e022f8', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1607090148l\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1607090148l\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
<div id="9b386a045153b89219bb6bf41c462011"></div>
<script>
        $(function(){
                            lda('efdacf41-4e3b-4b79-9016-ddac2d5052db', 'mobile', 'all', '#9b386a045153b89219bb6bf41c462011', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1607090148l\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1607090148l\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Miłość, seks i pandemia to nowy film Patryka Vegi, który był kręcony podczas epidemii koronawirusa w 2020 roku. Zwiastun pokazuje, co tym razem reżyser chce opowiedzieć.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,5ab228b8-9a38-4bd9-9453-30fa9a1d9058"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-12-31T08:56:34+01:00" title="31 grudnia 2020 o 08:56">
mniej niż minutę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/milosc-seks-i-pandemia">miłość seks i pandemia</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/zwiastun">zwiastun</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2020-12-31T08:56:34+01:00" title="31 grudnia 2020 o 08:56">
mniej niż minutę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/milosc-seks-i-pandemia">miłość seks i pandemia</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/zwiastun">zwiastun</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
 <div class="featured-image mb-15px">
<img alt="Miłość, seks i pandemia  - nowy film Vegi ma zwiastun. Reżyser chce uleczyć ludzkie dusze" src="https://cont5.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F12%2Fvega2_5fed83de7aeee.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. materiały prasowe
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p><span><a rel="nofollow" href="/filmy/milosc-w-czasach-zarazy-2" title="Miłość, seks i pandemia" data-pl-title="Miłość, seks i pandemia" data-en-title="Miłość w czasach zarazy" class="swap-title">Miłość, seks i pandemia</a></span> to opowieść o samotności w czasie pandemii. <span><a rel="nofollow" href="/osoby/patryk-vega" title="Patryk Vega" data-pl-title="Patryk Vega" data-en-title="Patryk Vega" class="swap-title">Patryk Vega</a></span> napisał wraz z udostępnieniem zwiastuna, że ludzie mają coraz większą trudność w zbudowaniu relacji z drugim człowiekiem, która byłaby oparta na miłości. O tym według niego ma opowiadać ten film. Zwiastun zaś porusza kwestie uleczenia ludzkiej duszy, która wydaje się jedną z ważniejszych w tej historii.</p>
<p>W obsadzie są  Małgorzata Rozenek-Majdan, Anna Mucha, Zofia Zborowska, Weronika Lesiak, Sebastian Dela, Dawid Czupryński, Michał Czarnecki, Leonardo Marques, Wojciech Sikora, Tomasz Dedek, Zbigniew Kozłowski, Krystian Hołdak, Adrian Kłos, Grzegorz Barłog i Daniel Roman.</p>
<h2>Miłość, seks i pandemia - zwiastun</h2>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="Ch8QsrHYh54" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p>Miłość, seks i pandemia - premiera w 2021 roku w kinach. Dokładna data nie jest znana. Najpewniej zależne jest to od otwarcia kin.</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-6d794f3d-3406-4835-b4d9-e0abebee5cce" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/patryk-vega-przesuwa-small-world-na-2021-rok-1603703399" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Patryk Vega przesuwa Small World na 2021 rok" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FSmall%20World_5f969617168d2.jpeg" srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F10%2FSmall%20World_5f969617168d2.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FSmall%20World_5f969617168d2.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Patryk Vega przesuwa Small World na 2021 rok" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3858ebb3-9c59-4c0d-b1d0-5fcba5c3a932">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/patryk-vega-przesuwa-small-world-na-2021-rok-1603703399" title="Patryk Vega przesuwa Small World na 2021 rok" target="_self">Patryk Vega przesuwa Small World na 2021 rok</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-395330d3-78a1-43e3-a888-572a7a52812f" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/petla-uratuje-polskie-kina-vega-lepszy-niz-tenet-nolana-box-office-polska-1599487151" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Pętla uratuje polskie kina? Vega lepszy niż Tenet Nolana [Box Office Polska]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FPetla7_5f35321b2a357.jpeg" srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F08%2FPetla7_5f35321b2a357.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FPetla7_5f35321b2a357.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Pętla uratuje polskie kina? Vega lepszy niż Tenet Nolana [Box Office Polska]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3da25650-9e36-4a70-9b45-83df795ca34c">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/petla-uratuje-polskie-kina-vega-lepszy-niz-tenet-nolana-box-office-polska-1599487151" title="Pętla uratuje polskie kina? Vega lepszy niż Tenet Nolana [Box Office Polska]" target="_self">Pętla uratuje polskie kina? Vega lepszy niż Tenet Nolana [Box Office Polska]</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>Patryk Vega</i>
</p>
</div>
<div id="fbb0231c59f4e6be318b9963218b431a"></div>
<script>
        $(function(){
                            lda('bff946ea-df68-46af-a289-9b5f393b3f72', 'desktop', '', '#fbb0231c59f4e6be318b9963218b431a', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="cafa68ce7de0699469aee85c18bdfa89"></div>
<script>
        $(function(){
                            lda('39d2c9d2-705e-4e35-a22b-82b493e5065e', 'mobile', 'all', '#cafa68ce7de0699469aee85c18bdfa89', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/patryk-vega" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Patryk Vega</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2Fpatryk-vega.jpg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2Fpatryk-vega.jpg 80w,
                https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2Fpatryk-vega.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Patryk Vega">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-51fbf4f2-b9e0-4874-a101-5316db881c22" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/marvel-knull-zabil-tez-inna-kluczowa-postac-iron-man-za-te-smierc-wini-siebie-1609321644" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - Knull zabił też inną, kluczową postać? Iron Man za tę śmierć wini siebie" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FIron-Man-Knull_5fec59f8a8ead.webp" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F12%2FIron-Man-Knull_5fec59f8a8ead.webp 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FIron-Man-Knull_5fec59f8a8ead.webp 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel - Knull zabił też inną, kluczową postać? Iron Man za tę śmierć wini siebie" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,eb4a28ed-26fe-472f-b1da-854f61683731">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-knull-zabil-tez-inna-kluczowa-postac-iron-man-za-te-smierc-wini-siebie-1609321644" title="Marvel - Knull zabił też inną, kluczową postać? Iron Man za tę śmierć wini siebie" target="_self">Marvel - Knull zabił też inną, kluczową postać? Iron Man za tę śmierć wini siebie</a>
</h2>
<div class="avatar">
<div class="add">
 <a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-12-30T11:46:12+01:00" title="30 grudnia 2020 o 11:46">
wczoraj o 11:46
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-3be2d82f-ff68-40c4-8270-806fa8a8953c" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/box-office-polska-top-10-polskich-filmow-z-najwieksza-frekwencja-w-kinach-w-2020-roku-1609349285" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Box Office Polska: TOP 10 polskich filmów z największą frekwencją w kinach w 2020 roku" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2F2.%20Psy%203%20-%201%2C19%20mln%20widz%C3%B3w_5fecb29a09cbd.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F12%2F2.%20Psy%203%20-%201%2C19%20mln%20widz%C3%B3w_5fecb29a09cbd.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2F2.%20Psy%203%20-%201%2C19%20mln%20widz%C3%B3w_5fecb29a09cbd.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Box Office Polska: TOP 10 polskich filmów z największą frekwencją w kinach w 2020 roku" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,bd58b3d1-a37f-4f61-87bd-9dc77bd28759">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/box-office-polska-top-10-polskich-filmow-z-najwieksza-frekwencja-w-kinach-w-2020-roku-1609349285" title="Box Office Polska: TOP 10 polskich filmów z największą frekwencją w kinach w 2020 roku" target="_self">Box Office Polska: TOP 10 polskich filmów z największą frekwencją w kinach w 2020 roku</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
Michał Jarecki
</a>
<time datetime="2020-12-30T18:28:00+01:00" title="30 grudnia 2020 o 18:28">
wczoraj o 18:28
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-dfe39ae2-28b9-40c1-80a8-eae576914163" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/superman-w-komiksach-ma-teraz-brata-wiekszosc-z-was-te-postac-juz-zna-1609316481" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Superman w komiksach ma teraz &quot;brata&quot;. Większość z Was tę postać już zna" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FSuperman_5fec40a14d1d7.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F12%2FSuperman_5fec40a14d1d7.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FSuperman_5fec40a14d1d7.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Superman w komiksach ma teraz &quot;brata&quot;. Większość z Was tę postać już zna" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,70ac5f83-7377-4629-8f24-cfc8d9a68b42">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/superman-w-komiksach-ma-teraz-brata-wiekszosc-z-was-te-postac-juz-zna-1609316481" title="Superman w komiksach ma teraz &quot;brata&quot;. Większość z Was tę postać już zna" target="_self">Superman w komiksach ma teraz &quot;brata&quot;. Większość z Was tę postać już zna</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-12-30T10:03:00+01:00" title="30 grudnia 2020 o 10:03">
wczoraj o 10:03
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-2fd4e968-180c-48fa-b64d-f5500a554a64" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/spider-man-zalozy-zupelnie-nowy-kostium-oto-futurystyczny-naszpikowany-technologia-stroj-1609313942" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Spider-Man założy zupełnie nowy kostium. Oto futurystyczny, naszpikowany technologią strój" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FSpider-Man-nowy-kostium_5fec33acb0fa5.jpeg" data-srcset="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F12%2FSpider-Man-nowy-kostium_5fec33acb0fa5.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FSpider-Man-nowy-kostium_5fec33acb0fa5.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Spider-Man założy zupełnie nowy kostium. Oto futurystyczny, naszpikowany technologią strój" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,966b4d0c-b86a-4468-b7bc-5024c6361d2e">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/spider-man-zalozy-zupelnie-nowy-kostium-oto-futurystyczny-naszpikowany-technologia-stroj-1609313942" title="Spider-Man założy zupełnie nowy kostium. Oto futurystyczny, naszpikowany technologią strój" target="_self">Spider-Man założy zupełnie nowy kostium. Oto futurystyczny, naszpikowany technologią strój</a>
</h2>
 <div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-12-30T09:01:10+01:00" title="30 grudnia 2020 o 09:01">
wczoraj o 09:01
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-59ba876c-bacf-44c8-8c4d-c5427e505dcf" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/eternals-mocarz-nad-mocarze-nadchodzi-zestawy-lego-skrywaja-wiele-tajemnic-1609319707" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Eternals - mocarz nad mocarze nadchodzi? Zestawy LEGO skrywają wiele tajemnic" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FFilmy-MCU-3_5fd894e6dfc1e.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F12%2FFilmy-MCU-3_5fd894e6dfc1e.jpeg 80w,
                     https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2FFilmy-MCU-3_5fd894e6dfc1e.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Eternals - mocarz nad mocarze nadchodzi? Zestawy LEGO skrywają wiele tajemnic" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,23a0bf6d-5937-4798-817c-0e021840918d">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-image-large.svg" alt="zdjęcia">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/eternals-mocarz-nad-mocarze-nadchodzi-zestawy-lego-skrywaja-wiele-tajemnic-1609319707" title="Eternals - mocarz nad mocarze nadchodzi? Zestawy LEGO skrywają wiele tajemnic" target="_self">Eternals - mocarz nad mocarze nadchodzi? Zestawy LEGO skrywają wiele tajemnic</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2020-12-30T09:37:00+01:00" title="30 grudnia 2020 o 09:37">
wczoraj o 09:37
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-f6830cc7-addf-4291-8b2c-f1f06c55cb57" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/the-mandalorian-fani-kontra-lucasfilm-youtuber-skrytykowany-za-emocjonalna-reakcje-na-final-sezonu-1609339326" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Mandalorian - fani kontra Lucasfilm? YouTuber skrytykowany za emocjonalną reakcję na finał sezonu" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2Fthe-mandalorian-the-rescue-mando-grogu-1250038_5fe1a75e1dddb.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F12%2Fthe-mandalorian-the-rescue-mando-grogu-1250038_5fe1a75e1dddb.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F12%2Fthe-mandalorian-the-rescue-mando-grogu-1250038_5fe1a75e1dddb.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="The Mandalorian - fani kontra Lucasfilm? YouTuber skrytykowany za emocjonalną reakcję na finał sezonu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,84d36159-79f0-4c4a-9aad-2934a9b757ad">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/the-mandalorian-fani-kontra-lucasfilm-youtuber-skrytykowany-za-emocjonalna-reakcje-na-final-sezonu-1609339326" title="The Mandalorian - fani kontra Lucasfilm? YouTuber skrytykowany za emocjonalną reakcję na finał sezonu" target="_self">The Mandalorian - fani kontra Lucasfilm? YouTuber skrytykowany za emocjonalną reakcję na finał sezonu</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
Michał Jarecki
</a>
<time datetime="2020-12-30T15:42:31+01:00" title="30 grudnia 2020 o 15:42">
wczoraj o 15:42
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,5ab228b8-9a38-4bd9-9453-30fa9a1d9058';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/milosc-seks-i-pandemia-nowy-film-vegi-ma-zwiastun-rezyser-chce-uleczyc-ludzkie-dusze-1609400853';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
 </div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div id="4d2027e5c81fd86e51a30b1b241fcc5b"></div>
<script>
        $(function(){
                            lda('8b6dc9d4-3416-4e81-ad06-fb4cb7ce4c9f', 'desktop', '', '#4d2027e5c81fd86e51a30b1b241fcc5b', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div id="3f278b40b8acb22d82eec5b1741d30de"></div>
<script>
        $(function(){
                            lda('3019742a-48e2-4334-83f4-9fbffa8850a5', 'mobile', '', '#3f278b40b8acb22d82eec5b1741d30de', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1607090148l" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1607090148l" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/strefa-amazon" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media/cache/large/2020/11/amazon_prime_340x270_5fbe1688e533f.png" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/star-trek-discovery" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e12</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/06/dcslnrxvyaar7w7.jpg" alt="Star Trek: Discovery" />
</span>
</a>
<a href="/seriale/the-chilling-adventures-of-sabrina" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/CAOS_Vertical_TeenageDream_PRE_PL.jpg" alt="Chilling Adventures of Sabrina" />
</span>
</a>
<a href="/seriale/the-chilling-adventures-of-sabrina" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/CAOS_Vertical_TeenageDream_PRE_PL.jpg" alt="Chilling Adventures of Sabrina" />
</span>
</a>
<a href="/seriale/the-chilling-adventures-of-sabrina" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/CAOS_Vertical_TeenageDream_PRE_PL.jpg" alt="Chilling Adventures of Sabrina" />
</span>
</a>
<a href="/seriale/the-chilling-adventures-of-sabrina" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/CAOS_Vertical_TeenageDream_PRE_PL.jpg" alt="Chilling Adventures of Sabrina" />
</span>
</a>
<a href="/seriale/the-chilling-adventures-of-sabrina" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/CAOS_Vertical_TeenageDream_PRE_PL.jpg" alt="Chilling Adventures of Sabrina" />
</span>
</a>
<a href="/seriale/the-chilling-adventures-of-sabrina" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/CAOS_Vertical_TeenageDream_PRE_PL.jpg" alt="Chilling Adventures of Sabrina" />
</span>
</a>
<a href="/seriale/the-chilling-adventures-of-sabrina" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/CAOS_Vertical_TeenageDream_PRE_PL.jpg" alt="Chilling Adventures of Sabrina" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/pieces-of-a-woman">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/11/czątki kobiety_5fbc0d2c01bd5.jpeg" alt="Cząstki kobiety" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>07</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Cząstki kobiety</p>
</div>
</div>
</div>
</a>
<a href="/filmy/zone-hostile">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/12/w strefie wojny_5fdfa02fd3e9e.jpeg" alt="W strefie wojny" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>15</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">W strefie wojny</p>
</div>
</div>
</div>
</a>
<a href="/gry/hitman-iii">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/12/hitman-3-de-ps5_5fd89548c624d.jpeg" alt="Hitman III" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Hitman III</p>
</div>
</div>
</div>
</a>
<a href="/gry/stronghold-warlords">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/12/stronghold-warlords-cover_5fca104fb1178.jpeg" alt="Stronghold: Warlords" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>26</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Stronghold: Warlords</p>
</div>
</div>
 </div>
</a>
<a href="/gry/the-medium">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/11/The Medium okładka_5fbca1cd68a23.jpeg" alt="The Medium" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>28</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">The Medium</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/4287.jpg" alt="Tom Hopper" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/tom-hopper">Tom Hopper</a></h4>
<p>ur. 1986, kończy 34 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/bkm.jpg" alt="Ben Kingsley" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/ben-kingsley">Ben Kingsley</a></h4>
<p>ur. 1943, kończy 77 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2016/12/Anthony-Hopkins-1.jpg" alt="Anthony Hopkins" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/anthony-hopkins">Anthony Hopkins</a></h4>
<p>ur. 1937, kończy 83 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/11/agn.jpg" alt="Agnieszka Grochowska" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/agnieszka-grochowska">Agnieszka Grochowska</a></h4>
<p>ur. 1979, kończy 41 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1607090148l" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/11/Chris_Terrio.jpg" alt="Chris Terrio" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/chris-terrio">Chris Terrio</a></h4>
<p>ur. 1976, kończy 44 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-nowosci-na-styczen-2021-pelna-lista-filmow-i-seriali-1608621689">HBO GO - nowości na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-styczen-2021-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1608547764">Netflix - premiery na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/amazon-prime-video-nowosci-na-styczen-2021-jakie-filmy-i-seriale-1608801899">Amazon Prime Video - nowości na styczeń 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/matrix-ktorym-bohaterem-jestes-wybierz-pigulke-w-quizie-i-zmierz-sie-z-wyrocznia">Matrix - którym bohaterem jesteś? QUIZ</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/sony-zaprasza-na-prezentacje-gier-na-ps5-1590767632">Sony zaprasza na prezentację gier na PS5</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/uciekajace-kurczaki-netflix-wyprodukuje-sequel-1592911329">Uciekające kurczaki - Netflix wyprodukuje sequel</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najlepsze-kryminaly-2020-roku">Najlepsze kryminały 2020 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/amazon-prime-video-seriale-na-platformie-ktore-warto-nadrobic">Amazon Prime Video - seriale warte obejrzenia</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wladca-pierscieni-uroczy-jak-gollum-czy-zgryzliwy-jak-gandalf-sprawdz-ktorym-bohaterem-jestes">Władca Pierścieni - quiz. Którą postacią jesteś?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-quiz-dla-fanow-zombie-czy-masz-wiedze-jak-rick-grimes">The Walking Dead - quiz wiedzy o serialu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1607090148l" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="10eacd2eac32520e61a997b32162a2d4"></div>
<script>
        $(function(){
                            lda('c521106e-514a-4910-ab54-1f111e2cb0fb', 'desktop', '', '#10eacd2eac32520e61a997b32162a2d4', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="ec1b845abb6e41449b13a42dc054378b"></div>
<script>
        $(function(){
                            lda('a51c6d67-1b1f-4918-9015-7e983963ee21', 'mobile', 'all', '#ec1b845abb6e41449b13a42dc054378b', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1607090148l"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1607090148l" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'k7f25703a';
                var wsClass = 'k3f5fc2c4';
                var exceptMobileClass = 'kb6ae4ca9';
                var onlyMobileClass = 'k1e112726';
            </script>
<div class="k7f25703a" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                $target.querySelector('.wtg-placeholder').remove();
                window.setTimeout(function (observer) {
                    observer.disconnect();
                }, 15*1000, observer)
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
</body>
</html>
