
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Gwiezdne wojny: Duchy Mocy w walce z armią Palpatine&#039;a. Tę grafikę pokochało wielu fanów - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Gwiezdne wojny: Duchy Mocy w walce z armią Palpatine&#039;a. Tę grafikę pokochało wielu fanów - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034" />
<meta property="article:tag" content="star wars" />
<meta property="article:tag" content="gwiezdne wojny" />
<meta property="article:tag" content="fanart" />
<meta name="description" content="Jeden z nowszych fanartów związanych z uniwersum Gwiezdnych wojen okazał się naprawdę interesujący - nie tylko za sprawą wykonania, lecz również koncepcji sceny, którą przedstawia." />
<meta property="og:description" content="Jeden z nowszych fanartów związanych z uniwersum Gwiezdnych wojen okazał się naprawdę interesujący - nie tylko za sprawą wykonania, lecz również koncepcji sceny, którą przedstawia." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/85af6fe5-a8f5-46ad-a5b0-ea69e8bc148f" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/85af6fe5-a8f5-46ad-a5b0-ea69e8bc148f" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jeden z nowszych fanartów związanych z uniwersum Gwiezdnych wojen okazał się naprawdę interesujący - nie tylko za sprawą wykonania, lecz również koncepcji sceny, którą przedstawia." />
<meta name="twitter:title" content="Gwiezdne wojny: Duchy Mocy w walce z armią Palpatine&#039;a. Tę grafikę pokochało wielu fanów - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/85af6fe5-a8f5-46ad-a5b0-ea69e8bc148f" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034"
    },
    "headline": "Gwiezdne wojny: Duchy Mocy w walce z armi\u0105 Palpatine'a. T\u0119 grafik\u0119 pokocha\u0142o wielu fan\u00f3w",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2019\/12\/jedi ghost_5e09d22499745.jpeg"
    },
    "datePublished": "2020-10-16T16:23:26+00:00",
    "dateModified": "2020-10-16T22:30:11+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1600765576",
            "width": 218,
            "height": 60
        }
    },
    "description": "Jeden z nowszych fanart\u00f3w zwi\u0105zanych z uniwersum Gwiezdnych wojen okaza\u0142 si\u0119 naprawd\u0119 interesuj\u0105cy - nie tylko za spraw\u0105 wykonania, lecz r\u00f3wnie\u017c koncepcji sceny, kt\u00f3r\u0105 przedstawia.",
    "author": {
        "@type": "Person",
        "name": "Micha\u0142 Jarecki",
        "sameAs": "\/autor\/a33d9c0d-043f-42cb-83c9-841df03ec460"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1600765576&ts=October 17, 2020 10:31">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1600765576&ts=October 17, 2020 10:31">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1600765576"></script>
<script type="text/javascript">
        var currentObjectId = '85af6fe5-a8f5-46ad-a5b0-ea69e8bc148f';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '85af6fe5-a8f5-46ad-a5b0-ea69e8bc148f');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k423402df';
                var wsClass = 'k8d203c63';
                var exceptMobileClass = 'k5fba82d3';
                var onlyMobileClass = 'k98062f83';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<script data-cfasync="false">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.defer = true;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper weekend mx-0">
<div class="weekend-edition-header">
<div class="title">Przeczytaj w weekend</div>
<div id="weekend-driver" class="weekend-driver">
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/family-guy-czyli-obrazoburczy-serial-inny-niz-wszystkie" class="box box-0 post-23700cdf-8367-43f3-8a40-49e17c198909 embed-responsive-item" style="background-image: url('https://cont3.naekranie.pl/media/cache/thumb-article-card/2019/07/familyguy_5d34384a86c6e.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Family Guy, czyli obrazoburczy serial inny niż wszystkie</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/program-tv-na-weekend-16-18-10-slicznotki-niedobrani-krew-na-betonie-i-inne" class="box box-1 post-ae0240c4-949f-44e1-a74c-0ac9fb7b825c embed-responsive-item" style="background-image: url('https://cont4.naekranie.pl/media/cache/thumb-article-card/2020/04/slicznostki_5ea41b18bb398.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Program TV na weekend 16-18.10: Ślicznotki, Niedobrani, Krew na betonie i inne</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/mariam-ingrid-i-aliette-opheim-o-serialu-miasto-niedzwiedzia-pomimo-mroku-trzeba-miec-nadzieje" class="box box-2 post-c79c6081-c78d-423d-8a90-53c58902bf1f embed-responsive-item" style="background-image: url('https://cont1.naekranie.pl/media/cache/thumb-article-card/2020/10/Miasto_5f8970740a009.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Mariam Ingrid i Aliette Opheim o serialu Miasto Niedźwiedzia: Pomimo mroku trzeba mieć nadzieję [WYWIAD]</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/doom-patrol-umbrella-academy-the-boys-czy-drugie-sezony-wciaz-trzymaja-poziom" class="box box-3 post-ae51184a-6541-488c-94cb-4759429afe04 embed-responsive-item" style="background-image: url('https://cont3.naekranie.pl/media/cache/thumb-article-card/2020/10/3-1_5f86c2b21325a.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Doom Patrol, Umbrella Academy, The Boys – czy drugie sezony wciąż trzymają poziom?</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/od-5g-nie-ma-ucieczki-pandemia-koronawirusa-przyspieszyla-to-co-nieuniknione" class="box box-4 post-7133074f-b79b-4b2a-ac52-02ed01d5714d embed-responsive-item" style="background-image: url('https://cont5.naekranie.pl/media/cache/thumb-article-card/2020/10/Nokia 5G_5f8982a3dfdfb.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Od 5G nie ma ucieczki, pandemia koronawirusa przyspieszyła to, co nieuniknione</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/marek-kondrat-nie-tylko-pan-z-reklamy-banku-o-wybitnym-aktorze-slow-kilka" class="box box-5 post-850cba30-34b4-43a9-a862-dba32511b49c embed-responsive-item" style="background-image: url('https://cont3.naekranie.pl/media/cache/thumb-article-card/2020/10/000000135_5f886dd684d25.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Marek Kondrat - wybitny aktor, pan z reklamy banku. Kim jest dla młodego pokolenia?</h2>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1600765576"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/falk-hentschel-chcialbym-jeszcze-wrocic-do-hawkmana-wywiad" class="image">
<img class='img-fluid lazy' alt="Falk Hentschel: Chciałbym jeszcze wrócić do Hawkmana [WYWIAD]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FFalk%20Hentschel_5f5b6216cfb41.jpeg">
<p>Falk Hentschel: Chciałbym jeszcze wrócić do Hawkmana [WYWIAD]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/filmy-2020-premiery-w-kinach-i-vod-najciekawsze-tytuly-jakie-zobaczymy-jeszcze-w-2020-roku" class="image">
<img class='img-fluid lazy' alt="Filmy 2020 - premiery w kinach i VOD. Najciekawsze tytuły jakie zobaczymy jeszcze w 2020 roku" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FWonder-Woman-1984_5f5236325557f.webp">
<p>Filmy 2020 - premiery w kinach i VOD. Najciekawsze tytuły jakie zobaczymy jeszcze w 2020 roku</p>
 </a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/nowe-ksiazki-polecane-przez-redakcje-premiery-na-sierpien-2020-r-2" class="image">
<img class='img-fluid lazy' alt="Nowe książki polecane przez redakcję - premiery na wrzesień 2020 r." src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FKraina%20Lovecrafta_5f4d0f11c6e84.jpeg">
<p>Nowe książki polecane przez redakcję - premiery na wrzesień 2020 r.</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/fifa-21-od-poczatku-po-dzis-dzien-jak-zmieniala-sie-seria" class="image">
<img class='img-fluid lazy' alt="FIFA 21: Od początku po dziś dzień. Jak zmieniała się seria?" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F09%2FFIFa%2021_5f70cd9ab03e7.png">
<p>FIFA 21: Od początku po dziś dzień. Jak zmieniała się seria?</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1600765576">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto; min-height: 305px;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1600765576" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Gwiezdne wojny: Duchy Mocy w walce z armią Palpatine'a. Tę grafikę pokochało wielu fanów</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Gwiezdne wojny: Duchy Mocy w walce z armią Palpatine&#039;a. Tę grafikę pokochało wielu fanów</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Jeden z nowszych fanartów związanych z uniwersum Gwiezdnych wojen okazał się naprawdę interesujący - nie tylko za sprawą wykonania, lecz również koncepcji sceny, którą przedstawia.</p>
</h5>
</div>
</div>
<div id="17304d0aa1e1dd4c4c23963596f87801"></div>
<script>
        $(function(){
                            lda('e683c9d9-c66b-424b-8d36-c21c74d4d22f', 'desktop', '', '#17304d0aa1e1dd4c4c23963596f87801', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1600765576\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1600765576\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
<div id="1c4d4705c248ada1f66a764257d4af92"></div>
<script>
        $(function(){
                            lda('45a1d695-e990-4b83-aeae-ff0816e5de04', 'mobile', 'all', '#1c4d4705c248ada1f66a764257d4af92', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1600765576\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1600765576\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Jeden z nowszych fanartów związanych z uniwersum Gwiezdnych wojen okazał się naprawdę interesujący - nie tylko za sprawą wykonania, lecz również koncepcji sceny, którą przedstawia.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,85af6fe5-a8f5-46ad-a5b0-ea69e8bc148f"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/118858.jpg" width="30px" height="30px" alt="Michał Jarecki">
</a>
<div class="add">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
Michał Jarecki
</a>
<time datetime="2020-10-16T18:23:26+02:00" title="16 października 2020 o 18:23">
6 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/star-wars-2">star wars</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/gwiezdne-wojny-2">gwiezdne wojny</a>
<a class="dropdown-item" href="/tagi/fanart">fanart</a>
</div>
 </div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/118858.jpg" width="30px" height="30px" alt="Michał Jarecki">
</a>
<div class="add">
<a href="/autor/a33d9c0d-043f-42cb-83c9-841df03ec460">
Michał Jarecki
</a>
<time datetime="2020-10-16T18:23:26+02:00" title="16 października 2020 o 18:23">
6 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/star-wars-2">star wars</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/gwiezdne-wojny-2">gwiezdne wojny</a>
<a class="dropdown-item" href="/tagi/fanart">fanart</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Gwiezdne wojny: Duchy Mocy w walce z armią Palpatine&#039;a. Tę grafikę pokochało wielu fanów" src="https://cont2.naekranie.pl/media%2Fcache%2Farticle-cover%2F2019%2F12%2Fjedi%20ghost_5e09d22499745.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. Disney/Lucasfilm
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Po premierze kolejnych części sagi <em>Gwiezdnych wojen</em> do sieci masowo trafiały rozmaite szkice koncepcyjne. Część z nich doczekała się przeniesienia na ekran, pozostałe - nieraz naprawdę interesujące, obrazujące ciekawe pomysły - pozostały w sferze niezrealizowanych planów.</p>
<p>Do akcji wielokrotnie wkraczali fani, tworząc własne grafiki, a ich pomysły nieraz okazywały się znacznie ciekawsze niż to, co ostatecznie zobaczyliśmy na ekranie. Jeden z nowszych fanartów to wyobrażenie przedstawiające ostateczną bitwę z armią Palpatine'a, w której z oddziałami wroga walczą... Duchy Mocy, a konkretnie mistrzów Yody, Obi-Wana Kenobiego i Luke'a Skywalkera. Grafika okazała się tak wielkim hitem, że wiele osób w sekcji komentarzy pyta autora, czy mogliby kupić odbitkę ilustracji.</p>
<p>Sądzicie, że ukazanie Duchów Mocy w akcji byłoby dobrym pomysłem? Być może brzmi to tandetnie, ostatecznie jednak podobna scena mogłaby okazać się kultowym momentem - jedynym, w którym troje potężnych Jedi miałoby szansę stanąć ramię w ramię i pokazać wrogowi, że nie docenia on Jasnej Strony Mocy.</p>
<p>A oto wspomniany fanart:</p>
<p><a rel="nofollow" href="https://www.instagram.com/p/CGIhLJeAiHi"><div class="instagram-embed" data-ig-url="https://www.instagram.com/p/CGIhLJeAiHi"></div></a></p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2020/10/Star%20Wars%20armia_5f89c87948ccb.jpeg" alt="null"><span class="image-caption">@phase_runner</span></figure>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall article" id="post-9eb3ec21-84b2-4d70-a555-9b757a276995" data-ne-id="">
<a rel="nofollow" href="/artykuly/harry-potter-i-insygnia-smierci-czesc-i-quiz-dla-fanow-jak-dobrze-pamietasz-film-7" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Harry Potter i Insygnia Śmierci: Część I - quiz dla fanów. Jak dobrze pamiętasz film?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2Fhp7_5f86d3e851ddc.jpeg" srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F10%2Fhp7_5f86d3e851ddc.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2Fhp7_5f86d3e851ddc.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Harry Potter i Insygnia Śmierci: Część I - quiz dla fanów. Jak dobrze pamiętasz film?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,3fafe125-b81d-4126-ad60-75f0e1f5c1f5">-</span>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-quiz-large.svg" alt="quiz">
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/artykuly/harry-potter-i-insygnia-smierci-czesc-i-quiz-dla-fanow-jak-dobrze-pamietasz-film-7" title="Harry Potter i Insygnia Śmierci: Część I - quiz dla fanów. Jak dobrze pamiętasz film?" target="_self">Harry Potter i Insygnia Śmierci: Część I - quiz dla fanów. Jak dobrze pamiętasz film?</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-65391892-097f-4952-b3ff-bb1ed83aee0a" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/znamy-tozsamosc-kindreda-tajemniczego-wroga-spider-mana-czesc-czytelnikow-w-szoku-1602749406" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Znamy tożsamość Kindreda, tajemniczego wroga Spider-Mana. Część czytelników w szoku" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FSpider-Man-Kindred_5f8815a623c6a.jpeg" srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F10%2FSpider-Man-Kindred_5f8815a623c6a.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FSpider-Man-Kindred_5f8815a623c6a.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Znamy tożsamość Kindreda, tajemniczego wroga Spider-Mana. Część czytelników w szoku" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,77a86359-05eb-49da-a3a2-c5306ac091c4">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/znamy-tozsamosc-kindreda-tajemniczego-wroga-spider-mana-czesc-czytelnikow-w-szoku-1602749406" title="Znamy tożsamość Kindreda, tajemniczego wroga Spider-Mana. Część czytelników w szoku" target="_self">Znamy tożsamość Kindreda, tajemniczego wroga Spider-Mana. Część czytelników w szoku</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>ScreenRant</i>
</p>
</div>
<div id="4640079a34f8a890becf0af0d8b7c209"></div>
<script>
        $(function(){
                            lda('52ee1186-e1ef-4912-89c9-6aa6d41deaa8', 'desktop', '', '#4640079a34f8a890becf0af0d8b7c209', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="e6cda7fb74ec3f60683b15c82c9b3b06"></div>
<script>
        $(function(){
                            lda('4a3b90e7-ba79-4174-95b9-b97e8471f772', 'mobile', 'all', '#e6cda7fb74ec3f60683b15c82c9b3b06', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-f7dd6299-c0d2-48e4-94b5-9e66051cf793" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/dc-szokuje-czarnoskory-batman-wonder-woman-z-brazylii-i-najwieksza-zmiana-uniwersum-w-historii-1602833369" class="thumbnail embed-responsive embed-responsive-16by9" data-title="DC szokuje: czarnoskóry Batman, Wonder Woman z Brazylii i największa zmiana uniwersum w historii" target="_self">
 <img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2Fdc-future-state_5f8955f924c86.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F10%2Fdc-future-state_5f8955f924c86.jpeg 80w,
                     https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2Fdc-future-state_5f8955f924c86.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="DC szokuje: czarnoskóry Batman, Wonder Woman z Brazylii i największa zmiana uniwersum w historii" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,0a29c039-583d-4ba5-bec1-28a7eeec8f02">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/dc-szokuje-czarnoskory-batman-wonder-woman-z-brazylii-i-najwieksza-zmiana-uniwersum-w-historii-1602833369" title="DC szokuje: czarnoskóry Batman, Wonder Woman z Brazylii i największa zmiana uniwersum w historii" target="_self">DC szokuje: czarnoskóry Batman, Wonder Woman z Brazylii i największa zmiana uniwersum w historii</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-10-16T10:15:00+02:00" title="16 października 2020 o 10:15">
14 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-2c389df2-fce2-4eb0-aa50-590786602406" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/tak-wyglada-diabel-hulk-najgrozniejsza-z-wszystkich-wersji-zielonego-goliata-1602843770" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Tak wygląda Diabeł Hulk, najgroźniejsza z wszystkich wersji Zielonego Goliata" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FImmortal-Hulk-Unchained-feature_5f897ad41eb83.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F10%2FImmortal-Hulk-Unchained-feature_5f897ad41eb83.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FImmortal-Hulk-Unchained-feature_5f897ad41eb83.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Tak wygląda Diabeł Hulk, najgroźniejsza z wszystkich wersji Zielonego Goliata" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,393f2359-c08e-4f0d-a45a-b7fe431adf68">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/tak-wyglada-diabel-hulk-najgrozniejsza-z-wszystkich-wersji-zielonego-goliata-1602843770" title="Tak wygląda Diabeł Hulk, najgroźniejsza z wszystkich wersji Zielonego Goliata" target="_self">Tak wygląda Diabeł Hulk, najgroźniejsza z wszystkich wersji Zielonego Goliata</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-10-16T12:51:45+02:00" title="16 października 2020 o 12:51">
11 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-d5edb9e0-ddf8-4987-850d-41db1d0205ef" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/ktore-horrory-strasza-nas-najbardziej-zmierzono-to-rytmem-bicia-serca-1602850157" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Które horrory straszą nas najbardziej? Zmierzono to rytmem bicia serca" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FHorrory_5f8995400b504.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F10%2FHorrory_5f8995400b504.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FHorrory_5f8995400b504.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Które horrory straszą nas najbardziej? Zmierzono to rytmem bicia serca" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,7b752f03-e4ef-49dc-8b37-dacdbea0f8ca">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/ktore-horrory-strasza-nas-najbardziej-zmierzono-to-rytmem-bicia-serca-1602850157" title="Które horrory straszą nas najbardziej? Zmierzono to rytmem bicia serca" target="_self">Które horrory straszą nas najbardziej? Zmierzono to rytmem bicia serca</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-10-16T14:44:58+02:00" title="16 października 2020 o 14:44">
9 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-b5652453-6ed6-4a96-8483-3f3333957e8e" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/marvel-gotuje-sie-na-knulla-thor-staje-z-nim-do-bitwy-zastepy-walkirii-nadciagaja-1602838640" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel gotuje się na Knulla. Thor staje z nim do bitwy, zastępy Walkirii nadciągają" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2Fking-in-black-3_5f89631002a47.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F10%2Fking-in-black-3_5f89631002a47.jpeg 80w,
                     https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2Fking-in-black-3_5f89631002a47.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marvel gotuje się na Knulla. Thor staje z nim do bitwy, zastępy Walkirii nadciągają" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,0df4c7ff-32f9-4e64-8840-2f233a7797a1">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
<img class="img-responsive iconBox-icon" src="/images/icons/icon-gallery-large.svg" alt="galeria">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-gotuje-sie-na-knulla-thor-staje-z-nim-do-bitwy-zastepy-walkirii-nadciagaja-1602838640" title="Marvel gotuje się na Knulla. Thor staje z nim do bitwy, zastępy Walkirii nadciągają" target="_self">Marvel gotuje się na Knulla. Thor staje z nim do bitwy, zastępy Walkirii nadciągają</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-10-16T11:11:06+02:00" title="16 października 2020 o 11:11">
13 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-2e169400-2c24-462e-b87b-6f86167fc026" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/matt-damon-trolluje-bena-aflecka-i-jego-kreacje-batmana-zobacz-wideo-1602835808" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Matt Damon trolluje Bena Aflecka i jego kreację Batmana. Zobacz wideo" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FBatman%20Bena%20Afflecka_5f36566e14ce5.jpeg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F08%2FBatman%20Bena%20Afflecka_5f36566e14ce5.jpeg 80w,
                     https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F08%2FBatman%20Bena%20Afflecka_5f36566e14ce5.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Matt Damon trolluje Bena Aflecka i jego kreację Batmana. Zobacz wideo" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,0e3edc84-f86e-4243-a0b2-4b9394a18895">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
<div class="iconBox-md-size medium-box-icon">
</div>
<div class="iconBox-md-size medium-box-icon yt-icon">
<img class="img-responsive iconBox-icon" src="/dist/images/play.png" alt="film">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/matt-damon-trolluje-bena-aflecka-i-jego-kreacje-batmana-zobacz-wideo-1602835808" title="Matt Damon trolluje Bena Aflecka i jego kreację Batmana. Zobacz wideo" target="_self">Matt Damon trolluje Bena Aflecka i jego kreację Batmana. Zobacz wideo</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2020-10-16T10:29:08+02:00" title="16 października 2020 o 10:29">
14 godz. temu
</time>
</div>
</div>
</div>
</div>
<div class="card card-small news" id="post-9d9fcde5-cff1-4609-a2f5-bc9ac532d211" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/tatiana-maslany-jednak-nie-zagra-she-hulk-w-mcu-przedziwna-sytuacja-1602828755" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Tatiana Maslany jednak nie zagra She-Hulk w MCU? Przedziwna sytuacja" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FTatiana-Maslany-Cast-As-She-Hulk_5f893e4200e45.jpeg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2020%2F10%2FTatiana-Maslany-Cast-As-She-Hulk_5f893e4200e45.jpeg 80w,
                     https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F10%2FTatiana-Maslany-Cast-As-She-Hulk_5f893e4200e45.jpeg 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Tatiana Maslany jednak nie zagra She-Hulk w MCU? Przedziwna sytuacja" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,b3cad32f-a9b1-47aa-8b53-09633f68bf97">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/tatiana-maslany-jednak-nie-zagra-she-hulk-w-mcu-przedziwna-sytuacja-1602828755" title="Tatiana Maslany jednak nie zagra She-Hulk w MCU? Przedziwna sytuacja" target="_self">Tatiana Maslany jednak nie zagra She-Hulk w MCU? Przedziwna sytuacja</a>
</h2>
<div class="avatar">
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2020-10-16T08:32:00+02:00" title="16 października 2020 o 08:32">
15 godz. temu
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,85af6fe5-a8f5-46ad-a5b0-ea69e8bc148f';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/gwiezdne-wojny-duchy-mocy-w-walce-z-armia-palpatinea-te-grafike-pokochalo-wielu-fanow-1602865034';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2019-roku-lista-aktualizowana">Najlepsze książki 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2019-roku-%5Blista-aktualizowana%5D">Najlepsze koimiksy 2019 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2019-roku-lista-aktualizowana">2019</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1600765576" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1600765576" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/family" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1600765576" data-src="https://cont2.naekranie.pl/media/cache/large/2020/10/family_5f889e55d4d9c.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
 </a>
<a href="https://naekranie.pl/poradnik" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media/cache/large/2020/10/polowanie_5f854f1b91917.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media/cache/large/2020/09/Gierki_5f4e1e8fd8c60.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1600765576" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1600765576" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/keeping-up-with-the-kardashians" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s19e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/images25.jpg" alt="Z kamerą u Kardashianów" />
</span>
</a>
<a href="/seriale/supernatural" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s15e15</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/super.jpg" alt="Nie z tego świata" />
</span>
</a>
<a href="/seriale/the-outpost" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont2.naekranie.pl/media/cache/series-box/2018/01/outpost.jpg" alt="The Outpost" />
</span>
</a>
 <a href="/seriale/the-graham-norton-show" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s28e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/The-Graham-Norton-Show-poster.jpg" alt="The Graham Norton Show" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2020e135</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/big-brother-us" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s22e31</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/T2eC16h_UE9s3wEgcBRVLEz7i8__60_35.jpg" alt="Big Brother (US)" />
</span>
</a>
<a href="/seriale/ridiculousness" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e23</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/Ridiculousness-poster.jpg" alt="Ridiculousness" />
</span>
</a>
<a href="/seriale/the-last-kids-on-earth" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media/cache/series-box/2019/08/ostatnie dzieciaki na ziemi_5d6177c787a56.jpeg" alt="Ostatnie dzieciaki na Ziemi" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/swimming-lessons">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/09/Lekcje pływania - okładka_5f57eee99a01e.jpeg" alt="Lekcje pływania" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Lekcje pływania</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/the-demolished-man">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont3.naekranie.pl/media/cache/driver/2020/10/Człowiek do przeróbki okładka_5f86bfc7b74b7.jpeg" alt="Człowiek do przeróbki" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Człowiek do przeróbki</p>
</div>
</div>
</div>
</a>
<a href="/filmy/seized">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media/cache/driver/2020/08/seized_5f32d8d2822c7.jpeg" alt="Porwany" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>22</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Porwany</p>
</div>
</div>
</div>
</a>
<a href="/filmy/czysciec">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media/cache/driver/2020/10/czyściec_5f7f6436e330b.jpeg" alt="Czyściec" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>23</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Czyściec</p>
</div>
</div>
</div>
</a>
<a href="/filmy/little-joe">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont4.naekranie.pl/media/cache/driver/2020/07/kwiat szczęścia_5f0ca52b1b622.jpeg" alt="Kwiat szczęścia" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>23</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Kwiat szczęścia</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/paulsparksm.jpg" alt="Paul Sparks" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/paul-sparks">Paul Sparks</a></h4>
<p>ur. 1971, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/11/guy.jpg" alt="Guy Siner" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/guy-siner">Guy Siner</a></h4>
<p>ur. 1947, kończy 73 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/3618.jpg" alt="Christian Stolte" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/christian-stolte">Christian Stolte</a></h4>
<p>ur. 1962, kończy 58 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/4111.jpg" alt="Barry Corbin" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/barry-corbin">Barry Corbin</a></h4>
<p>ur. 1940, kończy 80 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1600765576" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/542.jpg" alt="Jeremy Jackson" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jeremy-jackson">Jeremy Jackson</a></h4>
<p>ur. 1980, kończy 40 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/diuna-analiza-zwiastun-easter-eggi">Diuna - analiza zwiastuna</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-wrzesien-2020-nowe-filmy-i-seriale-w-serwisie-lista-tytulow-1598441930">Netflix - premiery na wrzesień 2020</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gry-2020-premiery-lista-aktualizowana">GRY 2020: daty premier i zwiastuny</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gwiazdeczki-wezwanie-do-bojkotu-filmu-petycja-republikanie-netflix-broni-1600071357">Gwiazdeczki - bojkot filmu Netflixa</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/czarna-wdowa-nowe-zdjecia-natashy-i-yeleny-z-filmu-marvela-1586082046">Czarna Wdowa - nowe zdjęcia Natashy i Yeleny z filmu Marvela</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/hamilton-w-drodze-na-duzy-ekran-broadwayowski-musical-trafi-do-kin-dzieki-disneyowi-1580754331">Hamilton w drodze na duży ekran. Broadwayowski musical trafi do kin dzięki Disneyowi</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/recenzje/park-jurajski-oboz-kredowy-sezon-1-recenzja">Park Jurajsk: Obóz Kredowy - recenzja</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/diabel-wcielony-recenzja-filmu">Diabeł wcielony - recenzja filmu</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wyrzuc-kraine-hejtu-z-glowy-czyli-jak-nie-zmieniaja-sie-oscary">Oscary 2021 - zmiana w zasadach</a>
</li>
<li class="">
<a href="https://naekranie.pl/recenzje/ratched-sezon-1-recenzja">Ratched - recenzja 1. sezonu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1600765576" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="a4b9228898412a19f4e69b46e8fb2e45"></div>
<script>
        $(function(){
                            lda('f5173a38-a6b1-4af8-b027-73c920c69a8a', 'desktop', '', '#a4b9228898412a19f4e69b46e8fb2e45', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="5a05ffc88e20e7c0917f95f0dc928970"></div>
<script>
        $(function(){
                            lda('0167e822-b4e1-47c4-b811-4ca9c67b40ba', 'mobile', 'all', '#5a05ffc88e20e7c0917f95f0dc928970', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.defer = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1600765576"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1600765576" defer></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api" async></script>
<script type="text/javascript">
                var cornerClass = 'k423402df';
                var wsClass = 'k8d203c63';
                var exceptMobileClass = 'k5fba82d3';
                var onlyMobileClass = 'k98062f83';
            </script>
<div class="k423402df" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                $target.querySelector('.wtg-placeholder').remove();
                observer.disconnect();
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });
</script>
</body>
</html>
