
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Magic Mike 3 - pierwsze spojrzenie na ostatni taniec striptizera. Channing Tatum i Salma Hayek - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Magic Mike 3 - pierwsze spojrzenie na ostatni taniec striptizera. Channing Tatum i Salma Hayek - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089" />
<meta property="article:tag" content="Magic Mike" />
<meta property="article:tag" content="channing tatum" />
<meta property="article:tag" content="Magic Mike’s Last Dance" />
<meta name="description" content="Magic Mike’s Last Dance to finałowa część serii przygód ze świata męskiego striptizu. Ujawniono pierwsze zdjęcie z planu. Jest na nim Salma Hayek, dotykająca torsu Channinga Tatuma." />
<meta property="og:description" content="Magic Mike’s Last Dance to finałowa część serii przygód ze świata męskiego striptizu. Ujawniono pierwsze zdjęcie z planu. Jest na nim Salma Hayek, dotykająca torsu Channinga Tatuma." />
<meta property="og:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/10/pobrany plik_6352f687033d9.jpeg" />
<meta property="og:image:secure_url" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/10/pobrany plik_6352f687033d9.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Magic Mike’s Last Dance to finałowa część serii przygód ze świata męskiego striptizu. Ujawniono pierwsze zdjęcie z planu. Jest na nim Salma Hayek, dotykająca torsu Channinga Tatuma." />
<meta name="twitter:title" content="Magic Mike 3 - pierwsze spojrzenie na ostatni taniec striptizera. Channing Tatum i Salma Hayek - naEKRANIE.pl" />
<meta name="twitter:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/10/pobrany plik_6352f687033d9.jpeg?v=1666426200" />
<meta property="og:updated_time" content="1666426200" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089"
    },
    "headline": "Magic Mike 3 - pierwsze spojrzenie na ostatni taniec striptizera. Channing Tatum i Salma Hayek",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022\/10\/pobrany plik_6352f687033d9.jpeg"
    },
    "datePublished": "2022-10-22T08:10:00+00:00",
    "dateModified": "2022-10-22T08:18:18+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1666331311",
            "width": 218,
            "height": 60
        }
    },
    "description": "Magic Mike\u2019s Last Dance\u00a0to fina\u0142owa cz\u0119\u015b\u0107 serii przyg\u00f3d ze \u015bwiata m\u0119skiego striptizu. Ujawniono pierwsze zdj\u0119cie z planu. Jest na nim Salma Hayek, dotykaj\u0105ca torsu Channinga Tatuma.",
    "author": {
        "@type": "Person",
        "name": "Paulina Guz",
        "sameAs": "\/autor\/4bd86f9f-ff62-4919-b1cd-f58142b6c250"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cdn1.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1666331311&ts=1666389600">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1666331311&ts=1666389600">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1666331311"></script>
<script type="text/javascript">
        var currentObjectId = 'dfc29a28-5478-489c-a14a-5068d7b11d59';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/general',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', 'dfc29a28-5478-489c-a14a-5068d7b11d59');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k3f18fd09';
                var wsClass = 'k346a1c75';
                var stickyClass = 'kbe51834a';
                var exceptMobileClass = 'ka1ba0a03';
                var onlyMobileClass = 'k87a8d12a';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://naekranie.pl/dist/js/wtg.js?v=1666331311"></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<script type="text/javascript">
        function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1243,{} /*config*/);
    </script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper weekend mx-0">
<div class="weekend-edition-header">
<div class="title">Przeczytaj w weekend</div>
<div id="weekend-driver" class="weekend-driver">
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/program-tv-na-weekend-21-23-10-boscy-zaginione-miasto-parasite" class="box box-0 post-b659b0dd-8339-4582-9c10-03da0aa2e5a6 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/10/boscy_6352491cd6393.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Program TV na weekend 21-23.10: Boscy, Zaginione miasto, Parasite, Upadek</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/podcasty-i-seriale-kryminalne" class="box box-1 post-59c2f1ae-a971-44af-a83e-87119c8b8293 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2021/02/Image_1024 (6)_6035034cbf62a.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Popularność podcastów i seriali kryminalnych. Dlaczego ludzie uwielbiają mroczne historie?</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/mecenas-she-hulk-krytyka-najgorszy-serial-marvel-mcu" class="box box-2 post-793fda97-e3ad-4474-a67a-a72a99aa9fc0 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/09/Najgorsze-seriale-2022-4_63357b7d3c51a.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Przemyślenia po finale Mecenas She-Hulk. Najgorszy serial Marvela?</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/dysfunkcyjna-rodzina-w-filmach-toksyczne-relacje-rodzicow-i-dzieci" class="box box-3 post-daa7bf09-652c-48e8-8e81-3c21d72cd440 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/10/czułe słówka_635268fb9c3d2.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Dysfunkcyjna rodzina w filmach - wypaczone rodzicielstwo</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/kim-jest-black-adam-dwayne-johnson" class="box box-4 post-16f33dab-f7d0-4d85-94ab-76155b86d98e embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/10/black_63528a6a3893c.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Kim jest Black Adam? Ta postać idealnie pasuje do Dwayne'a Johnsona</h2>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1666331311" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1666331311" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1666331311" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="f6b395ccdbeb9f63443c7883aaebd823">
<span style="width: 100%; min-height: 305px; background: #222222; position:relative; text-align:center" class="wtg-placeholder d-none d-md-block">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1666331311" style="width: 80px; position: absolute; margin: auto; top: 0; left: 0; right: 0; bottom: 0;" alt="placeholder" />
</span>
</div>
<script>
        $(function(){
                            lda('0d2c4eef-f4f0-4871-a4df-e58d2faebcd2', 'desktop', '', '#f6b395ccdbeb9f63443c7883aaebd823', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1666331311\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\u0020alt\u003D\u0022placeholder\u0022\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div id="81dc7fd36ccf833747b5401712bfd2b4">
<span style="width: 100%; min-height: 305px; background: #222222; position:relative; text-align:center" class="wtg-placeholder d-block d-md-none">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1666331311" style="width: 80px; position: absolute; margin: auto; top: 0; left: 0; right: 0; bottom: 0;" alt="placeholder" />
</span>
</div>
<script>
        $(function(){
                            lda('29e0934b-6cad-4d2a-ad84-21f717be096d', 'mobile', 'all', '#81dc7fd36ccf833747b5401712bfd2b4', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<div class="breadcrumbs-mobile">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Magic Mike 3 - pierwsze spojrzenie na ostatni taniec striptizera. Channing Tatum i Salma Hayek</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089" /><meta itemprop="position" content="3" /></li></ol>
</div>
<div class="article-header">
<div class="left-header" style="padding: 0 16px 0 0; min-width: 68%">
<div class="breadcrumbs-desktop">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Magic Mike 3 - pierwsze spojrzenie na ostatni taniec striptizera. Channing Tatum i Salma Hayek</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089" /><meta itemprop="position" content="3" /></li></ol>
</div>
<div class="article-text ">
<h1 class="title">Magic Mike 3 - pierwsze spojrzenie na ostatni taniec striptizera. Channing Tatum i Salma Hayek</h1>
<div class="txt-lead">
<h5 class="d-none d-md-block excerpt" style="margin-bottom: 20px; margin-top: 20px;"><p>Magic Mike’s Last Dance to finałowa część serii przygód ze świata męskiego striptizu. Ujawniono pierwsze zdjęcie z planu. Jest na nim Salma Hayek, dotykająca torsu Channinga Tatuma.</p>
</h5>
</div>
</div>
</div>
<div class="vod-img desktop" style="padding-right: 10px">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1666331311" class="img-fluid lazy" style="width: 375px; height: 200px;" alt="tpb-vod">
</a>
</div>
<div class="vod-img mobile" style="margin: auto">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1666331311" class="img-fluid lazy" style="width: 375px; height: 200px;" alt="tpb-vod">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Magic Mike’s Last Dance to finałowa część serii przygód ze świata męskiego striptizu. Ujawniono pierwsze zdjęcie z planu. Jest na nim Salma Hayek, dotykająca torsu Channinga Tatuma.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,dfc29a28-5478-489c-a14a-5068d7b11d59"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2022-10-22T10:10:00+02:00" title="22 października 2022 o 10:10">
9 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/magic-mike">Magic Mike</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/channing-tatum">channing tatum</a>
<a class="dropdown-item" href="/tagi/magic-mikes-last-dance">Magic Mike’s Last Dance</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2022-10-22T10:10:00+02:00" title="22 października 2022 o 10:10">
9 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/magic-mike">Magic Mike</a>&nbsp;</b></h6>
<div class="dropdown">
 <button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/channing-tatum">channing tatum</a>
<a class="dropdown-item" href="/tagi/magic-mikes-last-dance">Magic Mike’s Last Dance</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Magic Mike 3 - pierwsze spojrzenie na ostatni taniec striptizera. Channing Tatum i Salma Hayek" src="https://cdn1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F10%2Fpobrany%20plik_6352f687033d9.jpeg" class="img-fluid exclude-from-sen-gallery" style="min-height: 210px; width: 100%" />
<span class="featured-image-copyright">
Fot. Materiały prasowe
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="0ee086a69b6284d98d38202648dbae10">
</div>
<script>
        $(function(){
                            lda('2769eb31-1572-4701-bd7b-b345e8c328d9', 'mobile', 'all', '#0ee086a69b6284d98d38202648dbae10', 'intext', '10000', '\u003Cdiv\u0020id\u003D\u0022art_rec_1_srodek_mobile\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022intext\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cscript\u0020type\u003D\u0022text\/javascript\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020window.dispatchEvent\u0028new\u0020Event\u0028\u0027adIntext\u0027\u0029\u0029\u003B\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/script\u003E', 0, );
                    });
    </script>
<p>Warner Bros. opublikowało pierwsze spojrzenie na <span><a rel="nofollow" href="/filmy/magic-mikes-last-dance" title="Magic Mike’s Last Dance" data-pl-title="Magic Mike’s Last Dance" data-en-title="Magic Mike's Last Dance" class="swap-title">Magic Mike’s Last Dance</a></span>. To trzecia i ostatnia część sławnej franczyzy, skoncentrowanej na świecie męskiego striptizu. W filmie po raz kolejny zagra <span><a rel="nofollow" href="/osoby/channing-tatum" title="Channing Tatum" data-pl-title="Channing Tatum" data-en-title="Channing Tatum" class="swap-title">Channing Tatum</a></span>, którego widać na poniższym zdjęciu obok <span><a rel="nofollow" href="/osoby/salma-hayek" title="Salmy Hayek" data-pl-title="Salmy Hayek" data-en-title="Salmy Hayek" class="swap-title">Salmy Hayek</a></span>. Zobaczcie sami.</p>
<p>Franczyza rozpoczęła się w 2012 filmem <span><a rel="nofollow" href="/filmy/magic-mike" title="Magic Mike" data-pl-title="Magic Mike" data-en-title="Magic Mike" class="swap-title">Magic Mike</a></span>, następnie w 2015 zadebiutował sequel zatytułowany <span><a rel="nofollow" href="/filmy/magic-mike-xxl" title="Magic Mike XXL" data-pl-title="Magic Mike XXL" data-en-title="Magic Mike XXL" class="swap-title">Magic Mike XXL</a></span>. Obie części nie tylko osiągnęły sukces w box office, ale i zainicjowały powstanie popularnego programu scenicznego <em>Magic Mike Live</em>, który najpierw wystawiano w Las Vegas, a później także w Londynie, Berlinie i innych dużych miastach.</p>
<h2><em>Magic Mike’s Last Dance</em> - pierwsze spojrzenie [zdjęcie]</h2>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" class="lazy img-fluid" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/10/magic%20Mike%203%20pierwsze%20zdj%C4%99cie_6352f69e95161.webp" alt="Magic Mike 3"><span class="image-caption">Warner Bros.</span></figure>
<h2><em>Magic Mike’s Last Dance </em>- informacje </h2>
<p>Produkcję wyreżyseruje <span><a rel="nofollow" href="/osoby/steven-soderbergh" title="Steven Soderbergh" data-pl-title="Steven Soderbergh" data-en-title="Steven Soderbergh" class="swap-title">Steven Soderbergh</a></span>, a Reid Carolin napisała scenariusz. Informacje na temat fabuły wciąż nie zostały ujawnione, więc nie wiemy, co tym razem czeka bohaterów produkcji.</p>
<p>Oprócz Channinga Tatuma i Salmy Mayek w finałowej części powrócą także Caitlin Gerard i Gavin Spokes.</p>
<p><em>Magic Mike’s Last Dance </em>- <strong>premiera</strong> <strong>10 lutego 2023 roku</strong> w kinach. </p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall light" id="post-34e9fdad-5f0a-423f-bca0-d9da923c71a8" data-ne-id="">
<a rel="nofollow" href="/lekkie/magic-mike-uniwersum-filmy-1658404309" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Magic Mike jak MCU? Szykuje się kinowe uniwersum striptizerów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/41607d3a-fd7b-4a10-af1b-c069b6eb8bb4?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/41607d3a-fd7b-4a10-af1b-c069b6eb8bb4?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/41607d3a-fd7b-4a10-af1b-c069b6eb8bb4?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/light/41607d3a-fd7b-4a10-af1b-c069b6eb8bb4?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/light/41607d3a-fd7b-4a10-af1b-c069b6eb8bb4?v=2022-10-22" loading="lazy" alt="Magic Mike jak MCU? Szykuje się kinowe uniwersum striptizerów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,41607d3a-fd7b-4a10-af1b-c069b6eb8bb4">-</span>
</div>
<div class="label-container">
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/lekkie/magic-mike-uniwersum-filmy-1658404309" title="Magic Mike jak MCU? Szykuje się kinowe uniwersum striptizerów" target="_self">Magic Mike jak MCU? Szykuje się kinowe uniwersum striptizerów</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-c7732cb8-a695-477e-bfc6-cd1c94ca87ab" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/magic-mikes-1638264551" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Magic Mike&#039;s Last Dance - tak brzmi tytuł sequela. Powrót erotycznych tancerzy!" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4732db12-4944-4aa0-99e6-4c8dae7fb2c2?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/4732db12-4944-4aa0-99e6-4c8dae7fb2c2?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/4732db12-4944-4aa0-99e6-4c8dae7fb2c2?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/4732db12-4944-4aa0-99e6-4c8dae7fb2c2?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/4732db12-4944-4aa0-99e6-4c8dae7fb2c2?v=2022-10-22" loading="lazy" alt="Magic Mike&#039;s Last Dance - tak brzmi tytuł sequela. Powrót erotycznych tancerzy!" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,4732db12-4944-4aa0-99e6-4c8dae7fb2c2">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/magic-mikes-1638264551" title="Magic Mike&#039;s Last Dance - tak brzmi tytuł sequela. Powrót erotycznych tancerzy!" target="_self">Magic Mike&#039;s Last Dance - tak brzmi tytuł sequela. Powrót erotycznych tancerzy!</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>https://deadline.com</i>
</p>
</div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1666331311" class="" style="min-height: 100px; width: 100%">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
</div>
<a href="/filmy/magic-mikes-last-dance" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1666331311" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F8.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F8.jpg 80w,
                         https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F9.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="">
</a>
<div class="show-actions-embed" data-premiere="0" data-type="movie" data-id="397f4892-c380-42ab-bdb2-efde4ba727ff"></div>
</div>
<a href="/filmy/magic-mikes-last-dance" class="show-title">
<h4>Magic Mike&#039;s Last Dance</h4>
<h5>Komedia</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">5,6</p>
</div>
</div>
<h4 class="year text-right">2015</h4>
</div>
<a href="/filmy/magic-mike-xxl" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F04%2FMagic-Mike-XXL-plakat.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F04%2FMagic-Mike-XXL-plakat.jpg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F04%2FMagic-Mike-XXL-plakat.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Magic Mike XXL">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="7ccb9ae3-1fa6-40a4-9f51-14153e4934c9"></div>
</div>
<a href="https://vod.naekranie.pl/film/magic-mike-xxl" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/magic-mike-xxl" class="show-title">
<h4>Magic Mike XXL</h4>
<h5>Komedia</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">6,1</p>
</div>
</div>
<h4 class="year text-right">2012</h4>
</div>
<a href="/filmy/magic-mike" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F7481455.3.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2F7481455.3.jpg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F7481455.3.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Magic Mike">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="d66e6941-aaa9-44bc-860a-d1178d4f547c"></div>
</div>
<a href="/filmy/magic-mike" class="show-title">
<h4>Magic Mike</h4>
<h5>Komedia</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/channing-tatum" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Channing Tatum</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fchanning-tatum4.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fchanning-tatum4.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fchanning-tatum4.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Channing Tatum">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/salma-hayek" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Salma Hayek</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FSalma_Hayek_Cannes_2015_2_cropped.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2FSalma_Hayek_Cannes_2015_2_cropped.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FSalma_Hayek_Cannes_2015_2_cropped.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Salma Hayek">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/steven-soderbergh" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Steven Soderbergh</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F11%2FSteven_Soderbergh.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2015%2F11%2FSteven_Soderbergh.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F11%2FSteven_Soderbergh.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Steven Soderbergh">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-6a0d45b6-a924-48b6-b0be-d81311771572" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/gra-o-tron-rod-smoka-zdjecia-hbo-1666340028" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gra o tron: Ród smoka - zdjęcia z finałowego odcinka 1. sezonu. Taniec Smoków czas zacząć" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/751c246a-ff5f-4efe-a130-d47e899ee6da?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/751c246a-ff5f-4efe-a130-d47e899ee6da?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/751c246a-ff5f-4efe-a130-d47e899ee6da?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/751c246a-ff5f-4efe-a130-d47e899ee6da?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/news/751c246a-ff5f-4efe-a130-d47e899ee6da?v=2022-10-22" loading="lazy" alt="Gra o tron: Ród smoka - zdjęcia z finałowego odcinka 1. sezonu. Taniec Smoków czas zacząć" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,751c246a-ff5f-4efe-a130-d47e899ee6da">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gra-o-tron-rod-smoka-zdjecia-hbo-1666340028" title="Gra o tron: Ród smoka - zdjęcia z finałowego odcinka 1. sezonu. Taniec Smoków czas zacząć" target="_self">Gra o tron: Ród smoka - zdjęcia z finałowego odcinka 1. sezonu. Taniec Smoków czas zacząć</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-99744dc2-2c7d-4552-aeec-7ac20b231c0d" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/aktorzy-o-zlotym-sercu-zestawienie-1666371393" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Aktorzy o złotym sercu. Tak rezygnowali bądź zmniejszali swoje gaże, by komuś pomóc" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/cef2085a-a2a2-4f34-bbfe-a708ed9ef6c4?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/cef2085a-a2a2-4f34-bbfe-a708ed9ef6c4?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/cef2085a-a2a2-4f34-bbfe-a708ed9ef6c4?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/cef2085a-a2a2-4f34-bbfe-a708ed9ef6c4?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/news/cef2085a-a2a2-4f34-bbfe-a708ed9ef6c4?v=2022-10-22" loading="lazy" alt="Aktorzy o złotym sercu. Tak rezygnowali bądź zmniejszali swoje gaże, by komuś pomóc" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,cef2085a-a2a2-4f34-bbfe-a708ed9ef6c4">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/aktorzy-o-zlotym-sercu-zestawienie-1666371393" title="Aktorzy o złotym sercu. Tak rezygnowali bądź zmniejszali swoje gaże, by komuś pomóc" target="_self">Aktorzy o złotym sercu. Tak rezygnowali bądź zmniejszali swoje gaże, by komuś pomóc</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-46f721d8-302b-4295-968e-1ef6c858f092" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/najtrudniejsze-gry-2022-roku-wyswietlenia-youtube-elden-ring-cuphead-1666351201" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najtrudniejsze gry 2022 roku. Te produkcje zmusiły graczy do poszukiwania pomocy w sieci" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d6ecfff0-edca-4892-8585-c5b85a078170?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d6ecfff0-edca-4892-8585-c5b85a078170?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/d6ecfff0-edca-4892-8585-c5b85a078170?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/d6ecfff0-edca-4892-8585-c5b85a078170?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/news/d6ecfff0-edca-4892-8585-c5b85a078170?v=2022-10-22" loading="lazy" alt="Najtrudniejsze gry 2022 roku. Te produkcje zmusiły graczy do poszukiwania pomocy w sieci" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d6ecfff0-edca-4892-8585-c5b85a078170">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/najtrudniejsze-gry-2022-roku-wyswietlenia-youtube-elden-ring-cuphead-1666351201" title="Najtrudniejsze gry 2022 roku. Te produkcje zmusiły graczy do poszukiwania pomocy w sieci" target="_self">Najtrudniejsze gry 2022 roku. Te produkcje zmusiły graczy do poszukiwania pomocy w sieci</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-914ff224-f967-403e-ab8b-38b9acbb1b09" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/gwiezdne-wojny-star-wars-nowa-trylogia-rian-johnson-wyjasnia-1666354202" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gwiezdne Wojny - powstanie trylogia Riana Johnsona? Reżyser wyjaśnia opóźnienie" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/f57ba9d3-ae16-4fa4-8bb3-c3fd1bc98e65?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/f57ba9d3-ae16-4fa4-8bb3-c3fd1bc98e65?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/f57ba9d3-ae16-4fa4-8bb3-c3fd1bc98e65?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/f57ba9d3-ae16-4fa4-8bb3-c3fd1bc98e65?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/news/f57ba9d3-ae16-4fa4-8bb3-c3fd1bc98e65?v=2022-10-22" loading="lazy" alt="Gwiezdne Wojny - powstanie trylogia Riana Johnsona? Reżyser wyjaśnia opóźnienie" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,f57ba9d3-ae16-4fa4-8bb3-c3fd1bc98e65">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gwiezdne-wojny-star-wars-nowa-trylogia-rian-johnson-wyjasnia-1666354202" title="Gwiezdne Wojny - powstanie trylogia Riana Johnsona? Reżyser wyjaśnia opóźnienie" target="_self">Gwiezdne Wojny - powstanie trylogia Riana Johnsona? Reżyser wyjaśnia opóźnienie</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-95f68e61-4e9e-40fd-95d9-a9a7827df13f" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/black-adam-scena-po-napisach-superman-1666358841" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Black Adam - scena po napisach wyjaśniona. Kulisy i komentarze" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/fc418f60-1681-4afd-bc9f-f6b8eb9d3bfe?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/fc418f60-1681-4afd-bc9f-f6b8eb9d3bfe?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/fc418f60-1681-4afd-bc9f-f6b8eb9d3bfe?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/fc418f60-1681-4afd-bc9f-f6b8eb9d3bfe?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/news/fc418f60-1681-4afd-bc9f-f6b8eb9d3bfe?v=2022-10-22" loading="lazy" alt="Black Adam - scena po napisach wyjaśniona. Kulisy i komentarze" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,fc418f60-1681-4afd-bc9f-f6b8eb9d3bfe">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/black-adam-scena-po-napisach-superman-1666358841" title="Black Adam - scena po napisach wyjaśniona. Kulisy i komentarze" target="_self">Black Adam - scena po napisach wyjaśniona. Kulisy i komentarze</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-a80fc4ed-7873-4d3a-a62b-2e6d8c396655" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/rod-smoka-wyciek-final-hbo-max-1666422096" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ród smoka - finał wyciekł do sieci. HBO wydaje oświadczenie i oskarża" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/11f7f241-0d70-4558-b081-6abc2010bc74?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/11f7f241-0d70-4558-b081-6abc2010bc74?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/11f7f241-0d70-4558-b081-6abc2010bc74?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/11f7f241-0d70-4558-b081-6abc2010bc74?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/news/11f7f241-0d70-4558-b081-6abc2010bc74?v=2022-10-22" loading="lazy" alt="Ród smoka - finał wyciekł do sieci. HBO wydaje oświadczenie i oskarża" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,11f7f241-0d70-4558-b081-6abc2010bc74">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/rod-smoka-wyciek-final-hbo-max-1666422096" title="Ród smoka - finał wyciekł do sieci. HBO wydaje oświadczenie i oskarża" target="_self">Ród smoka - finał wyciekł do sieci. HBO wydaje oświadczenie i oskarża</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,dfc29a28-5478-489c-a14a-5068d7b11d59';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (280-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/magic-mike-3-pierwsze-zdjecie-meski-striptiz-channing-tatum-1666426089';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2022-ranking-glosne-hity-perelki-maverick">2022</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/aktualnosci/najlepsze-seriale-2022-ranking-top-pierscienie-wladzy-co-obejrzec-1664447523">2022</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2022-roku-lista-aktualizowana">2022</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2022-roku-ranking-pc-playstation-xbox-switch">2022</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1666331311" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1666331311" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1666331311" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1666331311" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/07/Avatar_62d120452fe13.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-seriali-kalendarz-na-sezon-jesienny" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/09/Seriale jesień_6315c557a067a.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/s-w-a-t" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/05/02a6565210bf9be8_swat_poster_1396x1768_595_Mini-Logo-TV-white-Gallery.jpg" alt="S.W.A.T. - jednostka specjalna" />
</span>
</a>
<a href="/seriale/boku-no-hiro-akademia" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2020/06/my hero academia_5edcb147c589b.jpeg" alt="My Hero Academia" />
</span>
</a>
<a href="/seriale/zaprzysiezeni" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/bluebloods.jpg" alt="Zaprzysiężeni" />
</span>
</a>
<a href="/seriale/babylon-berlin" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/10/Babylon-Berlin_6343e5cb273ab.jpeg" alt="Babylon Berlin" />
</span>
</a>
<a href="/seriale/babylon-berlin" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/10/Babylon-Berlin_6343e5cb273ab.jpeg" alt="Babylon Berlin" />
</span>
</a>
<a href="/seriale/gold-rush-alaska" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/images12.jpg" alt="Gold Rush: Alaska" />
</span>
</a>
<a href="/seriale/whose-line-is-it-anyway-us" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s19e02</p>
</div>
 <span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/whose-line-is-it-anyway-movie-poster-1998-1020273763.jpg" alt="Whose Line Is It Anyway? (US)" />
</span>
</a>
<a href="/seriale/ridiculousness" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s28e34</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/12/Ridiculousness-poster.jpg" alt="Ridiculousness" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/one-day-in-ukraine">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/10/Dzień ukraińskiego ochotnika_634d171a521b1.jpeg" alt="Dzień ukraińskiego ochotnika" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>17</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Dzień ukraińskiego ochotnika</p>
</div>
</div>
</div>
</a>
<a href="/filmy/cierne-na-bielom-koni">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/10/Cierne na bielom koni_634d1509a7bdb.jpeg" alt="Czarno na białym koniu" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>17</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Czarno na białym koniu</p>
</div>
</div>
</div>
</a>
<a href="/gry/a-plague-tale-requiem">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/06/okładka_62b54d7306356.jpeg" alt="A Plague Tale: Requiem" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">A Plague Tale: Requiem</p>
</div>
</div>
</div>
</a>
<a href="/filmy/masas">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/10/Masas_6350ed67c3788.jpeg" alt="Siostry" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Siostry</p>
</div>
</div>
</div>
</a>
<a href="/filmy/how-is-katia">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/10/How Is Katia_634dff6cab70f.jpeg" alt="Jak tam Katia?" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>paź</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Jak tam Katia?</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/2283.jpg" alt="Jeff Goldblum" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jeff-goldblum">Jeff Goldblum</a></h4>
<p>ur. 1952, kończy 70 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/08/Christopher-Lloyd.jpg" alt="Christopher Lloyd" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/christopher-lloyd">Christopher Lloyd</a></h4>
<p>ur. 1938, kończy 84 lat</p>
</div>
 </div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/04/Bob_Odenkirk_by_Gage_Skidmore.jpg" alt="Bob Odenkirk" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/bob-odenkirk">Bob Odenkirk</a></h4>
<p>ur. 1962, kończy 60 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/mostrowska.jpg" alt="Malgorzata Ostrowska-Królikowska" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/malgorzata-ostrowska-krolikowska">Malgorzata Ostrowska-Królikowska</a></h4>
<p>ur. 1964, kończy 58 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/904.jpg" alt="Saffron Burrows" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/saffron-burrows">Saffron Burrows</a></h4>
<p>ur. 1972, kończy 50 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-12bc41cf-1c71-42ee-925d-5d966b8a9a77" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/gra-o-tron-westeros-mapy-google-1666273875" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gra o tron: tak Westeros wyglądałoby na Mapach Google" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/4fd1c69e-fe73-4150-8b09-c648ba02977e?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/4fd1c69e-fe73-4150-8b09-c648ba02977e?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/4fd1c69e-fe73-4150-8b09-c648ba02977e?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/4fd1c69e-fe73-4150-8b09-c648ba02977e?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/light/4fd1c69e-fe73-4150-8b09-c648ba02977e?v=2022-10-22" loading="lazy" alt="Gra o tron: tak Westeros wyglądałoby na Mapach Google" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,4fd1c69e-fe73-4150-8b09-c648ba02977e">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/gra-o-tron-westeros-mapy-google-1666273875" title="Gra o tron: tak Westeros wyglądałoby na Mapach Google" target="_self">Gra o tron: tak Westeros wyglądałoby na Mapach Google</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-da79a12d-3e95-4e3d-940c-7d1b63da596a" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/keanu-reeves-zareczyny-alexandra-grant-1666000558" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Keanu Reeves się żeni! Aktor oświadczył się swojej partnerce" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/effeac18-6d1e-40dc-9432-22e78a973b66?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/effeac18-6d1e-40dc-9432-22e78a973b66?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/effeac18-6d1e-40dc-9432-22e78a973b66?v=2022-10-22" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/effeac18-6d1e-40dc-9432-22e78a973b66?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/light/effeac18-6d1e-40dc-9432-22e78a973b66?v=2022-10-22" loading="lazy" alt="Keanu Reeves się żeni! Aktor oświadczył się swojej partnerce" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,effeac18-6d1e-40dc-9432-22e78a973b66">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/keanu-reeves-zareczyny-alexandra-grant-1666000558" title="Keanu Reeves się żeni! Aktor oświadczył się swojej partnerce" target="_self">Keanu Reeves się żeni! Aktor oświadczył się swojej partnerce</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-dd3d77f6-3bd2-4b9a-8d67-e351864285d9" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/taniec-z-gwiazdami-13-kto-odpadl-1662364166" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Taniec z Gwiazdami - kto już odpadł w 13. edycji? [ARTYKUŁ AKTUALIZOWANY]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/77d1b440-afca-488b-94f7-e468f4dc2034?v=2022-10-22" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/77d1b440-afca-488b-94f7-e468f4dc2034?v=2022-10-22" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/77d1b440-afca-488b-94f7-e468f4dc2034?v=2022-10-22" media="(max-width: 1199px)">
 <source srcset="https://csn.naekranie.pl/article-cover/small/light/77d1b440-afca-488b-94f7-e468f4dc2034?v=2022-10-22" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1666331311" data-src="https://csn.naekranie.pl/article-cover/small/light/77d1b440-afca-488b-94f7-e468f4dc2034?v=2022-10-22" loading="lazy" alt="Taniec z Gwiazdami - kto już odpadł w 13. edycji? [ARTYKUŁ AKTUALIZOWANY]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,77d1b440-afca-488b-94f7-e468f4dc2034">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/taniec-z-gwiazdami-13-kto-odpadl-1662364166" title="Taniec z Gwiazdami - kto już odpadł w 13. edycji? [ARTYKUŁ AKTUALIZOWANY]" target="_self">Taniec z Gwiazdami - kto już odpadł w 13. edycji? [ARTYKUŁ AKTUALIZOWANY]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-ea547596-e9f7-4d33-b474-fca4eccd48a3" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/jerzy-s-potracenie-alkohol-motocyklista-1666077786" title="Znany aktor, Jerzy S., prowadził pod wpływem alkoholu. Potrącił motocyklistę" target="_self">Znany aktor, Jerzy S., prowadził pod wpływem alkoholu. Potrącił motocyklistę</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-bb1d33e6-8791-4722-950f-063f6ea6354a" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/rod-smoka-petycja-usunecie-scenarzystki-1666353473" title="Ród smoka: fani chcą usunięcia scenarzystki z serialu. Powstała petycja" target="_self">Ród smoka: fani chcą usunięcia scenarzystki z serialu. Powstała petycja</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-82abf828-49d9-41ea-be76-cbf879e3ab79" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/robbie-coltrane-smierc-gwiazdy-pozegnanie-1666007723" title="Robbie Coltrane nie żyje. Gwiazdy serii Harry Potter żegnają aktora" target="_self">Robbie Coltrane nie żyje. Gwiazdy serii Harry Potter żegnają aktora</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-7f10b3d5-f5b9-45e8-9b93-91a4831d476a" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/romek-rodzina-zastepcza-aleksander-ihnatowicz-dzis-jak-wyglada-1665668719" title="Pamiętacie Romka z Rodziny Zastępczej? Ma już 37 lat i nie po drodze mu z aktorstwem" target="_self">Pamiętacie Romka z Rodziny Zastępczej? Ma już 37 lat i nie po drodze mu z aktorstwem</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-18e999df-96e0-4cf6-b055-f47c95df4e0a" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/terrifier-2-reakcje-widzow-1666089881" title="Terrifier 2: widzowie mdleją na seansach horroru o klaunie. Szokujące reakcje" target="_self">Terrifier 2: widzowie mdleją na seansach horroru o klaunie. Szokujące reakcje</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-6e8c0437-df66-4de7-b1ee-50115374916f" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/the-crown-5-tampongate-skandal-karol-camilla-1666268651" title="The Crown 5 pokaże skandal &quot;Tampongate&quot; z udziałem Karola i Camilli? Dominic West komentuje" target="_self">The Crown 5 pokaże skandal &quot;Tampongate&quot; z udziałem Karola i Camilli? Dominic West komentuje</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-994f37c5-a77d-4285-b0d4-a55c1ff36135" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/mietek-kosz-choroba-smierc-prawdziwa-historia-1665756278" title="Mietek Kosz – choroba, śmierć. Prawdziwa historia pianisty" target="_self">Mietek Kosz – choroba, śmierć. Prawdziwa historia pianisty</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-filmy-era-vhs-predator-zolnierze-kosmosu">Disney+ - te filmy oglądaliśmy na VHS</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-dla-doroslych-najciekawsze-seriale-co-obejrzec">Disney+ - najlepsze seriale dla dorosłych</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-oferta-online-vod-seriale-animowane-co-warto-obejrzec">Disney+ - najlepsze seriale animowane</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2022-skasowane-zakonczone-tytuly-lista">Seriale 2022 - skasowany tytuły [LISTA]</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/ticket-to-paradise-zwiastun-julia-roberts-w-pierwszej-komedii-romantycznej-od-lat-1656517049">Ticket to Paradise - zwiastun. Julia Roberts w pierwszej komedii romantycznej od lat!</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/nie-zdjecie-jordan-peele-1647335019">Nie! - nowe zdjęcie z nadchodzącego horroru Jordana Peele&#039;a</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/wladca-pierscieni-serial-amazona-premiera-obsada-szczegoly-zwiastun-1630519841">Władca Pierścieni: Pierścieni Władzy - szczegóły serialu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-premiera-data-hbo-max-1648653170">Gra o tron: Ród smoka - data premiery</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-seriale-oferta-online-vod-co-obejrzec">Disney+ - najciekawsze seriale w VOD</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1666331311" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="19a8c60b351738d961f324365953cbc5">
</div>
<script>
        $(function(){
                            lda('b87db2a8-3939-4e9b-a427-495320e69e18', 'desktop', '', '#19a8c60b351738d961f324365953cbc5', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div id="97ce35cead59dacc5996236b68451199">
</div>
<script>
        $(function(){
                            lda('42843fbf-afee-4d35-b81d-548614b9ec1e', 'mobile', 'all', '#97ce35cead59dacc5996236b68451199', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer src="https://naekranie.pl/dist/js/twitter.js?v=1666331311"></script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1666331311"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1666331311" defer></script>
<script type="text/javascript">
                var cornerClass = 'k3f18fd09';
                var wsClass = 'k346a1c75';
                var stickyClass = 'kbe51834a';
                var exceptMobileClass = 'ka1ba0a03';
                var onlyMobileClass = 'k87a8d12a';
            </script>
<div class="k3f18fd09" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<a class="video-click-link">
<video autoplay inline class="contentElement"></video>
</a>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75e0e6bef94b5a09","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
