
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Star Trek: Picard - teaser 3. sezonu Obsada Następnego pokolenia znowu razem! [SDCC 2022] - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/star-trek-picard-teaser-3-sezon-sdcc-2022" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Star Trek: Picard - teaser 3. sezonu Obsada Następnego pokolenia znowu razem! [SDCC 2022] - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/star-trek-picard-teaser-3-sezon-sdcc-2022" />
<meta property="article:tag" content="star trek: picard" />
<meta property="article:tag" content="star trek" />
<meta property="article:tag" content="sdcc 2022" />
<meta property="article:tag" content="zwiastun" />
<meta name="description" content="Star Trek: Picard kończy się na 3. sezonie i po raz ostatni zbiera główną obsadę hitu Star Trek: Następne pokolenie do spotkania po latach." />
<meta property="og:description" content="Star Trek: Picard kończy się na 3. sezonie i po raz ostatni zbiera główną obsadę hitu Star Trek: Następne pokolenie do spotkania po latach." />
<meta property="og:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2021/11/Diuna easter 9_6183b3fc56bf1.jpeg" />
<meta property="og:image:secure_url" content="https://cdn1.naekranie.pl/media/cache/article-cover/2021/11/Diuna easter 9_6183b3fc56bf1.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Star Trek: Picard kończy się na 3. sezonie i po raz ostatni zbiera główną obsadę hitu Star Trek: Następne pokolenie do spotkania po latach." />
<meta name="twitter:title" content="Star Trek: Picard - teaser 3. sezonu Obsada Następnego pokolenia znowu razem! [SDCC 2022] - naEKRANIE.pl" />
<meta name="twitter:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2021/11/Diuna easter 9_6183b3fc56bf1.jpeg?v=1658606820" />
<meta property="og:updated_time" content="1658606820" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/star-trek-picard-teaser-3-sezon-sdcc-2022/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/star-trek-picard-teaser-3-sezon-sdcc-2022"
    },
    "headline": "Star Trek: Picard - teaser 3. sezonu Obsada Nast\u0119pnego pokolenia znowu razem! [SDCC 2022]",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2021\/11\/Diuna easter 9_6183b3fc56bf1.jpeg"
    },
    "datePublished": "2022-07-23T20:07:00+00:00",
    "dateModified": "2022-07-23T21:57:03+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1657521426",
            "width": 218,
            "height": 60
        }
    },
    "description": "Star Trek: Picard ko\u0144czy si\u0119 na 3. sezonie i po raz ostatni zbiera g\u0142\u00f3wn\u0105 obsad\u0119 hitu Star Trek: Nast\u0119pne pokolenie do spotkania po latach.",
    "author": {
        "@type": "Person",
        "name": "Adam Siennica",
        "sameAs": "\/autor\/4acbafc0-c047-49df-9524-a6d0d6cbfddf"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cdn1.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1657521426&ts=1658527200">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1657521426&ts=1658527200">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1657521426"></script>
<script type="text/javascript">
        var currentObjectId = '88d3ee2a-37a7-4e84-87e3-d5b0449af79b';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '88d3ee2a-37a7-4e84-87e3-d5b0449af79b');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k0884a9c6';
                var wsClass = 'kff545c62';
                var stickyClass = 'k76abbecd';
                var exceptMobileClass = 'ke211c5d8';
                var onlyMobileClass = 'kb28ac857';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://naekranie.pl/dist/js/wtg.js?v=1657521426"></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<script type="text/javascript">
        function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1243,{} /*config*/);
    </script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>

<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper weekend mx-0">
<div class="weekend-edition-header">
<div class="title">Przeczytaj w weekend</div>
<div id="weekend-driver" class="weekend-driver">
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/festiwal-nowe-horyzonty-2022-filmy-lista-warto-obejrzec-top-10" class="box box-0 post-293cf6c5-a1e2-4b37-8f2f-a256c69007c4 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/07/EO-to-arcydzielo-godne-Zlotej-Palmy-.-Reakcje-na-nowy-film-Jerzego-Skolimowskiego-w-Cannes_article_62d694b36cbca.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Festiwal Nowe Horyzonty 2022 - gotowi na kino przesilenia? Tych filmów nie można przegapić</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/program-tv-na-weekend-22-24-07-pogromcy-duchow-dziedzictwo-tesciowie" class="box box-1 post-b49dad05-b2cf-437b-9a86-604d6b4e7eb6 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2021/10/ghostbusters1okl_616d93557eea0.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Program TV na weekend 22-24.07: Pogromcy duchów: Dziedzictwo, Teściowie</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/james-i-olivier-phelps-wywiad-fantastyczni-przyjaciele" class="box box-2 post-e57e5529-9e50-4f72-9388-0e8ed2e2570b embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/07/DSCF8378_62d9b6d3a302a.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>James i Oliver Phelpsowie o Fantastycznych przyjaciołach: Fajnie zwiedza się świat, jak kto inny za to płaci [WYWIAD]</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/gray-man-czerwona-nota-netflix-problemy-filmy-rozrywkowe" class="box box-3 post-16e3321b-e51f-4c04-8740-2cce2b68fe7a embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/07/Collage Maker-22-Jul-2022-02.48-PM_62da9cad0e06a.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Gray Man, Czerwona nota i problemy Netflixa z filmami rozrywkowymi</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/anegdoty-kino-ciekawostki" class="box box-4 post-cc06b052-bbf1-4044-846e-a4eff7cb3795 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/07/s8xrbhyf4gn71_62d7e8cf95e4d.webp');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Anegdoty z kina wzięte. Bójki, bigos zamiast popcornu i wspólne okrzyki radości</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/gralismy-w-reboot-saints-row-tytul-ktory-probuje-zastapic-gta-i-nawet-ma-na-to-szanse" class="box box-5 post-a233c234-ee49-4f95-9f5f-741a4b498d0f embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/07/Nahualli_Goons_62d9633c07965.png');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Graliśmy w reboot Saints Row. Tytuł, który próbuje zastąpić GTA i nawet ma na to szanse</h2>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1657521426" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1657521426" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1657521426" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
 </div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner d-none d-md-block" style="max-width: 1230px; min-height: 305px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1657521426" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Star Trek: Picard - teaser 3. sezonu Obsada Następnego pokolenia znowu razem! [SDCC 2022]</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/star-trek-picard-teaser-3-sezon-sdcc-2022" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Star Trek: Picard - teaser 3. sezonu Obsada Następnego pokolenia znowu razem! [SDCC 2022]</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Star Trek: Picard kończy się na 3. sezonie i po raz ostatni zbiera główną obsadę hitu Star Trek: Następne pokolenie do spotkania po latach.</p>
</h5>
</div>
</div>
<div id="8cba2717ccac442e33d98c4dd2a510c8">
</div>
<script>
        $(function(){
                            lda('69406424-873c-4d49-a3fd-d4da0b1be3c0', 'desktop', '', '#8cba2717ccac442e33d98c4dd2a510c8', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1657521426\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1657521426\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
<div id="17a887700d1e90fcdb408919cbc6556d">
</div>
<script>
        $(function(){
                            lda('98fa2bf6-7f58-44ce-a96e-2d75cf7d38b6', 'mobile', 'all', '#17a887700d1e90fcdb408919cbc6556d', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1657521426\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1657521426\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Star Trek: Picard kończy się na 3. sezonie i po raz ostatni zbiera główną obsadę hitu Star Trek: Następne pokolenie do spotkania po latach.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,88d3ee2a-37a7-4e84-87e3-d5b0449af79b"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
 <a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2022-07-23T22:07:00+02:00" title="23 lipca 2022 o 22:07">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/star-trek-picard">star trek: picard</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/star-trek">star trek</a>
<a class="dropdown-item" href="/tagi/sdcc-2022">sdcc 2022</a>
<a class="dropdown-item" href="/tagi/zwiastun">zwiastun</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2022-07-23T22:07:00+02:00" title="23 lipca 2022 o 22:07">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/star-trek-picard">star trek: picard</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+3
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/star-trek">star trek</a>
<a class="dropdown-item" href="/tagi/sdcc-2022">sdcc 2022</a>
<a class="dropdown-item" href="/tagi/zwiastun">zwiastun</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Star Trek: Picard - teaser 3. sezonu Obsada Następnego pokolenia znowu razem! [SDCC 2022]" src="https://cdn1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F11%2FDiuna%20easter%209_6183b3fc56bf1.jpeg" class="img-fluid exclude-from-sen-gallery" style="min-height: 210px; width: 100%" />
<span class="featured-image-copyright">
fot. materiały prasowe
</span>
</div>
 <div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p><span><a rel="nofollow" href="/seriale/star-trek-picard" title="Star Trek: Picard" data-pl-title="Star Trek: Picard" data-en-title="Star Trek: Picard" class="swap-title">Star Trek: Picard</a></span> dobiega końca. Podczas panelu na San Diego Comic-Con 2022 przypomniano, że 3. sezon jest zarazem ostatnim. Jest też nie lada gratką dla fanów uniwersum,bo po raz pierwszy i ostatni po latach na ekranie zobaczymy główną obsadę hitu <span><a rel="nofollow" href="/seriale/star-trek-the-next-generation" title="Star Trek: Następne pokolenie" data-pl-title="Star Trek: Następne pokolenie" data-en-title="Star Trek: The Next Generation" class="swap-title">Star Trek: Następne pokolenie</a></span>. W obsadzie znajdują <span><a rel="nofollow" href="/osoby/jonathan-frakes" title="Jonathan Frakes" data-pl-title="Jonathan Frakes" data-en-title="Jonathan Frakes" class="swap-title">Jonathan Frakes</a></span> (Will Riker), <span><a rel="nofollow" href="/osoby/gates-mcfadden" title="Gates McFadden" data-pl-title="Gates McFadden" data-en-title="Gates McFadden" class="swap-title">Gates McFadden</a></span> (Beverly Crusher), <span><a rel="nofollow" href="/osoby/marina-sirtis" title="Marina Sirtis" data-pl-title="Marina Sirtis" data-en-title="Marina Sirtis" class="swap-title">Marina Sirtis</a></span> (Deanna Troi), <span><a rel="nofollow" href="/osoby/michael-dorn" title="Michael Dorn" data-pl-title="Michael Dorn" data-en-title="Michael Dorn" class="swap-title">Michael Dorn</a></span> (Worf) i <span><a rel="nofollow" href="/osoby/brent-spiner" title="Brent Spiner" data-pl-title="Brent Spiner" data-en-title="Brent Spiner" class="swap-title">Brent Spiner</a></span> (aktor zagrał kilka ról już, więc wiemy jedynie, że nie będzie to Data). Dowodzić nimi ponownie będzie <span><a rel="nofollow" href="/osoby/patrick-stewart" title="Sir Patrick Stewart" data-pl-title="Sir Patrick Stewart" data-en-title="Sir Patrick Stewart" class="swap-title">Sir Patrick Stewart</a></span> w roli Picarda.</p>
<p>Podczas panelu podkreślono,że każda z tych postaci ma duże i ważne role. Istotne dla twórców było więcej wymyślenie fabuły, która usprawiedliwi zasłużone zebranie starej załogi. Premierę potwierdzono na początek 2023 roku. Ujawniono, że czarnym charakterem będzie jedna postać kobieca, ale tożsamość jest trzymana w tajemnicy.<strong> Patrick Stewart zdradził, że w tym sezonie powrócą na pokład oryginalnego statku Enterprise z <em>Następnego pokolenia.</em></strong></p>
<h2>Star Trek: Picard - teaser 3. sezonu</h2>
<p>Zobaczcie sami, co twórcy przygotowali!  Tak wyglądają bohaterowie po latach!</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="cqApTpJMWOk" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<h2>Star Trek: Picard - plakaty</h2>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;e5e55255-00e6-484b-96cb-a5ee20f65406&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Star Trek: Picard - 3. sezon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1200,&quot;w&quot;:1200,&quot;height&quot;:1778,&quot;h&quot;:1778,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard56_62dc5496266eb.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2Fpicard56_62dc5496266eb.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard56_62dc5496266eb.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard56_62dc5496266eb.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard56_62dc5496266eb.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard56_62dc5496266eb.jpeg&quot;}},{&quot;id&quot;:&quot;43728327-589d-4a88-8910-33eca093e359&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Star Trek: Picard - 3. sezon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1200,&quot;w&quot;:1200,&quot;height&quot;:1778,&quot;h&quot;:1778,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard34_62dc54975ae98.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2Fpicard34_62dc54975ae98.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard34_62dc54975ae98.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard34_62dc54975ae98.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard34_62dc54975ae98.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard34_62dc54975ae98.jpeg&quot;}},{&quot;id&quot;:&quot;3b49a997-cb44-4cd3-ba9c-cb36b449a84a&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Star Trek: Picard - 3. sezon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1200,&quot;w&quot;:1200,&quot;height&quot;:1778,&quot;h&quot;:1778,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard4_62dc5498b0f6a.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2Fpicard4_62dc5498b0f6a.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard4_62dc5498b0f6a.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard4_62dc5498b0f6a.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard4_62dc5498b0f6a.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard4_62dc5498b0f6a.jpeg&quot;}},{&quot;id&quot;:&quot;bf7f6389-5ca8-4b5f-a4d6-28de57db1d09&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Star Trek: Picard - 3. sezon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1200,&quot;w&quot;:1200,&quot;height&quot;:1778,&quot;h&quot;:1778,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard5_62dc5499c6a43.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2Fpicard5_62dc5499c6a43.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard5_62dc5499c6a43.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard5_62dc5499c6a43.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard5_62dc5499c6a43.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard5_62dc5499c6a43.jpeg&quot;}},{&quot;id&quot;:&quot;2a546d3f-ce68-4214-bb8c-c99eef10855e&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Star Trek: Picard - 3. sezon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1200,&quot;w&quot;:1200,&quot;height&quot;:1778,&quot;h&quot;:1778,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpiad4_62dc549b1f33f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2Fpiad4_62dc549b1f33f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpiad4_62dc549b1f33f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpiad4_62dc549b1f33f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpiad4_62dc549b1f33f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpiad4_62dc549b1f33f.jpeg&quot;}},{&quot;id&quot;:&quot;435d21e9-ab3c-4451-9b0a-dc23f084828c&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;Star Trek: Picard - 3. sezon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1200,&quot;w&quot;:1200,&quot;height&quot;:1778,&quot;h&quot;:1778,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2FPicard3_62dc549c67f44.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2FPicard3_62dc549c67f44.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2FPicard3_62dc549c67f44.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2FPicard3_62dc549c67f44.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2FPicard3_62dc549c67f44.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2FPicard3_62dc549c67f44.jpeg&quot;}},{&quot;id&quot;:&quot;cbd45608-8480-47c6-a015-3af9be91fa60&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;Star Trek: Picard - 3. sezon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1200,&quot;w&quot;:1200,&quot;height&quot;:1778,&quot;h&quot;:1778,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard2_62dc549dbfe90.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2Fpicard2_62dc549dbfe90.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard2_62dc549dbfe90.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard2_62dc549dbfe90.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard2_62dc549dbfe90.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpicard2_62dc549dbfe90.jpeg&quot;}},{&quot;id&quot;:&quot;c07d19ac-9586-4f3e-a4e7-560d64402bbb&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;Star Trek: Picard - 3. sezon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1200,&quot;w&quot;:1200,&quot;height&quot;:1778,&quot;h&quot;:1778,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpiard_62dc549ee7030.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2Fpiard_62dc549ee7030.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpiard_62dc549ee7030.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpiard_62dc549ee7030.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpiard_62dc549ee7030.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2Fpiard_62dc549ee7030.jpeg&quot;}}]">
<aside class="header">
<span class="title">Star Trek: Picard - 3. sezon</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1657521426" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpicard56_62dc5496266eb.jpeg" target="_blank">
<img alt="" src="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpicard56_62dc5496266eb.jpeg" class="img-fluid" />
<span class="caption">fot. materiały prasowe</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1657521426" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpicard56_62dc5496266eb.jpeg" target="_blank">
<img alt="" data-size="1200x1778" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard56_62dc5496266eb.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpicard34_62dc54975ae98.jpeg" target="_blank">
<img alt="" data-size="1200x1778" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard34_62dc54975ae98.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpicard4_62dc5498b0f6a.jpeg" target="_blank">
<img alt="" data-size="1200x1778" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard4_62dc5498b0f6a.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpicard5_62dc5499c6a43.jpeg" target="_blank">
<img alt="" data-size="1200x1778" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard5_62dc5499c6a43.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpiad4_62dc549b1f33f.jpeg" target="_blank">
<img alt="" data-size="1200x1778" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpiad4_62dc549b1f33f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2FPicard3_62dc549c67f44.jpeg" target="_blank">
<img alt="" data-size="1200x1778" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2FPicard3_62dc549c67f44.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpicard2_62dc549dbfe90.jpeg" target="_blank">
<img alt="" data-size="1200x1778" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpicard2_62dc549dbfe90.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2Fpiard_62dc549ee7030.jpeg" target="_blank">
<img alt="" data-size="1200x1778" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2Fpiard_62dc549ee7030.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p><div class="quote">- To pasuje, aby koniec historii Jean-Luca Picarda uczcił jej początek z najbliższymi i najbardziej lojalnymi przyjaciółmi z U.S.S. Enterprise. To byłoby niedopowiedzenie, gdy powiem, że pożegnanie tych postaci to zaszczyt - napisał showrunner Terry Matalas przy ogłoszeniu obsady kilka miesięcy temu.</div></p>
<p>Przypomnijmy sobie, jak postacie wyglądały w oryginale lata temu.</p>
<p><div class="newgallery" data-pswp-uid="2" data-images="[{&quot;id&quot;:&quot;d781614e-d073-47bc-9d43-4205d9a7dda5&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Worf&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1400,&quot;w&quot;:1400,&quot;height&quot;:700,&quot;h&quot;:700,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F1_624c7aab22933.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F04%2F1_624c7aab22933.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F04%2F1_624c7aab22933.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F1_624c7aab22933.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F1_624c7aab22933.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F1_624c7aab22933.jpeg&quot;}},{&quot;id&quot;:&quot;153cf7b3-c8d7-49c5-9be4-639cd7a20dec&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Deanna Troi&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1400,&quot;w&quot;:1400,&quot;height&quot;:700,&quot;h&quot;:700,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F2_624c7aaccfd7a.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F04%2F2_624c7aaccfd7a.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F04%2F2_624c7aaccfd7a.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F2_624c7aaccfd7a.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F2_624c7aaccfd7a.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F2_624c7aaccfd7a.jpeg&quot;}},{&quot;id&quot;:&quot;9a99f7de-27fc-4dfb-a62c-267231e72509&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Beverly Crusher&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1400,&quot;w&quot;:1400,&quot;height&quot;:700,&quot;h&quot;:700,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F3_624c7aaeaff2f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F04%2F3_624c7aaeaff2f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F04%2F3_624c7aaeaff2f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F3_624c7aaeaff2f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F3_624c7aaeaff2f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F3_624c7aaeaff2f.jpeg&quot;}},{&quot;id&quot;:&quot;a76c21d2-1acd-475c-a62e-9deb53bd8233&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Geordi La Forge&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1400,&quot;w&quot;:1400,&quot;height&quot;:700,&quot;h&quot;:700,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F4_624c7ab0f3263.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F04%2F4_624c7ab0f3263.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F04%2F4_624c7ab0f3263.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F4_624c7ab0f3263.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F4_624c7ab0f3263.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F4_624c7ab0f3263.jpeg&quot;}},{&quot;id&quot;:&quot;8cd9fe2e-8577-449a-bcef-f853f1e2656b&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Data&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1400,&quot;w&quot;:1400,&quot;height&quot;:700,&quot;h&quot;:700,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F5_624c7acbb3b5b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F04%2F5_624c7acbb3b5b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F04%2F5_624c7acbb3b5b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F5_624c7acbb3b5b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F5_624c7acbb3b5b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F5_624c7acbb3b5b.jpeg&quot;}},{&quot;id&quot;:&quot;31b95e18-f7e6-4efb-906d-24ab59de3d98&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;Will Riker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. materia\u0142y prasowe&quot;,&quot;width&quot;:1400,&quot;w&quot;:1400,&quot;height&quot;:700,&quot;h&quot;:700,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F6_624c7ad6a5ee7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F04%2F6_624c7ad6a5ee7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F04%2F6_624c7ad6a5ee7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F6_624c7ad6a5ee7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F6_624c7ad6a5ee7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F04%2F6_624c7ad6a5ee7.jpeg&quot;}}]">
<aside class="header">
<span class="title">Worf</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1657521426" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F04%2F1_624c7aab22933.jpeg" target="_blank">
<img alt="" src="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F04%2F1_624c7aab22933.jpeg" class="img-fluid" />
<span class="caption">fot. materiały prasowe</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1657521426" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F04%2F1_624c7aab22933.jpeg" target="_blank">
<img alt="" data-size="1400x700" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F04%2F1_624c7aab22933.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F04%2F2_624c7aaccfd7a.jpeg" target="_blank">
<img alt="" data-size="1400x700" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F04%2F2_624c7aaccfd7a.jpeg" class="img-fluid lazy" />
</a>
 </div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F04%2F3_624c7aaeaff2f.jpeg" target="_blank">
<img alt="" data-size="1400x700" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F04%2F3_624c7aaeaff2f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F04%2F4_624c7ab0f3263.jpeg" target="_blank">
<img alt="" data-size="1400x700" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F04%2F4_624c7ab0f3263.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F04%2F5_624c7acbb3b5b.jpeg" target="_blank">
<img alt="" data-size="1400x700" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F04%2F5_624c7acbb3b5b.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F04%2F6_624c7ad6a5ee7.jpeg" target="_blank">
<img alt="" data-size="1400x700" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F04%2F6_624c7ad6a5ee7.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p> </p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>SDCC</i>
</p>
</div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1657521426" class="" style="min-height: 100px; width: 100%">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,3</p>
</div>
</div>
<h4 class="year text-right">2020</h4>
</div>
<a href="/seriale/star-trek-picard" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F03%2FPicard_6225d5be7b2c3.jpeg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F03%2FPicard_6225d5be7b2c3.jpeg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F03%2FPicard_6225d5be7b2c3.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="df240e53-ea62-4ca2-a381-4d1fbc31343f"></div>
</div>
<a href="https://vod.naekranie.pl/serial/star-trek-picard" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/star-trek-picard" class="show-title">
<h4>Star Trek: Picard</h4>
<h5>Dramat</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,9</p>
</div>
</div>
<h4 class="year text-right">1987</h4>
</div>
<a href="/seriale/star-trek-the-next-generation" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fstartrek.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2Fstartrek.jpg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fstartrek.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Star Trek: Następne pokolenie">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="72dc624a-d0b3-4a29-ba28-f3f3f39c6d65"></div>
</div>
<a href="https://vod.naekranie.pl/serial/star-trek-the-next-generation" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/star-trek-the-next-generation" class="show-title">
<h4>Star Trek: Następne pokolenie</h4>
<h5>Dramat</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/patrick-stewart" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Patrick Stewart</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F635.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F635.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F635.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Patrick Stewart">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-6f9e25f9-e2c6-40a0-9bdd-4017a778f2b0" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/filmy-zmienione-ostry-sprzeciw-predator-aladyn-obcy-przymierze-1658227447" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Predator, Aladyn, Obcy: Przymierze i nie tylko - te filmy zmieniono po sprzeciwie opinii publicznej i widzów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/de3e619e-f9ac-47da-a4e2-22296b32909c?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/de3e619e-f9ac-47da-a4e2-22296b32909c?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/de3e619e-f9ac-47da-a4e2-22296b32909c?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/de3e619e-f9ac-47da-a4e2-22296b32909c?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/news/de3e619e-f9ac-47da-a4e2-22296b32909c?v=2022-07-23" loading="lazy" alt="Predator, Aladyn, Obcy: Przymierze i nie tylko - te filmy zmieniono po sprzeciwie opinii publicznej i widzów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,de3e619e-f9ac-47da-a4e2-22296b32909c">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/filmy-zmienione-ostry-sprzeciw-predator-aladyn-obcy-przymierze-1658227447" title="Predator, Aladyn, Obcy: Przymierze i nie tylko - te filmy zmieniono po sprzeciwie opinii publicznej i widzów" target="_self">Predator, Aladyn, Obcy: Przymierze i nie tylko - te filmy zmieniono po sprzeciwie opinii publicznej i widzów</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-a8fa82c0-7235-43ee-b3fb-00d0f36ee350" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/spider-man-freshman-year-zdjecia-daredevil-disney-plus" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Spider-Man: Freshman Year - zdjęcia [SERIAL]. Pajączek jak za starych lat i Daredevil Charliego Coxa [SDCC 2022]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/87937a30-30a5-4b73-920a-ba35b6c1b9fe?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/87937a30-30a5-4b73-920a-ba35b6c1b9fe?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/87937a30-30a5-4b73-920a-ba35b6c1b9fe?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/87937a30-30a5-4b73-920a-ba35b6c1b9fe?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/news/87937a30-30a5-4b73-920a-ba35b6c1b9fe?v=2022-07-23" loading="lazy" alt="Spider-Man: Freshman Year - zdjęcia [SERIAL]. Pajączek jak za starych lat i Daredevil Charliego Coxa [SDCC 2022]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,87937a30-30a5-4b73-920a-ba35b6c1b9fe">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/spider-man-freshman-year-zdjecia-daredevil-disney-plus" title="Spider-Man: Freshman Year - zdjęcia [SERIAL]. Pajączek jak za starych lat i Daredevil Charliego Coxa [SDCC 2022]" target="_self">Spider-Man: Freshman Year - zdjęcia [SERIAL]. Pajączek jak za starych lat i Daredevil Charliego Coxa [SDCC 2022]</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-e046ada2-419e-4738-b610-ab50c551cab6" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/gwiezdne-wojny-andor-droid-b2emo-1658572460" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gwiezdne Wojny: Andor - oto droid B2EMO. Nowe zdjęcia [SDCC 2022]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d7fefa6b-3fc6-41aa-a2cb-8cdfb66f09fc?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/d7fefa6b-3fc6-41aa-a2cb-8cdfb66f09fc?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/d7fefa6b-3fc6-41aa-a2cb-8cdfb66f09fc?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/d7fefa6b-3fc6-41aa-a2cb-8cdfb66f09fc?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/news/d7fefa6b-3fc6-41aa-a2cb-8cdfb66f09fc?v=2022-07-23" loading="lazy" alt="Gwiezdne Wojny: Andor - oto droid B2EMO. Nowe zdjęcia [SDCC 2022]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d7fefa6b-3fc6-41aa-a2cb-8cdfb66f09fc">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gwiezdne-wojny-andor-droid-b2emo-1658572460" title="Gwiezdne Wojny: Andor - oto droid B2EMO. Nowe zdjęcia [SDCC 2022]" target="_self">Gwiezdne Wojny: Andor - oto droid B2EMO. Nowe zdjęcia [SDCC 2022]</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-4c18a8e1-1133-4370-9cb4-30631673964d" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/disney-plus-deadpool-logan-organizacja-rodzicow-przeciwko-1658559518" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Disney+ - organizacja rodziców stawia sprawę jasno: oszukano nas. Nie chcą Deadpoola i Logana" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/0c2a3e71-ca9b-4408-bc8e-070e6e7e0bec?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/0c2a3e71-ca9b-4408-bc8e-070e6e7e0bec?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/0c2a3e71-ca9b-4408-bc8e-070e6e7e0bec?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/0c2a3e71-ca9b-4408-bc8e-070e6e7e0bec?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/news/0c2a3e71-ca9b-4408-bc8e-070e6e7e0bec?v=2022-07-23" loading="lazy" alt="Disney+ - organizacja rodziców stawia sprawę jasno: oszukano nas. Nie chcą Deadpoola i Logana" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,0c2a3e71-ca9b-4408-bc8e-070e6e7e0bec">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/disney-plus-deadpool-logan-organizacja-rodzicow-przeciwko-1658559518" title="Disney+ - organizacja rodziców stawia sprawę jasno: oszukano nas. Nie chcą Deadpoola i Logana" target="_self">Disney+ - organizacja rodziców stawia sprawę jasno: oszukano nas. Nie chcą Deadpoola i Logana</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-66d7c98a-bcf4-4d89-bc35-37d1c3f87b29" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/marvel-prawdziwa-rekawica-nieskonczonosci-thanos-25-milionow-1658557328" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - prawdziwa Rękawica Nieskończoności? Kolekcjonerzy zapłaczą: ponad 25 mln dolarów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/40ff56b9-c426-4b56-ae24-61c5d2d1c0b7?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/40ff56b9-c426-4b56-ae24-61c5d2d1c0b7?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/40ff56b9-c426-4b56-ae24-61c5d2d1c0b7?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/40ff56b9-c426-4b56-ae24-61c5d2d1c0b7?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/news/40ff56b9-c426-4b56-ae24-61c5d2d1c0b7?v=2022-07-23" loading="lazy" alt="Marvel - prawdziwa Rękawica Nieskończoności? Kolekcjonerzy zapłaczą: ponad 25 mln dolarów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,40ff56b9-c426-4b56-ae24-61c5d2d1c0b7">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-prawdziwa-rekawica-nieskonczonosci-thanos-25-milionow-1658557328" title="Marvel - prawdziwa Rękawica Nieskończoności? Kolekcjonerzy zapłaczą: ponad 25 mln dolarów" target="_self">Marvel - prawdziwa Rękawica Nieskończoności? Kolekcjonerzy zapłaczą: ponad 25 mln dolarów</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-adb4c131-09a5-496b-bd0e-34beccf684a2" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/wladca-pierscieni-pierscienie-wladzy-plakaty-sdcc-2022-vod-1658584819" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Władca Pierścieni: Pierścienie Władzy - nowe plakaty bohaterów. Jest nagranie Q&amp;A [SDCC 2022]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/63115da8-9331-4400-b17d-f411e2f9d8fe?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/63115da8-9331-4400-b17d-f411e2f9d8fe?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/63115da8-9331-4400-b17d-f411e2f9d8fe?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/63115da8-9331-4400-b17d-f411e2f9d8fe?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/news/63115da8-9331-4400-b17d-f411e2f9d8fe?v=2022-07-23" loading="lazy" alt="Władca Pierścieni: Pierścienie Władzy - nowe plakaty bohaterów. Jest nagranie Q&amp;A [SDCC 2022]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,63115da8-9331-4400-b17d-f411e2f9d8fe">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wladca-pierscieni-pierscienie-wladzy-plakaty-sdcc-2022-vod-1658584819" title="Władca Pierścieni: Pierścienie Władzy - nowe plakaty bohaterów. Jest nagranie Q&amp;A [SDCC 2022]" target="_self">Władca Pierścieni: Pierścienie Władzy - nowe plakaty bohaterów. Jest nagranie Q&amp;A [SDCC 2022]</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/star-trek-picard-teaser-3-sezon-sdcc-2022';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,88d3ee2a-37a7-4e84-87e3-d5b0449af79b';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/star-trek-picard-teaser-3-sezon-sdcc-2022';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/star-trek-picard-teaser-3-sezon-sdcc-2022';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (280-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/star-trek-picard-teaser-3-sezon-sdcc-2022';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1657521426" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1657521426" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1657521426" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1657521426" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/07/Avatar_62d120452fe13.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-seriali-kalendarz-na-lato" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/06/Seriale lato_629f2e2fd614c.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/ancient-aliens" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e13</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/images20.jpg" alt="Starożytni kosmici" />
</span>
</a>
<a href="/seriale/spongebob-squarepants" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e20</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/SpongeBob_SquarePants.jpg" alt="SpongeBob Kanciastoporty" />
</span>
</a>
<a href="/seriale/spongebob-squarepants" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e21</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/SpongeBob_SquarePants.jpg" alt="SpongeBob Kanciastoporty" />
</span>
</a>
<a href="/seriale/ridiculousness" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s27e21</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/12/Ridiculousness-poster.jpg" alt="Ridiculousness" />
</span>
</a>
<a href="/seriale/ridiculousness" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s27e20</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/12/Ridiculousness-poster.jpg" alt="Ridiculousness" />
</span>
</a>
<a href="/seriale/jeopardy" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2021e225</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2020/09/jeopardy_5f567cdd039ed.jpeg" alt="" />
</span>
</a>
<a href="/seriale/firing-line-with-margaret-hoover" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2022e29</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2018/11/firing-line.jpg" alt="Firing Line with Margaret Hoover" />
</span>
</a>
<a href="/seriale/big-city-greens" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e14</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2018/07/Big-City-Greens-plakat.jpg" alt="Big City Greens" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/corka-smoka">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/07/Córka smoka - okładka_62d5701d162d9.jpeg" alt="Córka smoka" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>27</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Córka smoka</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/martwy-punkt-proba-obserwatora">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/07/Martwy punkt. Próba obserwatora - okładka_62d521345a286.jpeg" alt="Martwy punkt. Próba obserwatora" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>28</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Martwy punkt. Próba obserwatora</p>
</div>
</div>
</div>
</a>
<a href="/filmy/de-uskyldige">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/07/De uskyldige_62dc4e2c5a8c5.jpeg" alt="Niewiniątka" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>29</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Niewiniątka</p>
</div>
</div>
</div>
</a>
<a href="/filmy/lille-allan-den-menneskelige-antenne">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/07/Lille Allan - den menneskelige antenne_62cbadea109d1.jpeg" alt="Kosmiczna przygoda Allana" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>29</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Kosmiczna przygoda Allana</p>
</div>
</div>
</div>
</a>
<a href="/filmy/super-pets">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/03/DC's League of Super-Pets_6235f415a9a16.jpeg" alt="DC Liga Super-Pets" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>29</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">DC Liga Super-Pets</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/04/Woody_Harrelson_October_2016.jpg" alt="Woody Harrelson" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/woody-harrelson">Woody Harrelson</a></h4>
<p>ur. 1961, kończy 61 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/04/Daniel_Radcliffe_SDCC_2014.jpg" alt="Daniel Radcliffe" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/daniel-radcliffe">Daniel Radcliffe</a></h4>
<p>ur. 1989, kończy 33 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/3769.jpg" alt="Kathryn Hahn" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kathryn-hahn">Kathryn Hahn</a></h4>
<p>ur. 1973, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/2677.jpg" alt="Charisma Carpenter" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/charisma-carpenter">Charisma Carpenter</a></h4>
<p>ur. 1970, kończy 52 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/marlon.jpg" alt="Marlon Wayans" />
</span>
<div class="media-body">
 <h4 class="mt-0"><a href="/osoby/marlon-wayans">Marlon Wayans</a></h4>
<p>ur. 1972, kończy 50 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-ce443ca1-fafa-4fb8-8d75-f8e1eaea76b9" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/asterix-i-obelix-misja-kleopatra-najlepsze-cytaty-polski-dubbing-1656764051" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Asterix i Obelix: Misja Kleopatra - najlepsze cytaty z polskiego dubbingu" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/9e492afc-b4fd-4a34-9529-eebffd09871a?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/9e492afc-b4fd-4a34-9529-eebffd09871a?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/9e492afc-b4fd-4a34-9529-eebffd09871a?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/9e492afc-b4fd-4a34-9529-eebffd09871a?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/light/9e492afc-b4fd-4a34-9529-eebffd09871a?v=2022-07-23" loading="lazy" alt="Asterix i Obelix: Misja Kleopatra - najlepsze cytaty z polskiego dubbingu" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,9e492afc-b4fd-4a34-9529-eebffd09871a">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/asterix-i-obelix-misja-kleopatra-najlepsze-cytaty-polski-dubbing-1656764051" title="Asterix i Obelix: Misja Kleopatra - najlepsze cytaty z polskiego dubbingu" target="_self">Asterix i Obelix: Misja Kleopatra - najlepsze cytaty z polskiego dubbingu</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-a8b11b48-0364-4295-89c8-f61fdebf3081" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/mumia-powraca-efekty-specjalne-krol-skorpion-1658140037" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Mumia powraca: kierownik VFX zdradza, dlaczego efekty specjalne Króla Skorpiona były takie złe" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/3e84db04-c0f3-4698-a440-1c8e4c35708a?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/3e84db04-c0f3-4698-a440-1c8e4c35708a?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/3e84db04-c0f3-4698-a440-1c8e4c35708a?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/3e84db04-c0f3-4698-a440-1c8e4c35708a?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/light/3e84db04-c0f3-4698-a440-1c8e4c35708a?v=2022-07-23" loading="lazy" alt="Mumia powraca: kierownik VFX zdradza, dlaczego efekty specjalne Króla Skorpiona były takie złe" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,3e84db04-c0f3-4698-a440-1c8e4c35708a">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/mumia-powraca-efekty-specjalne-krol-skorpion-1658140037" title="Mumia powraca: kierownik VFX zdradza, dlaczego efekty specjalne Króla Skorpiona były takie złe" target="_self">Mumia powraca: kierownik VFX zdradza, dlaczego efekty specjalne Króla Skorpiona były takie złe</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-6136d961-2452-454c-9e0f-36333fe1e0d4" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/arnold-schwarzenegger-pierdnal-w-twarz-miriam-margolyes-1658311115" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Arnold Schwarzenegger celowo pierdnął jej w twarz na planie? Aktorka z Harry’ego Pottera jest pewna" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/936ff333-04ea-41df-b170-209b31c05871?v=2022-07-23" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/936ff333-04ea-41df-b170-209b31c05871?v=2022-07-23" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/936ff333-04ea-41df-b170-209b31c05871?v=2022-07-23" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/936ff333-04ea-41df-b170-209b31c05871?v=2022-07-23" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1657521426" data-src="https://csn.naekranie.pl/article-cover/small/light/936ff333-04ea-41df-b170-209b31c05871?v=2022-07-23" loading="lazy" alt="Arnold Schwarzenegger celowo pierdnął jej w twarz na planie? Aktorka z Harry’ego Pottera jest pewna" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,936ff333-04ea-41df-b170-209b31c05871">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/arnold-schwarzenegger-pierdnal-w-twarz-miriam-margolyes-1658311115" title="Arnold Schwarzenegger celowo pierdnął jej w twarz na planie? Aktorka z Harry’ego Pottera jest pewna" target="_self">Arnold Schwarzenegger celowo pierdnął jej w twarz na planie? Aktorka z Harry’ego Pottera jest pewna</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-f1e094db-831a-41f0-91fd-3ad5d40f1c66" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/stranger-things-eddie-damien-echols-inspiracja-1658235141" title="Stranger Things 4: Eddie Munson jest inspirowany prawdziwą postacią. Oto jej reakcja" target="_self">Stranger Things 4: Eddie Munson jest inspirowany prawdziwą postacią. Oto jej reakcja</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-920f3374-10f6-4790-93c7-cd891eb4570d" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/rick-i-morty-adidas-buty-zdjecia-video-1658310670" title="Rick &amp; Morty: buty inspirowane serialem od Adidasa. Jak wyglądają i ile kosztują?" target="_self">Rick &amp; Morty: buty inspirowane serialem od Adidasa. Jak wyglądają i ile kosztują?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-51696003-c6a9-4d50-b84b-00fec06bdeed" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/emilia-clarke-operacja-mozgu-wywiad-2022-1658242437" title="Emilia Clarke o życiu po operacji mózgu. To cud, że może mówić" target="_self">Emilia Clarke o życiu po operacji mózgu. To cud, że może mówić</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-63396656-9aab-403d-a957-d0e32a22d41d" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/czarnoksieznik-z-oz-kultowe-horrory-postacie-1658137204" title="Czarnoksiężnik z Oz: oto, jak wyglądaliby bohaterowie kultowych horrorów jako postacie z filmu [ZDJĘCIE]" target="_self">Czarnoksiężnik z Oz: oto, jak wyglądaliby bohaterowie kultowych horrorów jako postacie z filmu [ZDJĘCIE]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-6e08c965-f3cf-4a46-88cd-61b124b9be79" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-syn-aktor-jak-dzis-wyglada-1658498244" title="Albus Severus Potter – jak dziś wygląda filmowy syn słynnego czarodzieja?" target="_self">Albus Severus Potter – jak dziś wygląda filmowy syn słynnego czarodzieja?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e875b8f0-be1b-40e7-8b61-ecd5dc5ca274" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/thor-milosc-i-grom-sam-neill-zdjecie-zza-kulis-odyn-hela-1658134275" title="Thor: miłość i grom: Sam Neill podzielił się zakulisowym zdjęciem Odyna i Heli" target="_self">Thor: miłość i grom: Sam Neill podzielił się zakulisowym zdjęciem Odyna i Heli</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-665c4e34-f7eb-455a-b321-7130fca0b440" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/taniec-z-gwiazdami-13-uczestnicy-premiera-kiedy-w-tv-1656658452" title="Taniec z gwiazdami 13: uczestnicy. Kto pojawi się na parkiecie i kiedy premiera?" target="_self">Taniec z gwiazdami 13: uczestnicy. Kto pojawi się na parkiecie i kiedy premiera?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-filmy-era-vhs-predator-zolnierze-kosmosu">Disney+ - te filmy oglądaliśmy na VHS</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-dla-doroslych-najciekawsze-seriale-co-obejrzec">Disney+ - najlepsze seriale dla dorosłych</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-oferta-online-vod-seriale-animowane-co-warto-obejrzec">Disney+ - najlepsze seriale animowane</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2022-skasowane-zakonczone-tytuly-lista">Seriale 2022 - skasowany tytuły [LISTA]</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/fallout-gra-zdjecie-adaptacja-serial-ktora-czesc-1658139450">Fallout - którą część gry zaadaptuje serial? Zdjęcie z planu daje wskazówkę</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/xcloud-clarity-boost-poprawa-ostrosci-gry-w-chmurze-1638275118">xCloud z funkcją Clarity Boost. Microsoft poprawia ostrość gier w chmurze</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/wladca-pierscieni-serial-amazona-premiera-obsada-szczegoly-zwiastun-1630519841">Władca Pierścieni: Pierścieni Władzy - szczegóły serialu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-premiera-data-hbo-max-1648653170">Gra o tron: Ród smoka - data premiery</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-seriale-oferta-online-vod-co-obejrzec">Disney+ - najciekawsze seriale w VOD</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1657521426" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer src="https://naekranie.pl/dist/js/twitter.js?v=1657521426"></script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1657521426"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1657521426" defer></script>
<script type="text/javascript">
                var cornerClass = 'k0884a9c6';
                var wsClass = 'kff545c62';
                var stickyClass = 'k76abbecd';
                var exceptMobileClass = 'ke211c5d8';
                var onlyMobileClass = 'kb28ac857';
            </script>
<div class="k0884a9c6" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<a class="video-click-link">
<video autoplay inline class="contentElement"></video>
</a>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72f7ae73ff7c5a81","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
