
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>xCloud oficjalnie na PC i urządzeniach Apple. Usługa wykorzystuje konsole Xbox Series X - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="xCloud oficjalnie na PC i urządzeniach Apple. Usługa wykorzystuje konsole Xbox Series X - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543" />
<meta property="article:tag" content="Xbox Series X" />
<meta property="article:tag" content="xbox" />
<meta property="article:tag" content="xCloud" />
<meta name="description" content="xCloud otrzymało wyczekiwaną aktualizację, która pozwoli graczom na poczucie mocy konsoli Xbox Series X. Usługa oficjalnie wystartowała też na PC i urządzeniach marki Apple." />
<meta property="og:description" content="xCloud otrzymało wyczekiwaną aktualizację, która pozwoli graczom na poczucie mocy konsoli Xbox Series X. Usługa oficjalnie wystartowała też na PC i urządzeniach marki Apple." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/d7bee228-e8c0-41f4-8a33-3a32aac879f7" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/d7bee228-e8c0-41f4-8a33-3a32aac879f7" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="xCloud otrzymało wyczekiwaną aktualizację, która pozwoli graczom na poczucie mocy konsoli Xbox Series X. Usługa oficjalnie wystartowała też na PC i urządzeniach marki Apple." />
<meta name="twitter:title" content="xCloud oficjalnie na PC i urządzeniach Apple. Usługa wykorzystuje konsole Xbox Series X - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/d7bee228-e8c0-41f4-8a33-3a32aac879f7" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543"
    },
    "headline": "xCloud oficjalnie na PC i urz\u0105dzeniach Apple. Us\u0142uga wykorzystuje konsole Xbox Series X",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/06\/xcloud_60dad6797de97.jpeg"
    },
    "datePublished": "2021-06-29T08:16:32+00:00",
    "dateModified": "2021-06-29T09:24:05+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1623051439c",
            "width": 218,
            "height": 60
        }
    },
    "description": "xCloud otrzyma\u0142o wyczekiwan\u0105 aktualizacj\u0119, kt\u00f3ra pozwoli graczom na poczucie mocy konsoli Xbox Series X. Us\u0142uga oficjalnie wystartowa\u0142a te\u017c na PC i urz\u0105dzeniach marki Apple.",
    "author": {
        "@type": "Person",
        "name": "Pawe\u0142 Krzystyniak",
        "sameAs": "\/autor\/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1623051439c&ts=1624958931">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1623051439c&ts=1624958931">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1623051439c"></script>
<script type="text/javascript">
        var currentObjectId = 'd7bee228-e8c0-41f4-8a33-3a32aac879f7';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', 'd7bee228-e8c0-41f4-8a33-3a32aac879f7');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'j9b5e2873';
                var wsClass = 'j9962c13e';
                var exceptMobileClass = 'j0aed591a';
                var onlyMobileClass = 'jb1c2d752';
        
            </script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
 </div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1623051439c"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-lato-co-obejrzec" class="image">
<img class='img-fluid lazy' alt="Seriale 2021 - daty premier seriali. Kalendarz na lato" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2FSeriale-kt%C3%B3re-najtrudniej-zrozumie%C4%87-10_5fb7937a9373e.jpeg">
<p>Seriale 2021 - daty premier seriali. Kalendarz na lato</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/filmy-2021-lista-zestawienie-top-best-opinie" class="image">
<img class='img-fluid lazy' alt="Najlepsze filmy 2021 roku (lista aktualizowana)" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F05%2Fcruella-cha-1024x586_60add12888d04.jpeg">
<p>Najlepsze filmy 2021 roku (lista aktualizowana)</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana" class="image">
<img class='img-fluid lazy' alt="Najlepsze książki 2021 roku [lista aktualizowana]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F01%2FPiknik%20na%20skraju%20drogi%20i%20inne%20utwory_60002958a7944.jpeg">
<p>Najlepsze książki 2021 roku [lista aktualizowana]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/abandoned-nowy-silent-hill-hide-kojima-hasan-kahraman-teorie-spiskowe-wielka-tajemnica-branzy-gier" class="image">
<img class='img-fluid lazy' alt="Abandoned to nowy Silent Hill? Hideo Kojima, teorie spiskowe i wielka tajemnica branży gier" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F06%2Fabandoned-silent-hill_60d209974210b.jpeg">
<p>Abandoned to nowy Silent Hill? Hideo Kojima, teorie spiskowe i wielka tajemnica branży gier</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">LEKKIE newsy</a>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1623051439c">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1623051439c" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
 <div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">xCloud oficjalnie na PC i urządzeniach Apple. Usługa wykorzystuje konsole Xbox Series X</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">xCloud oficjalnie na PC i urządzeniach Apple. Usługa wykorzystuje konsole Xbox Series X</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>xCloud otrzymało wyczekiwaną aktualizację, która pozwoli graczom na poczucie mocy konsoli Xbox Series X. Usługa oficjalnie wystartowała też na PC i urządzeniach marki Apple.</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1623051439c" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
<div class="vod-img mobile">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1623051439c" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>xCloud otrzymało wyczekiwaną aktualizację, która pozwoli graczom na poczucie mocy konsoli Xbox Series X. Usługa oficjalnie wystartowała też na PC i urządzeniach marki Apple.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,d7bee228-e8c0-41f4-8a33-3a32aac879f7"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/122944.jpg" width="30px" height="30px" alt="Paweł Krzystyniak">
</a>
<div class="add">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
Paweł Krzystyniak
</a>
<time datetime="2021-06-29T10:16:32+02:00" title="29 czerwca 2021 o 10:16">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/xbox-series-x">Xbox Series X</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/xbox-2">xbox</a>
<a class="dropdown-item" href="/tagi/xcloud">xCloud</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/122944.jpg" width="30px" height="30px" alt="Paweł Krzystyniak">
</a>
<div class="add">
<a href="/autor/3eb2c391-1ad1-4bf3-a04a-b68e3e80b0c7">
Paweł Krzystyniak
</a>
<time datetime="2021-06-29T10:16:32+02:00" title="29 czerwca 2021 o 10:16">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/xbox-series-x">Xbox Series X</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/xbox-2">xbox</a>
<a class="dropdown-item" href="/tagi/xcloud">xCloud</a>
</div>
</div>
 </div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="xCloud oficjalnie na PC i urządzeniach Apple. Usługa wykorzystuje konsole Xbox Series X" src="https://cont3.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F06%2Fxcloud_60dad6797de97.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. Microsoft
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p>Wybrani abonenci Xbox Game Pass Ultimate mogli od jakiegoś czasu testować usługę xCloud na komputerach PC z systemem Windows 10 oraz urządzeniach mobilnych firmy Apple. Teraz Microsoft poinformował, że usługa jest już dostępna dla wszystkich posiadaczy tych platform. By z niej skorzystać wystarczy jedynie udać się na oficjalną stronę marki Xbox, zalogować się na swoje konto i już można rozpoczynać zabawę - bez konieczności pobierania czy instalowania jakichkolwiek plików. </p>
<p>Zmodernizowano też infrastrukturę napędzającą xCloud i od teraz wykorzystuje ona konsole Xbox Series X, dzięki czemu abonenci mogą korzystać z dobrodziejstw oferowanych przez nową generację konsol. Mowa między innymi o lepszej jakości oprawy czy znacznie krótszych czasach ładowania. Zwiększona została także rozdzielczość podczas gry w chmurze i zamiast 720p otrzymaliśmy 1080p. </p>
<p>Microsoft zapewnia, że na tym nie koniec i usługa xCloud w dalszym ciągu będzie rozwijana w przyszłości. </p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-ce337c03-914b-4d16-b94c-46e0e6a78487" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/kroniki-riddicka-szansa-na-kolejna-gre-vin-diesel-odpowiada-1624952289" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kroniki Riddicka - jest szansa na kolejną grę? Vin Diesel odpowiada" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/9ca294d2-de7e-4843-8132-de58e5aa8397" srcset="https://csn.naekranie.pl/article-cover/small/news/9ca294d2-de7e-4843-8132-de58e5aa8397 80w,
                     https://csn.naekranie.pl/article-cover/xsmall/news/9ca294d2-de7e-4843-8132-de58e5aa8397 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Kroniki Riddicka - jest szansa na kolejną grę? Vin Diesel odpowiada" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9ca294d2-de7e-4843-8132-de58e5aa8397">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/kroniki-riddicka-szansa-na-kolejna-gre-vin-diesel-odpowiada-1624952289" title="Kroniki Riddicka - jest szansa na kolejną grę? Vin Diesel odpowiada" target="_self">Kroniki Riddicka - jest szansa na kolejną grę? Vin Diesel odpowiada</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-1d1219a4-bb50-4334-a248-e1aa1597464d" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/ghost-of-tsushima-samodzielny-dodatek-ghost-of-ikishima-1624951209" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ghost of Tsushima z samodzielnym dodatkiem. Nadciąga Ghost of Ikishima" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/a3e48228-1c45-4378-80a4-0412ffd77912" srcset="https://csn.naekranie.pl/article-cover/small/news/a3e48228-1c45-4378-80a4-0412ffd77912 80w,
                     https://csn.naekranie.pl/article-cover/xsmall/news/a3e48228-1c45-4378-80a4-0412ffd77912 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Ghost of Tsushima z samodzielnym dodatkiem. Nadciąga Ghost of Ikishima" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,a3e48228-1c45-4378-80a4-0412ffd77912">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/ghost-of-tsushima-samodzielny-dodatek-ghost-of-ikishima-1624951209" title="Ghost of Tsushima z samodzielnym dodatkiem. Nadciąga Ghost of Ikishima" target="_self">Ghost of Tsushima z samodzielnym dodatkiem. Nadciąga Ghost of Ikishima</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>news.xbox.com</i>
</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane gry</span>
</div>
<div class="wrapper grid details post-cards">
<div class='imgBox-position cards show-card'>
<a href="/gry/forza-horizon-5" class="show-card-container">
<div class="p-15px card-container">
<h4 class="year text-right"></h4>
<p></p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid" src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F3.jpg" srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F5.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F9.jpg 320w" sizes="(max-width: 480px) 80px,
                    767px" alt="">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-ab4aa300-cab3-45e5-9947-c14df353b9ff" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/gwiezdne-wojny-najpotezniejsze-postacie-ranking-zestawienie-opinie-1624874418" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gwiezdne Wojny - najpotężniejsze postacie uniwersum. Vader i Yoda niżej, niż zakładaliście" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/e5268676-5a59-4329-a79d-7c1395e1ec91" data-srcset="https://csn.naekranie.pl/article-cover/small/news/e5268676-5a59-4329-a79d-7c1395e1ec91 80w,
                     https://csn.naekranie.pl/article-cover/small/news/e5268676-5a59-4329-a79d-7c1395e1ec91 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Gwiezdne Wojny - najpotężniejsze postacie uniwersum. Vader i Yoda niżej, niż zakładaliście" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,e5268676-5a59-4329-a79d-7c1395e1ec91">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gwiezdne-wojny-najpotezniejsze-postacie-ranking-zestawienie-opinie-1624874418" title="Gwiezdne Wojny - najpotężniejsze postacie uniwersum. Vader i Yoda niżej, niż zakładaliście" target="_self">Gwiezdne Wojny - najpotężniejsze postacie uniwersum. Vader i Yoda niżej, niż zakładaliście</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-46345452-af5d-4a00-aed1-7987fb9c398d" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/avengers-thanos-kang-mcu-zloczynca-1624874293" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Thanos razem z Avengers ruszą na Kanga. Co różni wielkich złoczyńców MCU?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/d9f1129f-5435-4c6b-9268-054ec25450dc" data-srcset="https://csn.naekranie.pl/article-cover/small/news/d9f1129f-5435-4c6b-9268-054ec25450dc 80w,
                     https://csn.naekranie.pl/article-cover/small/news/d9f1129f-5435-4c6b-9268-054ec25450dc 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Thanos razem z Avengers ruszą na Kanga. Co różni wielkich złoczyńców MCU?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,d9f1129f-5435-4c6b-9268-054ec25450dc">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/avengers-thanos-kang-mcu-zloczynca-1624874293" title="Thanos razem z Avengers ruszą na Kanga. Co różni wielkich złoczyńców MCU?" target="_self">Thanos razem z Avengers ruszą na Kanga. Co różni wielkich złoczyńców MCU?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-7dcb21fb-f0f5-43ec-a529-bfda23fe7a2d" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/jurassic-world-dominion-wyciek-wideo-prolog-imax-1624872647" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Jurassic World: Dominion - wyciekł prolog z kin. T-Rex vs Gigantozaur" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/1f8d3273-e13e-45c9-acc7-180428edcc09" data-srcset="https://csn.naekranie.pl/article-cover/small/news/1f8d3273-e13e-45c9-acc7-180428edcc09 80w,
                     https://csn.naekranie.pl/article-cover/small/news/1f8d3273-e13e-45c9-acc7-180428edcc09 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Jurassic World: Dominion - wyciekł prolog z kin. T-Rex vs Gigantozaur" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,1f8d3273-e13e-45c9-acc7-180428edcc09">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/jurassic-world-dominion-wyciek-wideo-prolog-imax-1624872647" title="Jurassic World: Dominion - wyciekł prolog z kin. T-Rex vs Gigantozaur" target="_self">Jurassic World: Dominion - wyciekł prolog z kin. T-Rex vs Gigantozaur</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-9b0e39f3-24c9-4ca5-b169-81b583e60fb1" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/fundacja-zwiastun-serial-sf-issac-asimov-premira-1624889695" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Fundacja - zwiastun serialu Apple TV+. Epickie sf oparte na książce Asimova" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/32960239-f9db-4b6b-973d-6b0bf5e6c21a" data-srcset="https://csn.naekranie.pl/article-cover/small/news/32960239-f9db-4b6b-973d-6b0bf5e6c21a 80w,
                     https://csn.naekranie.pl/article-cover/small/news/32960239-f9db-4b6b-973d-6b0bf5e6c21a 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Fundacja - zwiastun serialu Apple TV+. Epickie sf oparte na książce Asimova" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,32960239-f9db-4b6b-973d-6b0bf5e6c21a">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/fundacja-zwiastun-serial-sf-issac-asimov-premira-1624889695" title="Fundacja - zwiastun serialu Apple TV+. Epickie sf oparte na książce Asimova" target="_self">Fundacja - zwiastun serialu Apple TV+. Epickie sf oparte na książce Asimova</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-195a6cb2-be4e-4527-8ce5-8b04bac868c0" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/the-boys-antony-starr-3-sezon-homelander-opinia-komentarz-1624875973-1624876140" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Boys - Antony Starr wierzy, że fani oszaleją na punkcie 3. sezonu" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/b2a67c23-d178-4c75-b4ce-fb2e78d9a2e7" data-srcset="https://csn.naekranie.pl/article-cover/small/news/b2a67c23-d178-4c75-b4ce-fb2e78d9a2e7 80w,
                     https://csn.naekranie.pl/article-cover/small/news/b2a67c23-d178-4c75-b4ce-fb2e78d9a2e7 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="The Boys - Antony Starr wierzy, że fani oszaleją na punkcie 3. sezonu" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,b2a67c23-d178-4c75-b4ce-fb2e78d9a2e7">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/the-boys-antony-starr-3-sezon-homelander-opinia-komentarz-1624875973-1624876140" title="The Boys - Antony Starr wierzy, że fani oszaleją na punkcie 3. sezonu" target="_self">The Boys - Antony Starr wierzy, że fani oszaleją na punkcie 3. sezonu</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-e3e8ddbd-aa21-429e-8241-6860c8ee254f" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/flash-darkseid-infinite-frontier-czarna-latarnia-1624878619" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Infinite Frontier - Flash przymusowym sojusznikiem Darkseida. [SPOILER] nową Czarną Latarnią" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/news/846e9397-f118-49e2-917f-c12f139932e5" data-srcset="https://csn.naekranie.pl/article-cover/small/news/846e9397-f118-49e2-917f-c12f139932e5 80w,
                     https://csn.naekranie.pl/article-cover/small/news/846e9397-f118-49e2-917f-c12f139932e5 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Infinite Frontier - Flash przymusowym sojusznikiem Darkseida. [SPOILER] nową Czarną Latarnią" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,846e9397-f118-49e2-917f-c12f139932e5">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/flash-darkseid-infinite-frontier-czarna-latarnia-1624878619" title="Infinite Frontier - Flash przymusowym sojusznikiem Darkseida. [SPOILER] nową Czarną Latarnią" target="_self">Infinite Frontier - Flash przymusowym sojusznikiem Darkseida. [SPOILER] nową Czarną Latarnią</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,d7bee228-e8c0-41f4-8a33-3a32aac879f7';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/xcloud-w-przegladarce-pc-windows-10-apple-iphone-ipad-xbox-series-x-1624954543';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2019</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-2019-roku-lista-aktualizowana">Najlepsze filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-polskie-filmy-2019-roku-lista-aktualizowana">Najlepsze polskie filmy 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze horrory 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komedie-2019">Najlepsze komedie 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-filmy-akcji-2019-roku-lista-aktualizowana">Najlepsze filmy akcji 2019 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-bajki-i-filmy-animowane-2019-roku-lista-aktualizowana">Najlepsze bajki i filmy animowane 2019 roku</a>
</div>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2019-roku-lista-aktualizowana">2019</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1623051439c" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1623051439c" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/gry-2021-premiery-gotham-knights-far-cry-6-resident-evil-village-i-znacznie-wiecej" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
 <img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-lato-co-obejrzec" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/large/2021/06/promobox-template_60cc68f7c7075.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/hells-kitchen-us" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s20e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/936full-hells-kitchen-usa-poster.jpg" alt="Piekielna kuchnia Gordona Ramsaya" />
</span>
</a>
<a href="/seriale/masterchef-australia" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e52</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/116551-1.jpg" alt="Masterchef Australia" />
</span>
</a>
<a href="/seriale/all-american" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e16</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/series-box/2018/05/all-american.jpg" alt="All American" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2021e118</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/american-dad" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s17e11</p>
</div>
 <span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/11/american-dad-yahoo1.jpg" alt="Amerykański tata" />
</span>
</a>
<a href="/seriale/craig-of-the-creek" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e34</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/10/craig.jpg" alt="Craig znad Potoku" />
</span>
</a>
<a href="/seriale/american-pickers" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s22e15</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/series-box/2014/12/american-pickers.jpg" alt="American Pickers" />
</span>
</a>
<a href="/seriale/american-ninja-warrior" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s13e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/series-box/2017/06/ninja-warrior.jpg" alt="American Ninja Warrior" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/gray-man">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/06/Gray Man - okładka_60d5f3da960bd.jpeg" alt="Gray Man" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>30</span></p>
<p>cze</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Gray Man</p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-hitmans-wifes-bodyguard">
<div class="slide">
 <img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/06/i żona zawodowca_60c3c2f4cc76c.jpeg" alt="Bodyguard i żona zawodowca" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Bodyguard i żona zawodowca</p>
</div>
</div>
</div>
</a>
<a href="/filmy/nobody">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/06/nikt_60d8c6bf4f3b2.jpeg" alt="Nikt" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Nikt</p>
</div>
</div>
</div>
</a>
<a href="/filmy/till-death-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/06/aż do śmierci_60d8cce8c7d8a.jpeg" alt="Aż do śmierci" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Aż do śmierci</p>
</div>
</div>
</div>
</a>
<a href="/filmy/raya-and-the-last-dragon">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/driver/2021/02/raya_602004e01d05c.jpeg" alt="Raya i ostatni smok" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>02</span></p>
<p>lip</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Raya i ostatni smok</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2019/04/camila-mendes_5cb41117e615a.jpg" alt="Camila Mendes" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/camila-mendes">Camila Mendes</a></h4>
<p>ur. 1994, kończy 27 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2015/08/michalina-olszanska.jpg" alt="Michalina Olszanska" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/michalina-olszanska">Michalina Olszanska</a></h4>
<p>ur. 1992, kończy 29 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/11181.jpg" alt="Addison J. Timlin" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/addison-j-timlin">Addison J. Timlin</a></h4>
<p>ur. 1991, kończy 30 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/11/371643.1.jpg" alt="Józef Pawłowski" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jozef-pawlowski-1">Józef Pawłowski</a></h4>
<p>ur. 1990, kończy 31 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/4681.jpg" alt="Addison Timlin" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/addison-timlin">Addison Timlin</a></h4>
<p>ur. 1991, kończy 30 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-92d62c22-6d2f-4cc7-b47b-77e18eff6e2d" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/marvel-faza-4-filmy-seriale-premiery-zapowiedzi-1624455545" class="thumbnail embed-responsive embed-responsive-16by9" data-title="4. faza MCU: poradnik dla zagubionych.  Jakie zobaczymy produkcje?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/light/4340dc7d-48aa-4889-b327-09acd14dc6fa" data-srcset="https://csn.naekranie.pl/article-cover/small/light/4340dc7d-48aa-4889-b327-09acd14dc6fa 80w,
                     https://csn.naekranie.pl/article-cover/small/light/4340dc7d-48aa-4889-b327-09acd14dc6fa 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="4. faza MCU: poradnik dla zagubionych.  Jakie zobaczymy produkcje?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,4340dc7d-48aa-4889-b327-09acd14dc6fa">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/marvel-faza-4-filmy-seriale-premiery-zapowiedzi-1624455545" title="4. faza MCU: poradnik dla zagubionych.  Jakie zobaczymy produkcje?" target="_self">4. faza MCU: poradnik dla zagubionych. Jakie zobaczymy produkcje?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-203de0a0-3092-4397-888d-7c02b2c0a724" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/40-kontra-20-uczestnicy-zdjecia-informacje-tvn7-player-1624629707" class="thumbnail embed-responsive embed-responsive-16by9" data-title="40 kontra 20 - uczestnicy. Kto będzie walczył o miłość w nowym programie?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/light/6d9a82b4-9a8f-4500-a391-d616ba456cc4" data-srcset="https://csn.naekranie.pl/article-cover/small/light/6d9a82b4-9a8f-4500-a391-d616ba456cc4 80w,
                     https://csn.naekranie.pl/article-cover/small/light/6d9a82b4-9a8f-4500-a391-d616ba456cc4 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="40 kontra 20 - uczestnicy. Kto będzie walczył o miłość w nowym programie?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,6d9a82b4-9a8f-4500-a391-d616ba456cc4">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/40-kontra-20-uczestnicy-zdjecia-informacje-tvn7-player-1624629707" title="40 kontra 20 - uczestnicy. Kto będzie walczył o miłość w nowym programie?" target="_self">40 kontra 20 - uczestnicy. Kto będzie walczył o miłość w nowym programie?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-bff2c5de-3a39-4eca-84b7-301767d8c56a" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/aktorzy-grali-z-dziecmi-w-filmach-dzien-ojca-1624360271" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ci ojcowie zagrali w filmach ze swoimi dziećmi. Smith, Eastwood, Stuhr, Pitt - kto jeszcze?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439c" data-src="https://csn.naekranie.pl/article-cover/small/light/eb12de7e-2d5d-43f7-bced-30a24395bb66" data-srcset="https://csn.naekranie.pl/article-cover/small/light/eb12de7e-2d5d-43f7-bced-30a24395bb66 80w,
                     https://csn.naekranie.pl/article-cover/small/light/eb12de7e-2d5d-43f7-bced-30a24395bb66 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Ci ojcowie zagrali w filmach ze swoimi dziećmi. Smith, Eastwood, Stuhr, Pitt - kto jeszcze?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,eb12de7e-2d5d-43f7-bced-30a24395bb66">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/aktorzy-grali-z-dziecmi-w-filmach-dzien-ojca-1624360271" title="Ci ojcowie zagrali w filmach ze swoimi dziećmi. Smith, Eastwood, Stuhr, Pitt - kto jeszcze?" target="_self">Ci ojcowie zagrali w filmach ze swoimi dziećmi. Smith, Eastwood, Stuhr, Pitt - kto jeszcze?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-4cc9aa6a-82b9-4aa1-a9e6-47765ffaef4f" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/polscy-pilkarze-ktorzy-zagrali-w-filmach-1624027750" title="Polscy piłkarze, którzy zagrali w filmach. Widzieliście je?" target="_self">Polscy piłkarze, którzy zagrali w filmach. Widzieliście je?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-8a30b8fe-cd31-4740-8e22-1f18a0946b27" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/ten-dzien-michele-morrone-zdjecia-z-planu-365-dni-informacje-1624527227" title="Ten dzień: Michele Morrone na zdjęciach z planu nowej części 365 dni" target="_self">Ten dzień: Michele Morrone na zdjęciach z planu nowej części 365 dni</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-22e508fc-2d91-4257-b00d-e6ab64ad9bd5" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/papiez-franciszek-avengers-spider-man-spotkanie-1624626061" title="Papież Franciszek w Avengers? Spider-Man spotkał się z nim w szczytnym celu" target="_self">Papież Franciszek w Avengers? Spider-Man spotkał się z nim w szczytnym celu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-dd6c0068-8a3d-4022-bb95-994e8a18a6d6" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/euro-2020-mecze-dzisiaj-kto-gra-wyniki-program-terminarz-uefa-1623437371" title="EURO: mecze. Kto gra we wtorek 29.06.2021?" target="_self">EURO: mecze. Kto gra we wtorek 29.06.2021?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e5f0cd38-c7fe-407e-95b6-d9222f6bbf64" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/smallville-allison-mack-oskarzona-handel-seksualny-niewolnictwo-wiezienie-nxivm-1624870925" title="Tajemnice Smallville: aktorka oskarżona o handel seksualny przeprasza. Grozi jej 17 lat więzienia" target="_self">Tajemnice Smallville: aktorka oskarżona o handel seksualny przeprasza. Grozi jej 17 lat więzienia</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-59d216f5-1b92-4b7c-bb86-55ba63de0c51" data-ne-id="">
<span class="number">9</span>
 <div class="card-meta">
<h2>
<a href="/lekkie/dziewczyny-z-dubaju-doda-piosenka-promujaca-film-dont-wanna-hide-sceny-1624529617" title="Dziewczyny z Dubaju: Doda w klipie do piosenki zdradza sceny z filmu" target="_self">Dziewczyny z Dubaju: Doda w klipie do piosenki zdradza sceny z filmu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-bec12921-214a-404a-b6a2-227ea07b03c3" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/gal-gadot-wonder-woman-samochod-zdjecie-1624462947" title="Gal Gadot pokazała zdjęcie w wyjątkowym samochodzie. Jest stworzony dla prawdziwej Wonder Woman" target="_self">Gal Gadot pokazała zdjęcie w wyjątkowym samochodzie. Jest stworzony dla prawdziwej Wonder Woman</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2021-skasowane-zakonczone-tytuly-lista">Seriale 2021 - skasowane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-czerwiec-2021-1622028579">Netflix - premiery na czerwiec 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gra-o-tron-game-of-thrones-hbo-rocznica-serial-tyrion-jon-snow-stark">Gra o tron ma 10 lat. Najlepsze postacie</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/eternals-zwiastun-mcu-analiza-xmen-postacie-1621945115">Eternals - analiza zwiastuna</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/diablo-2-resurrected-data-premiery-ujawniona-zwiastun-e3-2021-1623619268">Diablo 2: Resurrected - data premiery ujawniona! Kiedy zagramy?</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/wednesday-tim-burton-netflix-serial-rodzina-addamsow-1613640351">Wednesday: Tim Burton nakręci dla Netflixa serial o bohaterce Rodziny Addamsów</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/mortal-kombat-cole-young-tozsamosc-teoria-1618743734">Mortal Kombat - kim jest Cole Young?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/netflix-polskie-produkcje-filmy-seriale">Nettflix - polskie filmy i seriale na 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-komiks-serial-brutalniejszy-rick-negan-gubernator">The Walking Dead - szokujące sceny z komiksu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1623051439c" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1623051439c"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1623051439c" defer></script>
<script type="text/javascript">
                var cornerClass = 'j9b5e2873';
                var wsClass = 'j9962c13e';
                var exceptMobileClass = 'j0aed591a';
                var onlyMobileClass = 'jb1c2d752';
            </script>
<div class="j9b5e2873" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"666e20aac94a5b46","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.6.0","si":10}'></script>
</body>
</html>
