
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Gra o tron: Ród smoka: sezon 1, odcinek 5 - recenzja - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/recenzje/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Gra o tron: Ród smoka: sezon 1, odcinek 5 - recenzja - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max" />
<meta property="article:tag" content="recenzja" />
<meta property="article:tag" content="gra o tron: ród smoka" />
<meta property="article:tag" content="hbo" />
<meta name="description" content="Serial Gra o tron: Ród smoka powraca z nowym odcinkiem, który mocno popycha akcję produkcji do przodu. Oceniam." />
<meta property="og:description" content="Serial Gra o tron: Ród smoka powraca z nowym odcinkiem, który mocno popycha akcję produkcji do przodu. Oceniam." />
<meta property="og:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/09/20_6324a5137efa8.jpeg" />
<meta property="og:image:secure_url" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/09/20_6324a5137efa8.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Serial Gra o tron: Ród smoka powraca z nowym odcinkiem, który mocno popycha akcję produkcji do przodu. Oceniam." />
<meta name="twitter:title" content="Gra o tron: Ród smoka: sezon 1, odcinek 5 - recenzja - naEKRANIE.pl" />
<meta name="twitter:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/09/20_6324a5137efa8.jpeg?v=1663558869" />
<meta property="og:updated_time" content="1663558869" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max"
    },
    "headline": "Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5 - recenzja",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022\/09\/20_6324a5137efa8.jpeg"
    },
    "datePublished": "2022-09-19T03:41:09+00:00",
    "dateModified": "2022-09-19T05:24:05+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1662124636c",
            "width": 218,
            "height": 60
        }
    },
    "description": "Serial Gra o tron: R\u00f3d smoka powraca z nowym odcinkiem, kt\u00f3ry mocno popycha akcj\u0119 produkcji do przodu. Oceniam.",
    "author": {
        "@type": "Person",
        "name": "Norbert Zask\u00f3rski",
        "sameAs": "\/autor\/5d446717-0110-4017-9145-6797f3231630"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cdn1.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1662124636c&ts=1663538400">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1662124636c&ts=1663538400">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1662124636c"></script>
<script type="text/javascript">
        var currentObjectId = '05395e9e-c927-4a79-b83b-7646789ec808';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/general',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('review', '05395e9e-c927-4a79-b83b-7646789ec808');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'kdad7ca61';
                var wsClass = 'k75ff41a7';
                var stickyClass = 'kc76f7ba4';
                var exceptMobileClass = 'k1ce3bbe4';
                var onlyMobileClass = 'k1d358087';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://naekranie.pl/dist/js/wtg.js?v=1662124636c"></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<script type="text/javascript">
        function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1243,{} /*config*/);
    </script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1662124636c" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1662124636c" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1662124636c" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner d-none d-md-block" style="max-width: 1230px; min-height: 305px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1662124636c" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
 <div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Gra o tron: Ród smoka: sezon 1, odcinek 5 - recenzja</span><meta itemprop="item" content="https://naekranie.pl/recenzje/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Gra o tron: Ród smoka: sezon 1, odcinek 5 - recenzja</h1>
<span class="premiere-date-mobile2"><span class="premiere-label">Data premiery w Polsce: </span>22 sierpnia 2022</span>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Serial Gra o tron: Ród smoka powraca z nowym odcinkiem, który mocno popycha akcję produkcji do przodu. Oceniam.</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
<span class="rate-value" itemprop="ratingValue">8</span>/<span class="of" itemprop="bestRating">10</span>
</div>
<div class="mt-4 p-1" style="background: #00aff0">
<span class="premiere-date-desktop"><span class="premiere-label">Data premiery w Polsce:</span></span> <br>
<span class="premiere-date-desktop">22 sierpnia 2022</span>
</div>
</div>
</div>
</div>
<span class="premiere-date-mobile"><span class="premiere-label">Data premiery w Polsce: </span>22 sierpnia 2022</span>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Serial Gra o tron: Ród smoka powraca z nowym odcinkiem, który mocno popycha akcję produkcji do przodu. Oceniam.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,05395e9e-c927-4a79-b83b-7646789ec808"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/126325.jpg" width="30px" height="30px" alt="Norbert Zaskórski">
</a>
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2022-09-19T05:41:09+02:00" title="19 września 2022 o 05:41">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/recenzja">recenzja</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/gra-o-tron-rod-smoka">gra o tron: ród smoka</a>
<a class="dropdown-item" href="/tagi/hbo">hbo</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/126325.jpg" width="30px" height="30px" alt="Norbert Zaskórski">
</a>
<div class="add">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630">
Norbert Zaskórski
</a>
<time datetime="2022-09-19T05:41:09+02:00" title="19 września 2022 o 05:41">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/recenzja">recenzja</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/gra-o-tron-rod-smoka">gra o tron: ród smoka</a>
<a class="dropdown-item" href="/tagi/hbo">hbo</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="spoiler-warning-bar">UWAGA: TEKST ZAWIERA SPOILERY!</div>
<div class="featured-image mb-15px">
<img alt="Gra o tron: Ród smoka: sezon 1, odcinek 5 - recenzja" src="https://cdn1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F09%2F20_6324a5137efa8.jpeg" class="img-fluid exclude-from-sen-gallery" style="min-height: 210px; width: 100%" />
<span class="featured-image-copyright">
fot. Ollie Upton
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p><span><a rel="nofollow" href="/seriale/house-of-the-dragon" title="Gra o tron: Ród smoka" data-pl-title="Gra o tron: Ród smoka" data-en-title="House of the Dragon" class="swap-title">Gra o tron: Ród smoka</a></span> po raz kolejny udowadnia, że Daemon to najlepiej zagrana i napisana postać w produkcji. Wystarczyła pierwsza scena, w której przedstawiciel rodu Targaryenów pojawia się w Dolinie. <span><a rel="nofollow" href="/osoby/matt-smith" title="Matt Smith" data-pl-title="Matt Smith" data-en-title="Matt Smith" class="swap-title">Matt Smith</a></span> nie musi wiele robić, by skraść uwagę widza. Aktor nie szarżuje w swojej kreacji. Nawet gdy spokojnie wypowiada zdania, wiemy, że gdzieś w tle czai się groza i za chwilę może wydarzyć się coś złego. Otwierająca sekwencja, w której Daemon przyczynia się do śmierci żony, tylko to potwierdza. To samo tyczy się sceny, w której przybywa na przyjęcie. Smith bez słów potrafi przekazać nonszalancję i śmiałość Daemona, który nie przejmuje się tym, co myślą o nim inni. Chociaż jedno mnie zastanawia... Jak mógł pojawić się niezauważenie w Dolinie i zabić swoją żonę niedaleko zamku? To trochę świadczy o nieudolności strażników naszej władczyni.</p>
<p>Natomiast kompletnie nie mogę przekonać się do postaci Laenora Velaryona. Mam wrażenie, że nie pasuje do historii i klimatu, który reprezentuje produkcja HBO. Jest on bezbarwny. Nie potrafię mu kibicować czy mu współczuć. Wiem, że w zamiarze twórców bohater ma być kimś w rodzaju tła dla działań Rhaenyry, jej politycznym zabezpieczeniem i ozdobą na dworze. A przecież spokojnie można było wycisnąć więcej z postaci. Tak się jednak nie stało, a najciekawszy wątek z nim związany, czyli intymna relacja Laenora z doradcą, został zduszony w zarodku. Mam również wrażenie, że <span><a rel="nofollow" href="/osoby/theo-nate" title="Theo Nate" data-pl-title="Theo Nate" data-en-title="Theo Nate" class="swap-title">Theo Nate</a></span> nie potrafił wyciągnąć nic ciekawego ze swojej kreacji. Dlatego nie wierzy się mu, gdy rozpacza nad ciałem ukochanego czy próbuje być szarmancki wobec Rhaenyry. Zdecydowanie lepiej zapowiada się jego siostra, która ma w sobie sporo uroku i potrafi wykorzystać go do manipulacji. Mam nadzieję, że przeskok czasowy, który nas czeka w kolejnym epizodzie, i zmiana aktora, wniosą coś świeżego do postaci Laenora i jego wątku. </p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;08602ef1-5e86-42fe-8aee-5913556232a1&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F51_6324a4dc47cd1.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F51_6324a4dc47cd1.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F51_6324a4dc47cd1.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F51_6324a4dc47cd1.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F51_6324a4dc47cd1.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F51_6324a4dc47cd1.jpeg&quot;}},{&quot;id&quot;:&quot;ab473c42-4e00-4d21-945d-449fdb74f985&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F50_6324a4de04ee6.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F50_6324a4de04ee6.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F50_6324a4de04ee6.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F50_6324a4de04ee6.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F50_6324a4de04ee6.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F50_6324a4de04ee6.jpeg&quot;}},{&quot;id&quot;:&quot;1764bcbc-c16b-48ff-b17b-208e2e75651b&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F49_6324a4e03122f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F49_6324a4e03122f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F49_6324a4e03122f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F49_6324a4e03122f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F49_6324a4e03122f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F49_6324a4e03122f.jpeg&quot;}},{&quot;id&quot;:&quot;9f20dbd7-805d-4166-b985-8c9dcf66dfd3&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F47_6324a4e1c58a5.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F47_6324a4e1c58a5.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F47_6324a4e1c58a5.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F47_6324a4e1c58a5.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F47_6324a4e1c58a5.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F47_6324a4e1c58a5.jpeg&quot;}},{&quot;id&quot;:&quot;59f0cb39-fa80-420c-a53a-76d498d84923&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F48_6324a4e351abf.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F48_6324a4e351abf.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F48_6324a4e351abf.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F48_6324a4e351abf.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F48_6324a4e351abf.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F48_6324a4e351abf.jpeg&quot;}},{&quot;id&quot;:&quot;65f98752-44d4-49e7-9a34-0276739a0697&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F46_6324a4e4e401b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F46_6324a4e4e401b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F46_6324a4e4e401b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F46_6324a4e4e401b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F46_6324a4e4e401b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F46_6324a4e4e401b.jpeg&quot;}},{&quot;id&quot;:&quot;0a0180ff-a681-4692-a117-a5c6e75bd0cb&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F45_6324a4e68d8d8.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F45_6324a4e68d8d8.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F45_6324a4e68d8d8.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F45_6324a4e68d8d8.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F45_6324a4e68d8d8.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F45_6324a4e68d8d8.jpeg&quot;}},{&quot;id&quot;:&quot;6f369c77-2940-4d74-8e63-0f2633a9235a&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F44_6324a4e827a99.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F44_6324a4e827a99.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F44_6324a4e827a99.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F44_6324a4e827a99.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F44_6324a4e827a99.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F44_6324a4e827a99.jpeg&quot;}},{&quot;id&quot;:&quot;dbb72208-8aa5-4493-98ca-33ac3c6a7366&quot;,&quot;index&quot;:8,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F43_6324a4e9b39f8.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F43_6324a4e9b39f8.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F43_6324a4e9b39f8.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F43_6324a4e9b39f8.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F43_6324a4e9b39f8.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F43_6324a4e9b39f8.jpeg&quot;}},{&quot;id&quot;:&quot;4734d9e5-0229-4173-8511-01b9aa63f647&quot;,&quot;index&quot;:9,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F42_6324a4eb7c3f2.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F42_6324a4eb7c3f2.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F42_6324a4eb7c3f2.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F42_6324a4eb7c3f2.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F42_6324a4eb7c3f2.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F42_6324a4eb7c3f2.jpeg&quot;}},{&quot;id&quot;:&quot;7b637cec-473d-4ef0-9bd8-62b36831d5b0&quot;,&quot;index&quot;:10,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F41_6324a4ed2a1e6.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F41_6324a4ed2a1e6.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F41_6324a4ed2a1e6.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F41_6324a4ed2a1e6.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F41_6324a4ed2a1e6.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F41_6324a4ed2a1e6.jpeg&quot;}},{&quot;id&quot;:&quot;3d682c73-a5f6-4f3b-8eb2-f1e7773e7c72&quot;,&quot;index&quot;:11,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F40_6324a4efdd5bc.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F40_6324a4efdd5bc.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F40_6324a4efdd5bc.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F40_6324a4efdd5bc.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F40_6324a4efdd5bc.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F40_6324a4efdd5bc.jpeg&quot;}},{&quot;id&quot;:&quot;6bbbf169-6389-4e83-aef5-06b823c8ac96&quot;,&quot;index&quot;:12,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F39_6324a4f178017.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F39_6324a4f178017.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F39_6324a4f178017.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F39_6324a4f178017.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F39_6324a4f178017.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F39_6324a4f178017.jpeg&quot;}},{&quot;id&quot;:&quot;35de8d37-9429-48a7-a51f-089d3163ac19&quot;,&quot;index&quot;:13,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F38_6324a4f39ed38.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F38_6324a4f39ed38.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F38_6324a4f39ed38.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F38_6324a4f39ed38.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F38_6324a4f39ed38.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F38_6324a4f39ed38.jpeg&quot;}},{&quot;id&quot;:&quot;079f8ca9-a27f-4931-85ff-138ae421256d&quot;,&quot;index&quot;:14,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F37_6324a4f57f9b7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F37_6324a4f57f9b7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F37_6324a4f57f9b7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F37_6324a4f57f9b7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F37_6324a4f57f9b7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F37_6324a4f57f9b7.jpeg&quot;}},{&quot;id&quot;:&quot;d7e58288-02c9-4f07-970c-6f5941883123&quot;,&quot;index&quot;:15,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F36_6324a4f74b635.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F36_6324a4f74b635.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F36_6324a4f74b635.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F36_6324a4f74b635.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F36_6324a4f74b635.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F36_6324a4f74b635.jpeg&quot;}},{&quot;id&quot;:&quot;878128a2-b395-404a-9cc9-7d15d43d4485&quot;,&quot;index&quot;:16,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F35_6324a4f8e96bc.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F35_6324a4f8e96bc.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F35_6324a4f8e96bc.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F35_6324a4f8e96bc.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F35_6324a4f8e96bc.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F35_6324a4f8e96bc.jpeg&quot;}},{&quot;id&quot;:&quot;bc507151-7db5-44f8-a26d-4fa290fe6188&quot;,&quot;index&quot;:17,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F34_6324a4fa9cd09.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F34_6324a4fa9cd09.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F34_6324a4fa9cd09.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F34_6324a4fa9cd09.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F34_6324a4fa9cd09.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F34_6324a4fa9cd09.jpeg&quot;}},{&quot;id&quot;:&quot;6294ce0d-4474-4236-a382-3327c9270114&quot;,&quot;index&quot;:18,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F33_6324a4fc76939.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F33_6324a4fc76939.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F33_6324a4fc76939.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F33_6324a4fc76939.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F33_6324a4fc76939.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F33_6324a4fc76939.jpeg&quot;}},{&quot;id&quot;:&quot;cfc23dad-3eef-4aa3-8902-27b14194a7d3&quot;,&quot;index&quot;:19,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:4320,&quot;w&quot;:4320,&quot;height&quot;:2880,&quot;h&quot;:2880,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F32_6324a4fe934ef.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F32_6324a4fe934ef.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F32_6324a4fe934ef.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F32_6324a4fe934ef.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F32_6324a4fe934ef.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F32_6324a4fe934ef.jpeg&quot;}},{&quot;id&quot;:&quot;de0bd5a2-9bf2-4692-be4e-0a7eb0a30537&quot;,&quot;index&quot;:20,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:4320,&quot;w&quot;:4320,&quot;height&quot;:2880,&quot;h&quot;:2880,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F31_6324a5009274b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F31_6324a5009274b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F31_6324a5009274b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F31_6324a5009274b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F31_6324a5009274b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F31_6324a5009274b.jpeg&quot;}},{&quot;id&quot;:&quot;174a2dce-a40f-48b0-9a90-2e38469ae9b2&quot;,&quot;index&quot;:21,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:4100,&quot;w&quot;:4100,&quot;height&quot;:2733,&quot;h&quot;:2733,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F30_6324a5022cbf1.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F30_6324a5022cbf1.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F30_6324a5022cbf1.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F30_6324a5022cbf1.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F30_6324a5022cbf1.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F30_6324a5022cbf1.jpeg&quot;}},{&quot;id&quot;:&quot;240f66c7-eb81-489b-9377-b9cfd47a1e51&quot;,&quot;index&quot;:22,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:2000,&quot;w&quot;:2000,&quot;height&quot;:3000,&quot;h&quot;:3000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F29_6324a503bc75c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F29_6324a503bc75c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F29_6324a503bc75c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F29_6324a503bc75c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F29_6324a503bc75c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F29_6324a503bc75c.jpeg&quot;}},{&quot;id&quot;:&quot;2cac9298-b060-48e2-941d-88b2defc8c65&quot;,&quot;index&quot;:23,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F28_6324a5053d60b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F28_6324a5053d60b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F28_6324a5053d60b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F28_6324a5053d60b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F28_6324a5053d60b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F28_6324a5053d60b.jpeg&quot;}},{&quot;id&quot;:&quot;4ffb802b-66c5-407a-9498-661c51c60249&quot;,&quot;index&quot;:24,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F27_6324a50705572.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F27_6324a50705572.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F27_6324a50705572.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F27_6324a50705572.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F27_6324a50705572.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F27_6324a50705572.jpeg&quot;}},{&quot;id&quot;:&quot;347ae778-2242-4196-b960-b26461efb1ca&quot;,&quot;index&quot;:25,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:4320,&quot;w&quot;:4320,&quot;height&quot;:2880,&quot;h&quot;:2880,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F26_6324a508b6ccf.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F26_6324a508b6ccf.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F26_6324a508b6ccf.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F26_6324a508b6ccf.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F26_6324a508b6ccf.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F26_6324a508b6ccf.jpeg&quot;}},{&quot;id&quot;:&quot;d13aaab1-0bf1-4dcc-b6cd-cd60e1f88c50&quot;,&quot;index&quot;:26,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3168,&quot;w&quot;:3168,&quot;height&quot;:4752,&quot;h&quot;:4752,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F25_6324a50a9e7f1.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F25_6324a50a9e7f1.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F25_6324a50a9e7f1.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F25_6324a50a9e7f1.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F25_6324a50a9e7f1.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F25_6324a50a9e7f1.jpeg&quot;}},{&quot;id&quot;:&quot;daa42b52-c3c9-4ab5-b976-d6a9410a3533&quot;,&quot;index&quot;:27,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F24_6324a50c9231d.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F24_6324a50c9231d.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F24_6324a50c9231d.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F24_6324a50c9231d.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F24_6324a50c9231d.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F24_6324a50c9231d.jpeg&quot;}},{&quot;id&quot;:&quot;4d3bb1ac-6dce-4e79-9d5b-47390f0d81e2&quot;,&quot;index&quot;:28,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F23_6324a50e37c20.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F23_6324a50e37c20.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F23_6324a50e37c20.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F23_6324a50e37c20.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F23_6324a50e37c20.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F23_6324a50e37c20.jpeg&quot;}},{&quot;id&quot;:&quot;673362e0-4ee3-4ef5-8cfa-d2d518b40f30&quot;,&quot;index&quot;:29,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F22_6324a50fe8440.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F22_6324a50fe8440.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F22_6324a50fe8440.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F22_6324a50fe8440.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F22_6324a50fe8440.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F22_6324a50fe8440.jpeg&quot;}},{&quot;id&quot;:&quot;74862592-91d4-473a-bdeb-be150c5ed8d1&quot;,&quot;index&quot;:30,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F21_6324a5119d930.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F21_6324a5119d930.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F21_6324a5119d930.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F21_6324a5119d930.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F21_6324a5119d930.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F21_6324a5119d930.jpeg&quot;}},{&quot;id&quot;:&quot;60686780-f45f-4ebc-953b-f77f0738c596&quot;,&quot;index&quot;:31,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F20_6324a5137efa8.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F20_6324a5137efa8.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F20_6324a5137efa8.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F20_6324a5137efa8.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F20_6324a5137efa8.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F20_6324a5137efa8.jpeg&quot;}},{&quot;id&quot;:&quot;7bb8e5f4-6817-4ad1-ab74-d2c74f43d166&quot;,&quot;index&quot;:32,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F19_6324a5156cf5c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F19_6324a5156cf5c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F19_6324a5156cf5c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F19_6324a5156cf5c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F19_6324a5156cf5c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F19_6324a5156cf5c.jpeg&quot;}},{&quot;id&quot;:&quot;52d920f1-c6bd-4955-9c86-6cf59398aab1&quot;,&quot;index&quot;:33,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F18_6324a517390ab.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F18_6324a517390ab.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F18_6324a517390ab.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F18_6324a517390ab.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F18_6324a517390ab.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F18_6324a517390ab.jpeg&quot;}},{&quot;id&quot;:&quot;a9c123cb-2a73-49b6-a17f-c26c883e7cbe&quot;,&quot;index&quot;:34,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F16_6324a518f37f8.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F16_6324a518f37f8.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F16_6324a518f37f8.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F16_6324a518f37f8.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F16_6324a518f37f8.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F16_6324a518f37f8.jpeg&quot;}},{&quot;id&quot;:&quot;49bba10a-2a34-4262-8c7e-ab1bf673b6fe&quot;,&quot;index&quot;:35,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F17_6324a51aa924d.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F17_6324a51aa924d.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F17_6324a51aa924d.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F17_6324a51aa924d.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F17_6324a51aa924d.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F17_6324a51aa924d.jpeg&quot;}},{&quot;id&quot;:&quot;334be26c-4694-41b3-91c6-5f400a21256c&quot;,&quot;index&quot;:36,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F15_6324a51ca091c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F15_6324a51ca091c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F15_6324a51ca091c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F15_6324a51ca091c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F15_6324a51ca091c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F15_6324a51ca091c.jpeg&quot;}},{&quot;id&quot;:&quot;51bbed5a-932a-4831-b91e-814bbe3a1539&quot;,&quot;index&quot;:37,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F14_6324a51e3c67c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F14_6324a51e3c67c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F14_6324a51e3c67c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F14_6324a51e3c67c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F14_6324a51e3c67c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F14_6324a51e3c67c.jpeg&quot;}},{&quot;id&quot;:&quot;fc383493-62a1-4746-8512-f788f4396e32&quot;,&quot;index&quot;:38,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:2925,&quot;w&quot;:2925,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F13_6324a51fe6427.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F13_6324a51fe6427.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F13_6324a51fe6427.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F13_6324a51fe6427.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F13_6324a51fe6427.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F13_6324a51fe6427.jpeg&quot;}},{&quot;id&quot;:&quot;077f8b1a-cf0f-4684-aaf7-b83f5bbd0a50&quot;,&quot;index&quot;:39,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F12_6324a5217f5ea.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F12_6324a5217f5ea.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F12_6324a5217f5ea.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F12_6324a5217f5ea.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F12_6324a5217f5ea.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F12_6324a5217f5ea.jpeg&quot;}},{&quot;id&quot;:&quot;1a0d6376-2b59-4135-bef7-359175a1c9f4&quot;,&quot;index&quot;:40,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F0_6324a5233cf46.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F0_6324a5233cf46.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F0_6324a5233cf46.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F0_6324a5233cf46.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F0_6324a5233cf46.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F0_6324a5233cf46.jpeg&quot;}},{&quot;id&quot;:&quot;59cf302e-c2fb-4b36-975b-5f663adc07aa&quot;,&quot;index&quot;:41,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F11_6324a524ead01.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F11_6324a524ead01.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F11_6324a524ead01.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F11_6324a524ead01.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F11_6324a524ead01.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F11_6324a524ead01.jpeg&quot;}},{&quot;id&quot;:&quot;a1c317e9-546a-4363-ad58-eb5e3a4bb920&quot;,&quot;index&quot;:42,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:1963,&quot;h&quot;:1963,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F10_6324a526cca72.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F10_6324a526cca72.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F10_6324a526cca72.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F10_6324a526cca72.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F10_6324a526cca72.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F10_6324a526cca72.jpeg&quot;}},{&quot;id&quot;:&quot;2cf5c96a-3944-4d32-bdb3-24b83835a55f&quot;,&quot;index&quot;:43,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:2000,&quot;w&quot;:2000,&quot;height&quot;:3000,&quot;h&quot;:3000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F9_6324a5289eb2e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F9_6324a5289eb2e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F9_6324a5289eb2e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F9_6324a5289eb2e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F9_6324a5289eb2e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F9_6324a5289eb2e.jpeg&quot;}},{&quot;id&quot;:&quot;36178ae2-1628-43c3-ae9c-1b0b5f3377b4&quot;,&quot;index&quot;:44,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:2000,&quot;w&quot;:2000,&quot;height&quot;:3000,&quot;h&quot;:3000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F8_6324a52a9591f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F8_6324a52a9591f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F8_6324a52a9591f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F8_6324a52a9591f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F8_6324a52a9591f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F8_6324a52a9591f.jpeg&quot;}},{&quot;id&quot;:&quot;7d309f7c-2b43-49da-96a5-5f45b52842fd&quot;,&quot;index&quot;:45,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:1635,&quot;w&quot;:1635,&quot;height&quot;:2347,&quot;h&quot;:2347,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F7_6324a52c93301.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F7_6324a52c93301.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F7_6324a52c93301.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F7_6324a52c93301.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F7_6324a52c93301.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F7_6324a52c93301.jpeg&quot;}},{&quot;id&quot;:&quot;7ceb3cea-233a-46b7-a442-91ebf6f5a682&quot;,&quot;index&quot;:46,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F6_6324a52ea1352.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F6_6324a52ea1352.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F6_6324a52ea1352.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F6_6324a52ea1352.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F6_6324a52ea1352.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F6_6324a52ea1352.jpeg&quot;}},{&quot;id&quot;:&quot;eb447ad7-f143-4927-81d1-2cc4695c7052&quot;,&quot;index&quot;:47,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F5_6324a5304c492.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F5_6324a5304c492.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F5_6324a5304c492.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F5_6324a5304c492.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F5_6324a5304c492.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F5_6324a5304c492.jpeg&quot;}},{&quot;id&quot;:&quot;8e99bd57-049e-4560-97e9-5727f3bbb3b9&quot;,&quot;index&quot;:48,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F4_6324a5323924c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F4_6324a5323924c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F4_6324a5323924c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F4_6324a5323924c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F4_6324a5323924c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F4_6324a5323924c.jpeg&quot;}},{&quot;id&quot;:&quot;2cfde321-8693-4622-8daf-df2e5662a2e4&quot;,&quot;index&quot;:49,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F3_6324a5342528f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F3_6324a5342528f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F3_6324a5342528f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F3_6324a5342528f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F3_6324a5342528f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F3_6324a5342528f.jpeg&quot;}},{&quot;id&quot;:&quot;49ab9bc6-057a-4529-bb50-53aec89e5216&quot;,&quot;index&quot;:50,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:2000,&quot;w&quot;:2000,&quot;height&quot;:3000,&quot;h&quot;:3000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F2_6324a535f3384.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F2_6324a535f3384.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F2_6324a535f3384.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F2_6324a535f3384.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F2_6324a535f3384.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F2_6324a535f3384.jpeg&quot;}},{&quot;id&quot;:&quot;e4c6cc47-8421-4937-8bd7-bfd1185bf039&quot;,&quot;index&quot;:51,&quot;active&quot;:false,&quot;title&quot;:&quot;Gra o tron: R\u00f3d smoka: sezon 1, odcinek 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Ollie Upton&quot;,&quot;width&quot;:3000,&quot;w&quot;:3000,&quot;height&quot;:2000,&quot;h&quot;:2000,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F1_6324a53856cda.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F09%2F1_6324a53856cda.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F09%2F1_6324a53856cda.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F1_6324a53856cda.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F1_6324a53856cda.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F09%2F1_6324a53856cda.jpeg&quot;}}]">
<aside class="header">
<span class="title">Gra o tron: Ród smoka: sezon 1, odcinek 5</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1662124636c" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F51_6324a4dc47cd1.jpeg" target="_blank">
<img alt="" src="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F51_6324a4dc47cd1.jpeg" class="img-fluid" />
<span class="caption">fot. Ollie Upton</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1662124636c" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F51_6324a4dc47cd1.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F51_6324a4dc47cd1.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F50_6324a4de04ee6.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F50_6324a4de04ee6.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F49_6324a4e03122f.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F49_6324a4e03122f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F47_6324a4e1c58a5.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F47_6324a4e1c58a5.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F48_6324a4e351abf.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F48_6324a4e351abf.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F46_6324a4e4e401b.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F46_6324a4e4e401b.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F45_6324a4e68d8d8.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F45_6324a4e68d8d8.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F44_6324a4e827a99.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F44_6324a4e827a99.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="8" data-pid="8" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F43_6324a4e9b39f8.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F43_6324a4e9b39f8.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="9" data-pid="9" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F42_6324a4eb7c3f2.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F42_6324a4eb7c3f2.jpeg" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="10" data-pid="10" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F41_6324a4ed2a1e6.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F41_6324a4ed2a1e6.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="11" data-pid="11" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F40_6324a4efdd5bc.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F40_6324a4efdd5bc.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="12" data-pid="12" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F39_6324a4f178017.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F39_6324a4f178017.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="13" data-pid="13" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F38_6324a4f39ed38.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F38_6324a4f39ed38.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="14" data-pid="14" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F37_6324a4f57f9b7.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F37_6324a4f57f9b7.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="15" data-pid="15" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F36_6324a4f74b635.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F36_6324a4f74b635.jpeg" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="16" data-pid="16" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F35_6324a4f8e96bc.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F35_6324a4f8e96bc.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="17" data-pid="17" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F34_6324a4fa9cd09.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F34_6324a4fa9cd09.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="18" data-pid="18" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F33_6324a4fc76939.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F33_6324a4fc76939.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="19" data-pid="19" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F32_6324a4fe934ef.jpeg" target="_blank">
<img alt="" data-size="4320x2880" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F32_6324a4fe934ef.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="20" data-pid="20" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F31_6324a5009274b.jpeg" target="_blank">
<img alt="" data-size="4320x2880" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F31_6324a5009274b.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="21" data-pid="21" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F30_6324a5022cbf1.jpeg" target="_blank">
<img alt="" data-size="4100x2733" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F30_6324a5022cbf1.jpeg" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="22" data-pid="22" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F29_6324a503bc75c.jpeg" target="_blank">
<img alt="" data-size="2000x3000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F29_6324a503bc75c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="23" data-pid="23" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F28_6324a5053d60b.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F28_6324a5053d60b.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="24" data-pid="24" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F27_6324a50705572.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F27_6324a50705572.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="25" data-pid="25" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F26_6324a508b6ccf.jpeg" target="_blank">
<img alt="" data-size="4320x2880" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F26_6324a508b6ccf.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="26" data-pid="26" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F25_6324a50a9e7f1.jpeg" target="_blank">
<img alt="" data-size="3168x4752" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F25_6324a50a9e7f1.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="27" data-pid="27" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F24_6324a50c9231d.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F24_6324a50c9231d.jpeg" class="img-fluid lazy" />
 </a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="28" data-pid="28" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F23_6324a50e37c20.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F23_6324a50e37c20.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="29" data-pid="29" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F22_6324a50fe8440.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F22_6324a50fe8440.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="30" data-pid="30" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F21_6324a5119d930.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F21_6324a5119d930.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="31" data-pid="31" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F20_6324a5137efa8.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F20_6324a5137efa8.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="32" data-pid="32" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F19_6324a5156cf5c.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F19_6324a5156cf5c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="33" data-pid="33" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F18_6324a517390ab.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F18_6324a517390ab.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="34" data-pid="34" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F16_6324a518f37f8.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F16_6324a518f37f8.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="35" data-pid="35" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F17_6324a51aa924d.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F17_6324a51aa924d.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="36" data-pid="36" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F15_6324a51ca091c.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F15_6324a51ca091c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="37" data-pid="37" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F14_6324a51e3c67c.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F14_6324a51e3c67c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="38" data-pid="38" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F13_6324a51fe6427.jpeg" target="_blank">
<img alt="" data-size="2925x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F13_6324a51fe6427.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="39" data-pid="39" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F12_6324a5217f5ea.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F12_6324a5217f5ea.jpeg" class="img-fluid lazy" />
</a>
</div>
 <div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="40" data-pid="40" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F0_6324a5233cf46.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F0_6324a5233cf46.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="41" data-pid="41" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F11_6324a524ead01.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F11_6324a524ead01.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="42" data-pid="42" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F10_6324a526cca72.jpeg" target="_blank">
<img alt="" data-size="3000x1963" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F10_6324a526cca72.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="43" data-pid="43" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F9_6324a5289eb2e.jpeg" target="_blank">
<img alt="" data-size="2000x3000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F9_6324a5289eb2e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="44" data-pid="44" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F8_6324a52a9591f.jpeg" target="_blank">
<img alt="" data-size="2000x3000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F8_6324a52a9591f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="45" data-pid="45" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F7_6324a52c93301.jpeg" target="_blank">
<img alt="" data-size="1635x2347" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F7_6324a52c93301.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="46" data-pid="46" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F6_6324a52ea1352.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F6_6324a52ea1352.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="47" data-pid="47" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F5_6324a5304c492.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F5_6324a5304c492.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="48" data-pid="48" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F4_6324a5323924c.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F4_6324a5323924c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="49" data-pid="49" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F3_6324a5342528f.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F3_6324a5342528f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="50" data-pid="50" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F2_6324a535f3384.jpeg" target="_blank">
<img alt="" data-size="2000x3000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F2_6324a535f3384.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="51" data-pid="51" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F09%2F1_6324a53856cda.jpeg" target="_blank">
<img alt="" data-size="3000x2000" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F09%2F1_6324a53856cda.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Dobrze zapowiada się Larys Strong. Pojawia się w odcinku w zaledwie jednej scenie rozmowy z Alice, jednak już pokazuje, z jaką osobą mamy do czynienia. I stwierdzam, że może namieszać w serialu. Widzę w nim spory potencjał. To, jak manipuluje Alice, podsuwając jej rady "w dobrej wierze", sprawia, że może to być jedna z najlepszych postaci. Myślę, że będzie dobrym odpowiednikiem Littlefingera. Jeśli chodzi o aspekt zagrywek politycznych, które zaprezentował omawiany epizod, to otrzymaliśmy pełny obraz gry, jaka toczy się w królestwie. Lord Corlys Velaryon ze swoimi zapędami, aby umocnić ród, Daemon z roszczeniami wobec Doliny czy nawet pewne przesłanki, co do przyszłości Otto Hightowera – to wszystko sprawiło, że polityczne szachy stały się jeszcze bardziej atrakcyjne pod względem fabularnym. <em>Gra o tron</em> od zawsze była serialem, który stał bardziej dialogami i intrygami politycznymi, a nie tylko widowiskowymi scenami. I nowy odcinek <em>Rodu smoka</em> pokazuje, że będzie to godny spadkobierca kultowego hitu HBO.</p>
<p>W tym wszystkim postać króla Viserysa stanowi interesującą kontrę dla wszechogarniającej polityki. Paddy Considine fantastycznie pokazuje zmęczenie swojego bohatera. Aktor świetnie sprawdza się w roli człowieka, który chce zostawić coś po sobie i za wszelką cenę doprowadzić sprawy do końca, by odpocząć. Finałowa scena zaślubin Rhaenyry z Laenorem była zatem pewnym symbolem zmiany warty w produkcji. Chociaż nie ukrywam, w omawianym epizodzie brakowało mi właśnie wspomnianej Rhaenyry. <span><a rel="nofollow" href="/osoby/milly-alcock" title="Milly Alcock" data-pl-title="Milly Alcock" data-en-title="Milly Alcock" class="swap-title">Milly Alcock</a></span> nie miała momentów, w których mogła coś więcej aktorsko pokazać, może poza finałowymi scenami odcinka. Swoją drogą sekwencja przyjęcia zakończonego śmiercią ukochanego Laenora z rąk Cristona była idealnym zwieńczeniem epizodu. Twórcy spokojnie przedstawiali wątki, by na koniec podbić napięcie i zaskoczyć odbiorcę. Bardzo dobry sposób prowadzenia narracji. </p>
<p>Nowy odcinek <em>Gry o tron: Rodu smoka</em> utrzymuje poziom poprzedników, dając nam bardzo dobry rozwój historii pod względem politycznych rozgrywek w Westeros. W kolejnym odcinku nastąpi przeskok czasowy i mam nadzieję, że przez zmianę niektórych osób z obsady produkcja nie straci na jakości, a tylko zyska. </p>
</div>
<div class="clearfix"></div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1662124636c" class="" style="min-height: 100px; width: 100%">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/5d446717-0110-4017-9145-6797f3231630" class="reviewer-avatar" itemprop="sameAs">
<img alt="Norbert Zaskórski" src="https://cdn1.naekranie.pl/media/cache/thumb-small/126325.jpg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/5d446717-0110-4017-9145-6797f3231630" class="author" itemprop="sameAs"><span itemprop="name">Norbert Zaskórski</span></a>
</div>
</div>
<div class="reviewer-cell">Wielki fan dobrych thrillerów i science-fiction. Według niego najważniejsza w kinie jest dobrze poprowadzona intryga, powodująca u widza mind-blowing, po którym będzie zbierał szczękę spod kinowego fotela. Wielbiciel komiksów Marvela i DC oraz wszystkich produkcji telewizyjnych i filmowych związanych z superbohaterami. Pochłaniacz popkultury w ogromnych ilościach. Uwielbia wszelkie ciekawostki z planów oraz materiały zza kulis produkcji filmów i seriali.</div>
</div>
<div itemprop="itemReviewed" style="display: none;">Gra o tron: Ród smoka</div>
</div>
<div id="0252b0d13a4efc335ce8e808e850efbf">
</div>
<script>
        $(function(){
                            lda('5fda6450-fecc-473e-bf83-d254d8032a28', 'desktop', '', '#0252b0d13a4efc335ce8e808e850efbf', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div id="170202ad19ff33f7378f21b95969b1aa">
</div>
<script>
        $(function(){
                            lda('c6547a0c-1415-46c1-bc8d-f5bba55d85eb', 'mobile', 'all', '#170202ad19ff33f7378f21b95969b1aa', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,7</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/seriale/house-of-the-dragon" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F08%2FR%C3%B3d-smoka_6303408c2bd0e.jpeg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F08%2FR%C3%B3d-smoka_6303408c2bd0e.jpeg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F08%2FR%C3%B3d-smoka_6303408c2bd0e.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Gra o tron: Ród smoka">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="5f1f0181-2920-4df9-bf8b-b772238da466"></div>
</div>
<a href="https://vod.naekranie.pl/serial/house-of-the-dragon" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/house-of-the-dragon" class="show-title">
<h4>Gra o tron: Ród smoka</h4>
<h5>Przygodowy</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/theo-nate" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Theo Nate</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1662124636c" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F4.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F4.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F9.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Theo Nate">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/milly-alcock" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Milly Alcock</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1662124636c" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F1.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F9.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F1.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Milly Alcock">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/matt-smith" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Matt Smith</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FMatt_Smith_Cannes_2014.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2FMatt_Smith_Cannes_2014.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FMatt_Smith_Cannes_2014.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Matt Smith">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-8f835892-a392-4c5b-8594-66e4a5996e7e" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/gta-6-gameplay-wideo-rozgrywka-grand-theft-auto-vi-przeciek-rockstar-games-1663494283" class="thumbnail embed-responsive embed-responsive-16by9" data-title="GTA 6 - gameplay z wczesnej wersji trafił do sieci! Wielki wyciek w Rockstar Games" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/3134e316-fbb3-4b9e-a87f-713bdf62f511?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/3134e316-fbb3-4b9e-a87f-713bdf62f511?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/3134e316-fbb3-4b9e-a87f-713bdf62f511?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/3134e316-fbb3-4b9e-a87f-713bdf62f511?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/news/3134e316-fbb3-4b9e-a87f-713bdf62f511?v=2022-09-19" loading="lazy" alt="GTA 6 - gameplay z wczesnej wersji trafił do sieci! Wielki wyciek w Rockstar Games" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3134e316-fbb3-4b9e-a87f-713bdf62f511">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gta-6-gameplay-wideo-rozgrywka-grand-theft-auto-vi-przeciek-rockstar-games-1663494283" title="GTA 6 - gameplay z wczesnej wersji trafił do sieci! Wielki wyciek w Rockstar Games" target="_self">GTA 6 - gameplay z wczesnej wersji trafił do sieci! Wielki wyciek w Rockstar Games</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-5fcf25bc-edbd-41cc-b21f-d624e3f5a540" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/thor-milosc-i-grom-christian-bale-charakteryzacja-1663491492" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Thor: miłość i grom - tak Christian Bale zmieniał się w rzeźnika bogów. Wideo zza kulis" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5152dc76-0576-457e-aa35-26e3413bc2c1?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5152dc76-0576-457e-aa35-26e3413bc2c1?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/5152dc76-0576-457e-aa35-26e3413bc2c1?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/5152dc76-0576-457e-aa35-26e3413bc2c1?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/news/5152dc76-0576-457e-aa35-26e3413bc2c1?v=2022-09-19" loading="lazy" alt="Thor: miłość i grom - tak Christian Bale zmieniał się w rzeźnika bogów. Wideo zza kulis" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,5152dc76-0576-457e-aa35-26e3413bc2c1">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/thor-milosc-i-grom-christian-bale-charakteryzacja-1663491492" title="Thor: miłość i grom - tak Christian Bale zmieniał się w rzeźnika bogów. Wideo zza kulis" target="_self">Thor: miłość i grom - tak Christian Bale zmieniał się w rzeźnika bogów. Wideo zza kulis</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-8b6692c6-8d8d-4b7f-9519-4960b56f7093" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/nowy-karate-kid-cobra-kai-komentarz-1663486907" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Nowy Karate Kid związany z Cobra Kai? Twórca serialu odpowiada" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7465ab3c-2440-406c-96bd-cc8e421bd6dc?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7465ab3c-2440-406c-96bd-cc8e421bd6dc?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/7465ab3c-2440-406c-96bd-cc8e421bd6dc?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/7465ab3c-2440-406c-96bd-cc8e421bd6dc?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/news/7465ab3c-2440-406c-96bd-cc8e421bd6dc?v=2022-09-19" loading="lazy" alt="Nowy Karate Kid związany z Cobra Kai? Twórca serialu odpowiada" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,7465ab3c-2440-406c-96bd-cc8e421bd6dc">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/nowy-karate-kid-cobra-kai-komentarz-1663486907" title="Nowy Karate Kid związany z Cobra Kai? Twórca serialu odpowiada" target="_self">Nowy Karate Kid związany z Cobra Kai? Twórca serialu odpowiada</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-ba8504b0-ed9d-4a55-94ee-059e0ad020c1" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/woody-allen-koniec-kariery-rezyser-emerytura-1663506453" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Woody Allen kończy karierę. Reżyser ogłosił przejście na emeryturę" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5feb4b1e-d7c7-40ce-8c78-480ee44844e5?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5feb4b1e-d7c7-40ce-8c78-480ee44844e5?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/5feb4b1e-d7c7-40ce-8c78-480ee44844e5?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/5feb4b1e-d7c7-40ce-8c78-480ee44844e5?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/news/5feb4b1e-d7c7-40ce-8c78-480ee44844e5?v=2022-09-19" loading="lazy" alt="Woody Allen kończy karierę. Reżyser ogłosił przejście na emeryturę" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,5feb4b1e-d7c7-40ce-8c78-480ee44844e5">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/woody-allen-koniec-kariery-rezyser-emerytura-1663506453" title="Woody Allen kończy karierę. Reżyser ogłosił przejście na emeryturę" target="_self">Woody Allen kończy karierę. Reżyser ogłosił przejście na emeryturę</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-9d05b3b4-62c8-45b0-b971-10a2577b6a83" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/ms-marvel-2-sezon-powstanie-tak-twierdzi-nowa-plotka-1663485150" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ms. Marvel - 2 sezon powstanie? Tak twierdzi nowa plotka" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/3892df3d-51d7-4b09-97ed-b41e1c875010?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/3892df3d-51d7-4b09-97ed-b41e1c875010?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/3892df3d-51d7-4b09-97ed-b41e1c875010?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/3892df3d-51d7-4b09-97ed-b41e1c875010?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/news/3892df3d-51d7-4b09-97ed-b41e1c875010?v=2022-09-19" loading="lazy" alt="Ms. Marvel - 2 sezon powstanie? Tak twierdzi nowa plotka" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3892df3d-51d7-4b09-97ed-b41e1c875010">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/ms-marvel-2-sezon-powstanie-tak-twierdzi-nowa-plotka-1663485150" title="Ms. Marvel - 2 sezon powstanie? Tak twierdzi nowa plotka" target="_self">Ms. Marvel - 2 sezon powstanie? Tak twierdzi nowa plotka</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-7c93f001-ff02-4e32-9d1e-095e9b27d883" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/batman-caped-crusader-netflix-amazon-apple-1663495312" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batman: Caped Crusader - kto ma szansę kupić serial animowany? To może być hit" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8d95fbe5-ba30-4ed7-ae88-01db4e3d7a4e?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8d95fbe5-ba30-4ed7-ae88-01db4e3d7a4e?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/8d95fbe5-ba30-4ed7-ae88-01db4e3d7a4e?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/8d95fbe5-ba30-4ed7-ae88-01db4e3d7a4e?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/news/8d95fbe5-ba30-4ed7-ae88-01db4e3d7a4e?v=2022-09-19" loading="lazy" alt="Batman: Caped Crusader - kto ma szansę kupić serial animowany? To może być hit" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8d95fbe5-ba30-4ed7-ae88-01db4e3d7a4e">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batman-caped-crusader-netflix-amazon-apple-1663495312" title="Batman: Caped Crusader - kto ma szansę kupić serial animowany? To może być hit" target="_self">Batman: Caped Crusader - kto ma szansę kupić serial animowany? To może być hit</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,05395e9e-c927-4a79-b83b-7646789ec808';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (280-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/gra-o-tron-rod-smoka-s01-e05-recenzja-opinie-hbo-max';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div id="7e4554a439576026fe4b6b23c9c29357">
</div>
<script>
        $(function(){
                            lda('3da370ef-2567-40b5-971e-67090b65fba9', 'desktop', '', '#7e4554a439576026fe4b6b23c9c29357', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0, );
                    });
    </script>
<div id="d6036f21c9f434653ab1b03677fb815a" class="d-sm-block d-md-none" style="display: block; width: 100%; background: #222;">
</div>
<script>
        $(function(){
                            lda('93e24ff3-d293-4dd9-89b2-eef7598dcedb', 'mobile', 'all', '#d6036f21c9f434653ab1b03677fb815a', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0, );
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/cdapremium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/cda-promobox_5ee9d9a0c7fa9.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
 <div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/07/Avatar_62d120452fe13.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-seriali-kalendarz-na-sezon-jesienny" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/09/Seriale jesień_6315c557a067a.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-walking-dead" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s11e22</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/12/the-walking-dead-1.jpg" alt="The Walking Dead" />
</span>
</a>
<a href="/seriale/rick-and-morty" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s07e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/09/Rick-i-Morty_631f36b5c0cf7.png" alt="Rick i Morty" />
</span>
</a>
<a href="/seriale/rick-and-morty" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/09/Rick-i-Morty_631f36b5c0cf7.png" alt="Rick i Morty" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2022e177</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/house-of-the-dragon" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
 <p>s01e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/08/Ród-smoka_6303408c2bd0e.jpeg" alt="Gra o tron: Ród smoka" />
</span>
</a>
<a href="/seriale/chesapeake-shores" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/06/shores.jpg" alt="Chesapeake Shores" />
</span>
</a>
<a href="/seriale/city-on-a-hill" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/07/city-on-a-hill.jpg" alt="Miasto na wzgórzu" />
</span>
</a>
<a href="/seriale/peppa-pig" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e47</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2019/03/świnka-peppa.jpg" alt="Świnka Peppa" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/return-to-monkey-island">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/08/return-to-monkey-island_630de895065fc.jpeg" alt="Return to Monkey Island" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>19</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Return to Monkey Island</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/koniec-wiecznosci">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/09/Koniec Wieczności - okładka_6311c5e09d7f1.jpeg" alt="Koniec Wieczności" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Koniec Wieczności</p>
</div>
</div>
</div>
</a>
<a href="/filmy/patton-oswalt-we-all-scream">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/09/patton_6314cb93b33e5.jpeg" alt="Patton Oswalt: We All Scream" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Patton Oswalt: We All Scream</p>
</div>
</div>
</div>
</a>
<a href="/gry/electrician-simulator">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/08/electrician-simulator_630de8734501a.jpeg" alt="Electrician Simulator" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>22</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Electrician Simulator</p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-dreamlife-of-georgie-stone">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/09/The Dreamlife of Georgie Stone_6314ed3e0cea0.jpeg" alt="Wymarzone życie Georgie Stone" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>22</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Wymarzone życie Georgie Stone</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/11/Flash_Danielle_Panabaker.jpg" alt="Danielle Panabaker" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/danielle-panabaker">Danielle Panabaker</a></h4>
<p>ur. 1987, kończy 35 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/Jeremy_Irons_-_Berlin_International_Film_Festival_Berlinale_-_2013.jpg" alt="Jeremy Irons" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jeremy-irons">Jeremy Irons</a></h4>
<p>ur. 1948, kończy 74 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/04/Sanaa-Lathan-plakat.jpg" alt="Sanaa Lathan" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/sanaa-lathan">Sanaa Lathan</a></h4>
<p>ur. 1971, kończy 51 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2020/06/Alessandro Borghi_5ee089de46e78.jpeg" alt="Alessandro Borghi" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/alessandro-borghi">Alessandro Borghi</a></h4>
<p>ur. 1986, kończy 36 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/4323.jpg" alt="Jimmy Fallon" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jimmy-fallon">Jimmy Fallon</a></h4>
<p>ur. 1974, kończy 48 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">

<div class="card card-small light" id="post-1c97a256-f954-48d9-91fd-679814e63d79" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/jason-momoa-nowy-tatuaz-glowa-zdjecia-1663328644" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Jason Momoa zrobił sobie tatuaż na głowie. Oto jak teraz wygląda [ZDJĘCIE]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/8d380a29-0f94-4773-bf6f-6d0c8fcd5572?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/8d380a29-0f94-4773-bf6f-6d0c8fcd5572?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/8d380a29-0f94-4773-bf6f-6d0c8fcd5572?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/8d380a29-0f94-4773-bf6f-6d0c8fcd5572?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/light/8d380a29-0f94-4773-bf6f-6d0c8fcd5572?v=2022-09-19" loading="lazy" alt="Jason Momoa zrobił sobie tatuaż na głowie. Oto jak teraz wygląda [ZDJĘCIE]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,8d380a29-0f94-4773-bf6f-6d0c8fcd5572">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/jason-momoa-nowy-tatuaz-glowa-zdjecia-1663328644" title="Jason Momoa zrobił sobie tatuaż na głowie. Oto jak teraz wygląda [ZDJĘCIE]" target="_self">Jason Momoa zrobił sobie tatuaż na głowie. Oto jak teraz wygląda [ZDJĘCIE]</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-c23775fa-96d7-44dd-9a8f-e62b89f7c421" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/emilia-clarke-mcu-debiut-wpis-1663080271" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Emilia Clarke zareagowała na swój debiut w MCU. Emocjonalny wpis" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/51bbc064-c37f-4e67-8ea4-e83d32754acf?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/51bbc064-c37f-4e67-8ea4-e83d32754acf?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/51bbc064-c37f-4e67-8ea4-e83d32754acf?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/51bbc064-c37f-4e67-8ea4-e83d32754acf?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/light/51bbc064-c37f-4e67-8ea4-e83d32754acf?v=2022-09-19" loading="lazy" alt="Emilia Clarke zareagowała na swój debiut w MCU. Emocjonalny wpis" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,51bbc064-c37f-4e67-8ea4-e83d32754acf">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/emilia-clarke-mcu-debiut-wpis-1663080271" title="Emilia Clarke zareagowała na swój debiut w MCU. Emocjonalny wpis" target="_self">Emilia Clarke zareagowała na swój debiut w MCU. Emocjonalny wpis</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-1324b52e-d81d-4897-b506-f3319ad6f646" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/rod-smoka-krol-viserys-choroba-1663057928" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ród smoka: na co choruje król Viserys? Paddy Considine odpowiedział" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/89798b8f-fae3-4033-99f7-24bc8d1020cb?v=2022-09-19" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/89798b8f-fae3-4033-99f7-24bc8d1020cb?v=2022-09-19" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/89798b8f-fae3-4033-99f7-24bc8d1020cb?v=2022-09-19" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/89798b8f-fae3-4033-99f7-24bc8d1020cb?v=2022-09-19" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1662124636c" data-src="https://csn.naekranie.pl/article-cover/small/light/89798b8f-fae3-4033-99f7-24bc8d1020cb?v=2022-09-19" loading="lazy" alt="Ród smoka: na co choruje król Viserys? Paddy Considine odpowiedział" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,89798b8f-fae3-4033-99f7-24bc8d1020cb">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/rod-smoka-krol-viserys-choroba-1663057928" title="Ród smoka: na co choruje król Viserys? Paddy Considine odpowiedział" target="_self">Ród smoka: na co choruje król Viserys? Paddy Considine odpowiedział</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-4b9131d3-1acf-4ef3-b5cb-344362dcba5a" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/iga-swiatek-matthew-perry-mecz-komentarz-1662972413" title="Iga Świątek nie mogła skupić się na meczu przez Matthew Perry&#039;ego. Gwiazdor Przyjaciół nie pozostawił tego bez komentarza" target="_self">Iga Świątek nie mogła skupić się na meczu przez Matthew Perry&#039;ego. Gwiazdor Przyjaciół nie pozostawił tego bez komentarza</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-1a5037d7-1570-44d8-99e5-076d5bc247d1" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/mumia-brendan-fraser-michelle-yeoh-spotkanie-2022-1662985397" title="Mumia: Brendan Fraser i Michelle Yeoh spotkali się po latach. Są zdjęcia" target="_self">Mumia: Brendan Fraser i Michelle Yeoh spotkali się po latach. Są zdjęcia</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-53d2e3ca-938e-46b5-b886-783431167851" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/365-dni-memy-film-1663251722" title="365 dni: najlepsze memy o filmie" target="_self">365 dni: najlepsze memy o filmie</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d14fc049-0205-4aee-97f2-6c33b3eda24f" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/kraina-lodu-piosenki-przeprosiny-kristen-bell-1663239206" title="Kraina lodu: gwiazda produkcji przeprasza rodziców. Chodzi o popularność piosenek z filmu" target="_self">Kraina lodu: gwiazda produkcji przeprasza rodziców. Chodzi o popularność piosenek z filmu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e7c5528e-e2df-4731-879c-696f2004b8b1" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/emmy-2022-in-memoriam-1663066045" title="Emmy 2022: In Memoriam. Betty White, Anne Heche, kto jeszcze?" target="_self">Emmy 2022: In Memoriam. Betty White, Anne Heche, kto jeszcze?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-28fc67e0-dc78-4610-9b22-b53dd22c7b79" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-i-wiezien-azkabanu-film-a-ksiazka-1663339174" title="Harry Potter i więzień Azkabanu: rzeczy, których możesz nie wiedzieć, jeśli widziałeś tylko film" target="_self">Harry Potter i więzień Azkabanu: rzeczy, których możesz nie wiedzieć, jeśli widziałeś tylko film</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-eb007617-938d-45dd-9ce2-4e0f8eac20b2" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/the-whale-brendan-fraser-kostium-charlie-1663139390" title="The Whale: Brendan Fraser o swoim kostiumie do filmu. Jak zmienił jego postrzeganie osób z otyłością?" target="_self">The Whale: Brendan Fraser o swoim kostiumie do filmu. Jak zmienił jego postrzeganie osób z otyłością?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-filmy-era-vhs-predator-zolnierze-kosmosu">Disney+ - te filmy oglądaliśmy na VHS</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-dla-doroslych-najciekawsze-seriale-co-obejrzec">Disney+ - najlepsze seriale dla dorosłych</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-oferta-online-vod-seriale-animowane-co-warto-obejrzec">Disney+ - najlepsze seriale animowane</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2022-skasowane-zakonczone-tytuly-lista">Seriale 2022 - skasowany tytuły [LISTA]</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/avatar-istota-wody-james-cameron-wladca-pierscieni-1656839574">Avatar: Istota wody - James Cameron o sequelach. Pada porównanie do Władcy Pierścieni Tolkiena</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/zew-nocnego-ptaka-mccammon-premiera">Wiedźma, proces, tajemnice i... Premiera Zewu nocnego ptaka</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/wladca-pierscieni-serial-amazona-premiera-obsada-szczegoly-zwiastun-1630519841">Władca Pierścieni: Pierścieni Władzy - szczegóły serialu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-premiera-data-hbo-max-1648653170">Gra o tron: Ród smoka - data premiery</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-seriale-oferta-online-vod-co-obejrzec">Disney+ - najciekawsze seriale w VOD</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1662124636c" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer src="https://naekranie.pl/dist/js/twitter.js?v=1662124636c"></script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1662124636c"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1662124636c" defer></script>
<script type="text/javascript">
                var cornerClass = 'kdad7ca61';
                var wsClass = 'k75ff41a7';
                var stickyClass = 'kc76f7ba4';
                var exceptMobileClass = 'k1ce3bbe4';
                var onlyMobileClass = 'k1d358087';
            </script>
<div class="kdad7ca61" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<a class="video-click-link">
<video autoplay inline class="contentElement"></video>
</a>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74cfe7b1ac9081e8","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
