
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Octopus Film Festival 2022: program na 6 sierpnia - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/octopus-film-festival-2022-program-na-6-sierpnia-1659772047" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Octopus Film Festival 2022: program na 6 sierpnia - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/octopus-film-festival-2022-program-na-6-sierpnia-1659772047" />
<meta property="article:tag" content="Octopus Film Festival" />
<meta property="article:tag" content="program" />
<meta name="description" content="Octopus Film Festival 2022 powoli dobiega końca. Nie ma jednak mowy o nudzie, bo przed nami jeszcze więcej filmowych atrakcji." />
<meta property="og:description" content="Octopus Film Festival 2022 powoli dobiega końca. Nie ma jednak mowy o nudzie, bo przed nami jeszcze więcej filmowych atrakcji." />
<meta property="og:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/08/dbebeb_62ee1defb3a0c.png" />
<meta property="og:image:secure_url" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/08/dbebeb_62ee1defb3a0c.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Octopus Film Festival 2022 powoli dobiega końca. Nie ma jednak mowy o nudzie, bo przed nami jeszcze więcej filmowych atrakcji." />
<meta name="twitter:title" content="Octopus Film Festival 2022: program na 6 sierpnia - naEKRANIE.pl" />
<meta name="twitter:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/08/dbebeb_62ee1defb3a0c.png?v=1659772678" />
<meta property="og:updated_time" content="1659772678" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/octopus-film-festival-2022-program-na-6-sierpnia-1659772047/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/octopus-film-festival-2022-program-na-6-sierpnia-1659772047"
    },
    "headline": "Octopus Film Festival 2022: program na 6 sierpnia",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022\/08\/dbebeb_62ee1defb3a0c.png"
    },
    "datePublished": "2022-08-06T07:57:58+00:00",
    "dateModified": "2022-08-06T09:03:07+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1659601395",
            "width": 218,
            "height": 60
        }
    },
    "description": "Octopus Film Festival 2022 powoli dobiega ko\u0144ca. Nie ma jednak mowy o nudzie, bo przed nami jeszcze wi\u0119cej filmowych atrakcji.",
    "author": {
        "@type": "Person",
        "name": "Micha\u0142 Kujawi\u0144ski",
        "sameAs": "\/autor\/5078be5d-384a-44d2-a810-6f92db9ba6b5"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cdn1.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1659601395&ts=1659736800">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1659601395&ts=1659736800">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1659601395"></script>
<script type="text/javascript">
        var currentObjectId = '02bb3d37-cc33-4172-aa6c-797466c68b34';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '02bb3d37-cc33-4172-aa6c-797466c68b34');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'k27436ef1';
                var wsClass = 'k9c71c516';
                var stickyClass = 'k6d30f900';
                var exceptMobileClass = 'k93d410d6';
                var onlyMobileClass = 'k3b8da809';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://naekranie.pl/dist/js/wtg.js?v=1659601395"></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<script type="text/javascript">
        function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1243,{} /*config*/);
    </script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper weekend mx-0">
<div class="weekend-edition-header">
<div class="title">Przeczytaj w weekend</div>
<div id="weekend-driver" class="weekend-driver">
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/program-tv-na-weekend-5-7-08-kurier-francuski-z-liberty-kansas-evening-sun" class="box box-0 post-d09d6dab-46e1-4cfc-a8ce-a8455754d071 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2021/11/Top-10-5_61a4db8e375b1.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Program TV na weekend 5-7.08: Kurier Francuski z Liberty, Kansas Evening Sun, Dawno temu w Ameryce</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/sandman-zawital-do-londynu-relacja-ze-swiatowej-premiery-serialu" class="box box-1 post-ef675654-a2e0-4847-9f30-323267c12a84 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/08/SM2C1153_62ed004bd8e76.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Sandman zawitał do Londynu. Relacja ze światowej premiery serialu</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/kino-znaczen-jordana-peelea-od-uciekaj-do-nie" class="box box-2 post-b805593e-3785-403f-9745-27c5f53c7b53 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/08/fsfes_62ece590c983a.png');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Kino znaczeń Jordana Peele'a. Od Uciekaj! do Nie!</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/predator-prey-disney-plus-opinie-porownanie-analiza" class="box box-3 post-40c01c83-4856-4006-881f-2bc6795adb3c embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/07/25_62e64c2f38e89.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Predator: Prey, czyli jak z pomysłem wskrzesić kultową serię</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/balzac-w-xxi-wieku-stracone-zludzenia-xaviera-giannoli" class="box box-4 post-d732df23-68ca-4a8f-ab77-0a6afac4ac06 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2022/08/000FVWUG1CLY3H9R-C461_62ed0d9dcdf9b.png');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Balzac w XXI wieku – Stracone złudzenia Xaviera Giannoli</h2>
</div>
</div>
</a>
</div>
<div class="slide embed-responsive embed-responsive-16by9">
<a href="https://naekranie.pl/artykuly/sandman-egmont" class="box box-5 post-a38ce79d-99ed-44bc-953a-01ea67dbd363 embed-responsive-item" style="background-image: url('https://cdn1.naekranie.pl/media/cache/thumb-article-card/2020/08/neil-gaiman-sandman_5f4245c99976b.jpeg');">
<div class="box-gradient"></div>
<div class="box-shade"></div>
<div class="box-meta">
<div class="box-info">
<h2>Uniwersum Sandmana - przewodnik po seriach komiksowych</h2>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1659601395" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
 <li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1659601395" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
 <img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1659601395" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner d-none d-md-block" style="max-width: 1230px; min-height: 305px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1659601395" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div id="6e556dab1df7784228f6680f10a66a01">
<span style="width: 100%; min-height: 305px; background: #222222; position:relative; text-align:center" class="wtg-placeholder d-block d-md-none">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1659601395" style="width: 80px; position: absolute; margin: auto; top: 0; left: 0; right: 0; bottom: 0;" alt="placeholder" />
</span>
</div>
<script>
        $(function(){
                            lda('0da38119-7f32-4b94-9979-3cbd97c40d5e', 'mobile', 'all', '#6e556dab1df7784228f6680f10a66a01', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Octopus Film Festival 2022: program na 6 sierpnia</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/octopus-film-festival-2022-program-na-6-sierpnia-1659772047" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Octopus Film Festival 2022: program na 6 sierpnia</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Octopus Film Festival 2022 powoli dobiega końca. Nie ma jednak mowy o nudzie, bo przed nami jeszcze więcej filmowych atrakcji.</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1659601395" class="img-fluid lazy" style="width: 375px; height: 200px;" alt="tpb-vod">
</a>
</div>
<div id="f1a9f785d73d9f5588981cb6b70d6a9b">
</div>
<script>
        $(function(){
                            lda('9fefa971-9b4d-461f-862a-752a7e449cf1', 'mobile', 'all', '#f1a9f785d73d9f5588981cb6b70d6a9b', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1659601395\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1659601395\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Octopus Film Festival 2022 powoli dobiega końca. Nie ma jednak mowy o nudzie, bo przed nami jeszcze więcej filmowych atrakcji.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,02bb3d37-cc33-4172-aa6c-797466c68b34"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2022/06/michal_629a10ee70c43.jpeg" width="30px" height="30px" alt="Michał Kujawiński">
</a>
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2022-08-06T09:57:58+02:00" title="6 sierpnia 2022 o 09:57">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/octopus-film-festival">Octopus Film Festival</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/program">program</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2022/06/michal_629a10ee70c43.jpeg" width="30px" height="30px" alt="Michał Kujawiński">
</a>
<div class="add">
<a href="/autor/5078be5d-384a-44d2-a810-6f92db9ba6b5">
Michał Kujawiński
</a>
<time datetime="2022-08-06T09:57:58+02:00" title="6 sierpnia 2022 o 09:57">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/octopus-film-festival">Octopus Film Festival</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/program">program</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Octopus Film Festival 2022: program na 6 sierpnia" src="https://cdn1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F08%2Fdbebeb_62ee1defb3a0c.png" class="img-fluid exclude-from-sen-gallery" style="min-height: 210px; width: 100%" />
<span class="featured-image-copyright">
octopsufilmfestival.com
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p>Octopus Film Festiaval 2022 - program na 6 sierpnia jest tak potężny, że naprawdę wybory nie będą najłatwiejsze. Choćby dlatego, że to właśnie dziś dojdzie do spotkań z <span><a rel="nofollow" href="/osoby/michal-milowicz-1" title="Michałem Milowiczem" data-pl-title="Michałem Milowiczem" data-en-title="Michałem Milowiczem" class="swap-title">Michałem Milowiczem</a></span>, gościem festiwalu. Odbędzie się spotkanie z nim oraz będzie czytał na żywo dialogi do filmu <span><a rel="nofollow" href="/filmy/przekret" title="Przekręt" data-pl-title="Przekręt" data-en-title="Snatch" class="swap-title">Przekręt</a></span> w reżyserii Guya Ritchi'ego.</p>
<p>Tego dnia odbędą się też aż trzy pokazy filmu <span><a rel="nofollow" href="/filmy/pila" title="Piła" data-pl-title="Piła" data-en-title="Saw" class="swap-title">Piła</a></span> w reżyserii Jamesa Wana w Bunkrze pod W4, a zatem jest to otoczenie warte przypomnienia sobie tego klasyku. Na początku dnia będzie też świetnie oceniany przez nas <span><a rel="nofollow" href="/filmy/super-heros-malgre-lui" title="Badman" data-pl-title="Badman" data-en-title="Super-héros malgré lui" class="swap-title">Badman</a></span> z Konkursu Głównego oraz <em>Rewolwery i melony</em> od Doris Wishman, czyli jeden z jej najbardziej znanych filmów w karierze. Na koniec dnia odbędzie się też Seans Ukryty, a zatem uczestnicy zostaną wywiezieni w tajemnicze miejsce i zobaczą film, którego się nie spodziewają. Tego nie można przegapić.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" class="lazy img-fluid aligncenter" data-src="https://cdn1.naekranie.pl/wp-content/uploads/2022/08/xDEADLY-WEAPONS.jpg.pagespeed.ic.YTjejpMv0Z_62ee1d1670c54.webp" alt="null"><span class="image-caption">materiały prasowe</span></figure>
<h2>Co jeszcze ciekawego na festiwalu w dniu 6 sierpnia?</h2>
<p><strong>14:15</strong> - <span><a rel="nofollow" href="/filmy/super-heros-malgre-lui" title="Badman" data-pl-title="Badman" data-en-title="Super-héros malgré lui" class="swap-title">Badman</a></span> - reż. <span><a rel="nofollow" href="/osoby/philippe-lacheau" title="Philippe Lacheau" data-pl-title="Philippe Lacheau" data-en-title="Philippe Lacheau" class="swap-title">Philippe Lacheau</a></span> (Multikino, sala nr 10)<br /><strong>15:00</strong> - Spotkanie z Michałem Milowiczem (Drizzly Grizzly)<br /><strong>16:15</strong> - <span><a rel="nofollow" href="/filmy/braty" title="Braty" data-pl-title="Braty" data-en-title="Braty" class="swap-title">Braty</a></span> - reż. <span><a rel="nofollow" href="/osoby/marcin-filipowicz" title="Marcin Filipowicz" data-pl-title="Marcin Filipowicz" data-en-title="Marcin Filipowicz" class="swap-title">Marcin Filipowicz</a></span> (Multikino, sala nr 10)</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="IPcrbavvO90" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p><strong>18:00</strong> - <em>Moloch</em> - reż. Nico van den Brink (Multikino, sala nr 10)<br /><strong>19:00</strong> - <span><a rel="nofollow" href="/filmy/przekret" title="Przekręt" data-pl-title="Przekręt" data-en-title="Snatch" class="swap-title">Przekręt</a></span> – na żywo czyta Michał Milowicz (Klub B90)</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="9Jar2XkBboo" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p><strong>21:00</strong> - <em>Czarne okulary</em> - reż. <span><a rel="nofollow" href="/osoby/dario-argento" title="Dario Argento" data-pl-title="Dario Argento" data-en-title="Dario Argento" class="swap-title">Dario Argento</a></span> (Multikino, sala nr 10)<br /><strong>21:30</strong> - Seans Ukryty (<em>???</em>)</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall review" id="post-63ae173f-6c66-40c2-af72-99e3355c7b6c" data-ne-id="">
<a rel="nofollow" href="/recenzje/ciecie-recenzja-filmu-octopus-film-festival-2022" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Cięcie! - recenzja filmu [Octopus Film Festival 2022]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/review/93a2df65-a6e7-4b99-bb2c-c451deb8e107?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/review/93a2df65-a6e7-4b99-bb2c-c451deb8e107?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/review/93a2df65-a6e7-4b99-bb2c-c451deb8e107?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/review/93a2df65-a6e7-4b99-bb2c-c451deb8e107?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/review/93a2df65-a6e7-4b99-bb2c-c451deb8e107?v=2022-08-06" loading="lazy" alt="Cięcie! - recenzja filmu [Octopus Film Festival 2022]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="review,93a2df65-a6e7-4b99-bb2c-c451deb8e107">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/recenzje/ciecie-recenzja-filmu-octopus-film-festival-2022" title="Cięcie! - recenzja filmu [Octopus Film Festival 2022]" target="_self">Cięcie! - recenzja filmu [Octopus Film Festival 2022]</a>
</h2>
</div>
</div>
<div class="card card-xsmall review" id="post-2b4cfe12-2a5f-4758-b333-2f440ae0cef3" data-ne-id="">
<a rel="nofollow" href="/recenzje/diabolik-recenzja-filmu-octopus-film-festival-2022" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Diabolik - recenzja filmu [Octopus Film Festival 2022]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/review/fb8e00d0-06f2-4f7c-a92b-79e191ce759f?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/review/fb8e00d0-06f2-4f7c-a92b-79e191ce759f?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/review/fb8e00d0-06f2-4f7c-a92b-79e191ce759f?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/review/fb8e00d0-06f2-4f7c-a92b-79e191ce759f?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/review/fb8e00d0-06f2-4f7c-a92b-79e191ce759f?v=2022-08-06" loading="lazy" alt="Diabolik - recenzja filmu [Octopus Film Festival 2022]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="review,fb8e00d0-06f2-4f7c-a92b-79e191ce759f">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/recenzje/diabolik-recenzja-filmu-octopus-film-festival-2022" title="Diabolik - recenzja filmu [Octopus Film Festival 2022]" target="_self">Diabolik - recenzja filmu [Octopus Film Festival 2022]</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>octopusfilmfestival.com</i>
</p>
</div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1659601395" class="" style="min-height: 100px; width: 100%">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">6,0</p>
</div>
</div>
<h4 class="year text-right">2021</h4>
</div>
<a href="/filmy/super-heros-malgre-lui" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F07%2FBADMAN_62e55b04b3b83.jpeg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F07%2FBADMAN_62e55b04b3b83.jpeg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F07%2FBADMAN_62e55b04b3b83.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Badman">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="0ff7cccf-25d8-43ff-aa49-f6b81cfdc2bb"></div>
</div>
<a href="/filmy/super-heros-malgre-lui" class="show-title">
<h4>Badman</h4>
<h5>Komedia</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">5,9</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/filmy/braty" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F07%2Fbraty_62d6f68035a36.jpeg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F07%2Fbraty_62d6f68035a36.jpeg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F07%2Fbraty_62d6f68035a36.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Braty">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="3faac0f8-d79e-48f7-9913-b44df860995d"></div>
</div>
<a href="/filmy/braty" class="show-title">
<h4>Braty</h4>
<h5>Dramat</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,6</p>
</div>
</div>
<h4 class="year text-right">2004</h4>
</div>
<a href="/filmy/pila" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fp7538066.5.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2Fp7538066.5.jpg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fp7538066.5.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Piła">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="2cca4c62-e05d-4408-a8f1-9e4ce776b793"></div>
</div>
<a href="https://vod.naekranie.pl/film/pila" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/pila" class="show-title">
<h4>Piła</h4>
<h5>Horror</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,3</p>
</div>
</div>
<h4 class="year text-right">2000</h4>
</div>
<a href="/filmy/przekret" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F7006183.3.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2F7006183.3.jpg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2F7006183.3.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Przekręt">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="fb835f07-930d-4375-82a1-c45e08487ff0"></div>
</div>
<a href="https://vod.naekranie.pl/film/przekret" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/przekret" class="show-title">
<h4>Przekręt</h4>
<h5>Komedia</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/marcin-filipowicz" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Marcin Filipowicz</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1659601395" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F1.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F8.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F3.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Marcin Filipowicz">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/michal-milowicz-1" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Michal Milowicz</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F12%2FMichal_Milowicz-zdj%C4%99cie.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F12%2FMichal_Milowicz-zdj%C4%99cie.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F12%2FMichal_Milowicz-zdj%C4%99cie.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Michal Milowicz">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/dario-argento" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Dario Argento</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FDario_Argento_2014.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2FDario_Argento_2014.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FDario_Argento_2014.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Dario Argento">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/philippe-lacheau" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Philippe Lacheau</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F08%2FPhilippe-Lacheau-zdj%C4%99cie.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F08%2FPhilippe-Lacheau-zdj%C4%99cie.jpg 80w,
                https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F08%2FPhilippe-Lacheau-zdj%C4%99cie.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Philippe Lacheau">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-8fed8618-2202-4199-9d30-b3f57dd6f531" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/wladca-pierscieni-pierscienie-wladzy-13-kluczowych-postaci-kim-sa-galeria-1659695748" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Władca Pierścieni: Pierścienie Władzy - poznajcie 13 kluczowych postaci. Kim są i jak wyglądają?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/184d259a-29d0-4dd5-9e63-60e48ba61c2f?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/184d259a-29d0-4dd5-9e63-60e48ba61c2f?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/184d259a-29d0-4dd5-9e63-60e48ba61c2f?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/184d259a-29d0-4dd5-9e63-60e48ba61c2f?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/news/184d259a-29d0-4dd5-9e63-60e48ba61c2f?v=2022-08-06" loading="lazy" alt="Władca Pierścieni: Pierścienie Władzy - poznajcie 13 kluczowych postaci. Kim są i jak wyglądają?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,184d259a-29d0-4dd5-9e63-60e48ba61c2f">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wladca-pierscieni-pierscienie-wladzy-13-kluczowych-postaci-kim-sa-galeria-1659695748" title="Władca Pierścieni: Pierścienie Władzy - poznajcie 13 kluczowych postaci. Kim są i jak wyglądają?" target="_self">Władca Pierścieni: Pierścienie Władzy - poznajcie 13 kluczowych postaci. Kim są i jak wyglądają?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-bc5f41e1-4aa6-403c-87ed-770090ff42d1" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/batgirl-batman-michael-keaton-zdjecie-1659704730" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batgirl i Batman Keatona w kostiumach! Reżyserzy wrzucili zdjęcie" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/ec3b119b-3f7b-4b65-b74a-26e5fdee71ac?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/ec3b119b-3f7b-4b65-b74a-26e5fdee71ac?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/ec3b119b-3f7b-4b65-b74a-26e5fdee71ac?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/ec3b119b-3f7b-4b65-b74a-26e5fdee71ac?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/news/ec3b119b-3f7b-4b65-b74a-26e5fdee71ac?v=2022-08-06" loading="lazy" alt="Batgirl i Batman Keatona w kostiumach! Reżyserzy wrzucili zdjęcie" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,ec3b119b-3f7b-4b65-b74a-26e5fdee71ac">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/batgirl-batman-michael-keaton-zdjecie-1659704730" title="Batgirl i Batman Keatona w kostiumach! Reżyserzy wrzucili zdjęcie" target="_self">Batgirl i Batman Keatona w kostiumach! Reżyserzy wrzucili zdjęcie</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-2a1af487-700f-4bfa-9983-8e4b549d1441" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/dobre-filmy-klapy-finansowe-kino-straty-1659734446" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Dobre filmy, które były klapami finansowymi w kinach. Widzowie ich nie docenili" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/69c57f76-cb5c-4854-86d8-061c21bbb822?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/69c57f76-cb5c-4854-86d8-061c21bbb822?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/69c57f76-cb5c-4854-86d8-061c21bbb822?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/69c57f76-cb5c-4854-86d8-061c21bbb822?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/news/69c57f76-cb5c-4854-86d8-061c21bbb822?v=2022-08-06" loading="lazy" alt="Dobre filmy, które były klapami finansowymi w kinach. Widzowie ich nie docenili" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,69c57f76-cb5c-4854-86d8-061c21bbb822">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/dobre-filmy-klapy-finansowe-kino-straty-1659734446" title="Dobre filmy, które były klapami finansowymi w kinach. Widzowie ich nie docenili" target="_self">Dobre filmy, które były klapami finansowymi w kinach. Widzowie ich nie docenili</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-6205bec4-8253-4ec6-a904-bc68e144cdfc" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/netflix-stranger-things-4-squid-game-rekord-1659710673" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Netflix - największe globalne hity. 4. sezon Stranger Things jednak nie pokonał Squid Game" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/dc30891e-9dfe-4587-8a40-20c09134514f?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/dc30891e-9dfe-4587-8a40-20c09134514f?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/dc30891e-9dfe-4587-8a40-20c09134514f?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/dc30891e-9dfe-4587-8a40-20c09134514f?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/news/dc30891e-9dfe-4587-8a40-20c09134514f?v=2022-08-06" loading="lazy" alt="Netflix - największe globalne hity. 4. sezon Stranger Things jednak nie pokonał Squid Game" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,dc30891e-9dfe-4587-8a40-20c09134514f">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/netflix-stranger-things-4-squid-game-rekord-1659710673" title="Netflix - największe globalne hity. 4. sezon Stranger Things jednak nie pokonał Squid Game" target="_self">Netflix - największe globalne hity. 4. sezon Stranger Things jednak nie pokonał Squid Game</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-b042321c-53d0-4fce-9ee5-1aa4da858810" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/gwiezdne-wojny-andor-perspektywa-isb-wazna-dla-serialu-to-imperialne-gestapo-1659686913" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Gwiezdne Wojny: Andor - perspektywa ISB ważna dla serialu. To imperialne gestapo" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/09160edd-3514-43fb-88e0-c6a13b836d92?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/09160edd-3514-43fb-88e0-c6a13b836d92?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/09160edd-3514-43fb-88e0-c6a13b836d92?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/09160edd-3514-43fb-88e0-c6a13b836d92?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/news/09160edd-3514-43fb-88e0-c6a13b836d92?v=2022-08-06" loading="lazy" alt="Gwiezdne Wojny: Andor - perspektywa ISB ważna dla serialu. To imperialne gestapo" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,09160edd-3514-43fb-88e0-c6a13b836d92">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/gwiezdne-wojny-andor-perspektywa-isb-wazna-dla-serialu-to-imperialne-gestapo-1659686913" title="Gwiezdne Wojny: Andor - perspektywa ISB ważna dla serialu. To imperialne gestapo" target="_self">Gwiezdne Wojny: Andor - perspektywa ISB ważna dla serialu. To imperialne gestapo</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-1ead68d8-f62f-43d2-9024-48e465697738" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/obcy-john-landgraf-fx-1659691844" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Obcy - szef FX ujawnił kluczowe szczegóły historii serialu" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1f7ea1bc-5a70-4c34-9795-937cb4466d33?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1f7ea1bc-5a70-4c34-9795-937cb4466d33?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/1f7ea1bc-5a70-4c34-9795-937cb4466d33?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/1f7ea1bc-5a70-4c34-9795-937cb4466d33?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/news/1f7ea1bc-5a70-4c34-9795-937cb4466d33?v=2022-08-06" loading="lazy" alt="Obcy - szef FX ujawnił kluczowe szczegóły historii serialu" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,1f7ea1bc-5a70-4c34-9795-937cb4466d33">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/obcy-john-landgraf-fx-1659691844" title="Obcy - szef FX ujawnił kluczowe szczegóły historii serialu" target="_self">Obcy - szef FX ujawnił kluczowe szczegóły historii serialu</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/octopus-film-festival-2022-program-na-6-sierpnia-1659772047';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,02bb3d37-cc33-4172-aa6c-797466c68b34';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/octopus-film-festival-2022-program-na-6-sierpnia-1659772047';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/octopus-film-festival-2022-program-na-6-sierpnia-1659772047';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (280-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/octopus-film-festival-2022-program-na-6-sierpnia-1659772047';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1659601395" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1659601395" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1659601395" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1659601395" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/kazdywielepiejpromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/08/340x270_62e8e4184dd21.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="http://www.octopusfilmfestival.com/" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/07/OCTOPUS_2022_340x270_desktop_62e289e841bd3.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/07/Avatar_62d120452fe13.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-seriali-kalendarz-na-lato" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/06/Seriale lato_629f2e2fd614c.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/dynasty-2" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e18</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/05/dynasty-1.jpg" alt="Dynastia" />
</span>
</a>
<a href="/seriale/ancient-aliens" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e15</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/images20.jpg" alt="Starożytni kosmici" />
</span>
</a>
<a href="/seriale/ridiculousness" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s27e28</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/12/Ridiculousness-poster.jpg" alt="Ridiculousness" />
</span>
</a>
<a href="/seriale/ridiculousness" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s27e29</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/12/Ridiculousness-poster.jpg" alt="Ridiculousness" />
</span>
</a>
<a href="/seriale/the-casagrandes" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e38</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2019/09/the casagrandes_5d74ec6439580.jpeg" alt="" />
</span>
</a>
<a href="/seriale/the-casagrandes" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e39</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2019/09/the casagrandes_5d74ec6439580.jpeg" alt="" />
</span>
</a>
<a href="/seriale/real-time-with-bill-maher" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s20e22</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2014/11/real-time-with-bill-maher-poster-3.jpg" alt="Real Time with Bill Maher" />
</span>
</a>
<a href="/seriale/alchemy-of-souls" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s01e15</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/05/Alchemy of Souls_6293beca911fb.jpeg" alt="Alchemia dusz" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/las-ozywionego-mitu">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/08/Las ożywionego mitu_62ea4446a2e9b.jpeg" alt="Las ożywionego mitu" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>03</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Las ożywionego mitu</p>
</div>
</div>
</div>
</a>
<a href="/filmy/rise-of-the-teenage-mutant-ninja-turtles">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/07/wojownicze-zolwie-ninja-ewolucja-film__300_427_62e56e802ffc0.jpeg" alt="Wojownicze Żółwie Ninja: Ewolucja – film" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>05</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Wojownicze Żółwie Ninja: Ewolucja – film</p>
</div>
</div>
</div>
</a>
<a href="/filmy/kazdy-wie-lepiej">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/06/każdy wie lepiej_62a38ed198b52.jpeg" alt="Każdy wie lepiej" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>05</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Każdy wie lepiej</p>
</div>
</div>
</div>
</a>
<a href="/filmy/lena-and-snowball">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/07/lena i śnieżek_62dc098d45924.jpeg" alt="Lena i Śnieżek" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>05</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Lena i Śnieżek</p>
</div>
</div>
</div>
</a>
<a href="/filmy/bullet-train">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/07/bullet train_62daf61560d10.png" alt="Bullet Train" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>05</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Bullet Train</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/04/vera.jpg" alt="Vera Farmiga" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/vera-farmiga">Vera Farmiga</a></h4>
<p>ur. 1973, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/11/michelle_yeoh.jpg" alt="Michelle Yeoh" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/michelle-yeoh">Michelle Yeoh</a></h4>
<p>ur. 1962, kończy 60 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/11/M._Night_Shyamalan_by_Gage_Skidmore.jpg" alt="M. Night Shyamalan" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/m-night-shyamalan">M. Night Shyamalan</a></h4>
<p>ur. 1970, kończy 52 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/z209.jpg" alt="Merrin Dungey" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/merrin-dungey">Merrin Dungey</a></h4>
<p>ur. 1971, kończy 51 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/01/Forrest-Goodluck.jpg" alt="Forrest Goodluck" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/forrest-goodluck">Forrest Goodluck</a></h4>
<p>ur. 1998, kończy 24 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-de2b22c6-0a6d-465a-8797-4163443a6f42" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/amber-heard-johnny-depp-tematy-zakazane-proces-1659441365" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Amber Heard vs Johnny Depp: wyciekła lista &#039;tematów zakazanych&#039; z procesu. Których &#039;dział&#039; nie można było wyciągnać?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/53dd7513-4811-4755-86b3-3668e802b105?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/53dd7513-4811-4755-86b3-3668e802b105?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/53dd7513-4811-4755-86b3-3668e802b105?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/53dd7513-4811-4755-86b3-3668e802b105?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/light/53dd7513-4811-4755-86b3-3668e802b105?v=2022-08-06" loading="lazy" alt="Amber Heard vs Johnny Depp: wyciekła lista &#039;tematów zakazanych&#039; z procesu. Których &#039;dział&#039; nie można było wyciągnać?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,53dd7513-4811-4755-86b3-3668e802b105">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/amber-heard-johnny-depp-tematy-zakazane-proces-1659441365" title="Amber Heard vs Johnny Depp: wyciekła lista &#039;tematów zakazanych&#039; z procesu. Których &#039;dział&#039; nie można było wyciągnać?" target="_self">Amber Heard vs Johnny Depp: wyciekła lista &#039;tematów zakazanych&#039; z procesu. Których &#039;dział&#039; nie można było wyciągnać?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-7781b6f5-9e5d-4c98-89ed-d2ce8c3f8d5f" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/spider-man-bez-drogi-do-domu-film-ciekawostki-1659017943" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Spider-Man: Bez drogi do domu – ciekawe szczegóły, które sprawią, że będziecie chcieli zobaczyć film ponownie" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/168b8e2d-3675-4ff9-a845-435625a8465f?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/168b8e2d-3675-4ff9-a845-435625a8465f?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/168b8e2d-3675-4ff9-a845-435625a8465f?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/168b8e2d-3675-4ff9-a845-435625a8465f?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/light/168b8e2d-3675-4ff9-a845-435625a8465f?v=2022-08-06" loading="lazy" alt="Spider-Man: Bez drogi do domu – ciekawe szczegóły, które sprawią, że będziecie chcieli zobaczyć film ponownie" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,168b8e2d-3675-4ff9-a845-435625a8465f">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/spider-man-bez-drogi-do-domu-film-ciekawostki-1659017943" title="Spider-Man: Bez drogi do domu – ciekawe szczegóły, które sprawią, że będziecie chcieli zobaczyć film ponownie" target="_self">Spider-Man: Bez drogi do domu – ciekawe szczegóły, które sprawią, że będziecie chcieli zobaczyć film ponownie</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-d6080932-b771-4b12-a0b9-a21f70c171a1" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/harley-quinn-smith-margot-robbie-spotkanie-1659357385" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Prawdziwa Harley Quinn spotkała się z Margot Robbie. O co w tym chodzi?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/cc1f218a-ecf0-4cd5-8f7b-dfb35ec00e3e?v=2022-08-06" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/cc1f218a-ecf0-4cd5-8f7b-dfb35ec00e3e?v=2022-08-06" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/cc1f218a-ecf0-4cd5-8f7b-dfb35ec00e3e?v=2022-08-06" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/cc1f218a-ecf0-4cd5-8f7b-dfb35ec00e3e?v=2022-08-06" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1659601395" data-src="https://csn.naekranie.pl/article-cover/small/light/cc1f218a-ecf0-4cd5-8f7b-dfb35ec00e3e?v=2022-08-06" loading="lazy" alt="Prawdziwa Harley Quinn spotkała się z Margot Robbie. O co w tym chodzi?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,cc1f218a-ecf0-4cd5-8f7b-dfb35ec00e3e">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/harley-quinn-smith-margot-robbie-spotkanie-1659357385" title="Prawdziwa Harley Quinn spotkała się z Margot Robbie. O co w tym chodzi?" target="_self">Prawdziwa Harley Quinn spotkała się z Margot Robbie. O co w tym chodzi?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-ebb678cf-91d8-4c99-9044-1f137005a8a2" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/taniec-z-gwiazdami-13-pary-taneczne-kto-z-kim-tanczy-1658747400" title="Taniec z gwiazdami 13: pary taneczne. Kto z kim tańczy?" target="_self">Taniec z gwiazdami 13: pary taneczne. Kto z kim tańczy?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e19c7753-6f36-48b5-a4e6-891bedf03461" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/predator-prey-przeciwnicy-kto-moglby-zabic-1659623111" title="Predator: Prey – 13 bohaterów nie posiadających supermocy, którzy mogliby pokonać potwora" target="_self">Predator: Prey – 13 bohaterów nie posiadających supermocy, którzy mogliby pokonać potwora</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-60f44dfb-ffe5-4715-b880-722d5940ebc7" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/bezpieczenstwo-reprodukcyjne-petycja-mescy-tworcy-usa-1659440683" title="&#039;Bezpieczeństwo reprodukcyjne&#039; podczas prac nad filmami – o co chodzi w sprawie, za którą opowiada się Taika Waititi i ponad 500 męskich twórców?" target="_self">&#039;Bezpieczeństwo reprodukcyjne&#039; podczas prac nad filmami – o co chodzi w sprawie, za którą opowiada się Taika Waititi i ponad 500 męskich twórców?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-7304e803-850c-4250-a468-cdfd7b3d22df" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/the-sandman-obsada-inne-role-1659621646" title="The Sandman: twarze wydają się znajome? Oto skąd możecie znać obsadę" target="_self">The Sandman: twarze wydają się znajome? Oto skąd możecie znać obsadę</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-5870589f-d615-4a16-b605-09150b301e78" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-daniel-radcliffe-panika-sklep-z-pamiatkami-powod-1659695609" title="Harry Potter: Daniel Radcliffe ucieka na widok sklepu z pamiątkami z serii. Dlaczego?" target="_self">Harry Potter: Daniel Radcliffe ucieka na widok sklepu z pamiątkami z serii. Dlaczego?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-2ccb1653-8ef1-4541-9716-235aa274c3da" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/marilyn-monroe-ciekawostki-fakty-smierc-rocznica-1659600227" title="Marilyn Monroe: 28 faktów o życiu i śmierci aktorki" target="_self">Marilyn Monroe: 28 faktów o życiu i śmierci aktorki</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-fd91d699-1567-44b5-837c-8a9ca585bd61" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/breaking-bad-pomnik-walter-white-jesse-pinkman-zdjecia-1659340576" title="Breaking Bad: odsłonięto pomnik Waltera White&#039;a i Jesse Pinkmana w mieście Albuquerque [ZDJĘCIA]" target="_self">Breaking Bad: odsłonięto pomnik Waltera White&#039;a i Jesse Pinkmana w mieście Albuquerque [ZDJĘCIA]</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-filmy-era-vhs-predator-zolnierze-kosmosu">Disney+ - te filmy oglądaliśmy na VHS</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-dla-doroslych-najciekawsze-seriale-co-obejrzec">Disney+ - najlepsze seriale dla dorosłych</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-oferta-online-vod-seriale-animowane-co-warto-obejrzec">Disney+ - najlepsze seriale animowane</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2022-skasowane-zakonczone-tytuly-lista">Seriale 2022 - skasowany tytuły [LISTA]</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/halo-pablo-schreiber-master-chief-mandalorian-porownania-1647075878">Halo - Pablo Schreiber o serialowym Master Chiefie i porównaniach do Mandaloriana</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/batman-figurka-kolekcjonerska-1649403621">Batman - Mroczny Rycerz jako fantastyczna figurka kolekcjonerska</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/wladca-pierscieni-serial-amazona-premiera-obsada-szczegoly-zwiastun-1630519841">Władca Pierścieni: Pierścieni Władzy - szczegóły serialu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-premiera-data-hbo-max-1648653170">Gra o tron: Ród smoka - data premiery</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-seriale-oferta-online-vod-co-obejrzec">Disney+ - najciekawsze seriale w VOD</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1659601395" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="61dce4cf8526cd1261ec05bf1df3b258">
</div>
<script>
        $(function(){
                            lda('2a7e259f-a1f5-4e83-ba0a-15136a643d6c', 'desktop', '', '#61dce4cf8526cd1261ec05bf1df3b258', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="dcc3ae307c2d48fe97148ad361417ce7">
</div>
<script>
        $(function(){
                            lda('a15cfd23-3bdf-446b-b707-c029835ec4e3', 'mobile', 'all', '#dcc3ae307c2d48fe97148ad361417ce7', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer src="https://naekranie.pl/dist/js/twitter.js?v=1659601395"></script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1659601395"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1659601395" defer></script>
<script type="text/javascript">
                var cornerClass = 'k27436ef1';
                var wsClass = 'k9c71c516';
                var stickyClass = 'k6d30f900';
                var exceptMobileClass = 'k93d410d6';
                var onlyMobileClass = 'k3b8da809';
            </script>
<div class="k27436ef1" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<a class="video-click-link">
<video autoplay inline class="contentElement"></video>
</a>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73669fab0b937fb8","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
