
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Władca Pierścieni - produkcja serialu przeniesiona, obsada szczęśliwa. Dlaczego? - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<link rel="canonical" href="https://naekranie.pl/aktualnosci/wladca-pierscieni-amazon-serial" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Władca Pierścieni - produkcja serialu przeniesiona, obsada szczęśliwa. Dlaczego? - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/wladca-pierscieni-amazon-serial" />
<meta property="article:tag" content="amazon" />
<meta property="article:tag" content="serial" />
<meta property="article:tag" content="władca pierścieni" />
<meta name="description" content="Władca Pierścieni zadebiutuje na Amazonie w przyszłym roku, tymczasem zapadła decyzja, by przenieść produkcję z Nowej Zelandii do Wielkiej Brytanii. Skąd taki pomysł?" />
<meta property="og:description" content="Władca Pierścieni zadebiutuje na Amazonie w przyszłym roku, tymczasem zapadła decyzja, by przenieść produkcję z Nowej Zelandii do Wielkiej Brytanii. Skąd taki pomysł?" />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/40b1dbb7-4e89-470a-8168-3a4d0a5c7494" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/40b1dbb7-4e89-470a-8168-3a4d0a5c7494" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Władca Pierścieni zadebiutuje na Amazonie w przyszłym roku, tymczasem zapadła decyzja, by przenieść produkcję z Nowej Zelandii do Wielkiej Brytanii. Skąd taki pomysł?" />
<meta name="twitter:title" content="Władca Pierścieni - produkcja serialu przeniesiona, obsada szczęśliwa. Dlaczego? - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/40b1dbb7-4e89-470a-8168-3a4d0a5c7494" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/wladca-pierscieni-amazon-serial/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/wladca-pierscieni-amazon-serial"
    },
    "headline": "W\u0142adca Pier\u015bcieni - produkcja serialu przeniesiona, obsada szcz\u0119\u015bliwa. Dlaczego?",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2020\/08\/pierscien_5f44f40f70f34.jpeg"
    },
    "datePublished": "2021-08-13T12:08:00+00:00",
    "dateModified": "2021-08-13T14:12:07+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1623051439f",
            "width": 218,
            "height": 60
        }
    },
    "description": "W\u0142adca Pier\u015bcieni zadebiutuje na Amazonie w przysz\u0142ym roku, tymczasem zapad\u0142a decyzja, by przenie\u015b\u0107 produkcj\u0119 z Nowej Zelandii do Wielkiej Brytanii. Sk\u0105d taki pomys\u0142?",
    "author": {
        "@type": "Person",
        "name": "Paulina Guz",
        "sameAs": "\/autor\/4bd86f9f-ff62-4919-b1cd-f58142b6c250"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1623051439f&ts=1628805600">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1623051439f&ts=1628805600">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1623051439f"></script>
<script type="text/javascript">
        var currentObjectId = '40b1dbb7-4e89-470a-8168-3a4d0a5c7494';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '40b1dbb7-4e89-470a-8168-3a4d0a5c7494');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'j1a5890d6';
                var wsClass = 'je56a792d';
                var exceptMobileClass = 'jd0f00161';
                var onlyMobileClass = 'j4f632202';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="navbar-toggler navbar-toggler-left menu-label">
MENU
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1623051439f"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/seriale-i-tv" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Seriale i TV
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Seriale i TV
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale-i-tv">Strefa seriali</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/seriale">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/seriale">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/seriale">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/seriale">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/seriale/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/seriale-lato-co-obejrzec" class="image">
<img class='img-fluid lazy' alt="Seriale 2021 - daty premier seriali. Kalendarz na lato" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2020%2F11%2FSeriale-kt%C3%B3re-najtrudniej-zrozumie%C4%87-10_5fb7937a9373e.jpeg">
<p>Seriale 2021 - daty premier seriali. Kalendarz na lato</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/film-i-kino" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Film i kino
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Film i kino
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/film-i-kino">Strefa filmu i kina</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/filmy">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/filmy">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/filmy">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/filmy">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/filmy/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/festiwal-nowe-horyzonty-2021-tych-filmow-nie-mozna-przegapic-top" class="image">
<img class='img-fluid lazy' alt="Festiwal Nowe Horyzonty 2021 - gotowi na kino od nowa? Tych filmów nie można przegapić [TOP 10]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F08%2FTitane_6113dbc91162c.jpeg">
<p>Festiwal Nowe Horyzonty 2021 - gotowi na kino od nowa? Tych filmów nie można przegapić [TOP 10]</p>
</a>
</div>
</div>
 </div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Repertuar</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-ksiazek" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Książki
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Książki
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-ksiazek">Strefa książek</a>
<a class="dropdown-item " href="https://naekranie.pl/aktualnosci/ksiazki">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/ksiazki">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/ksiazki">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/ksiazki">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/kraje-produkcji/Polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/ksiazki/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/wiedzin-wywiad-bartosz-sztybor" class="image">
<img class='img-fluid lazy' alt="Wiedźmin i wchodzenie w buty legendy – rozmowa z Bartoszem Sztyborem [WYWIAD]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F08%2Fsztybor-wiedzmin_610c21a5bbaea.jpeg">
<p>Wiedźmin i wchodzenie w buty legendy – rozmowa z Bartoszem Sztyborem [WYWIAD]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/strefa-gier" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Gry
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Gry
</a>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/strefa-gier">Strefa gier</a>
 <a class="dropdown-item " href="https://naekranie.pl/aktualnosci/gry">Aktualności</a>
<a class="dropdown-item " href="https://naekranie.pl/recenzje/gry">Recenzje</a>
<a class="dropdown-item " href="https://naekranie.pl/artykuly/gry">Artykuły</a>
</div>
<div class="col">
<a class="dropdown-item " href="https://naekranie.pl/gry">Najpopularniejsze</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/kraje-produkcji/polska">Polskie</a>
<a class="dropdown-item " href="https://naekranie.pl/gry/tagi/weekend">Wydanie weekendowe</a>
</div>
<div class="col">
<div class="imgBox-menu">
<a href="/artykuly/gry-2021-roku-lista-tytuly-pc-konsole" class="image">
<img class='img-fluid lazy' alt="Najlepsze gry 2021 roku [lista aktualizowana]" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-article-card%2F2021%2F08%2Fratchet-clank-rift-apart_610911192a85a.jpeg">
<p>Najlepsze gry 2021 roku [lista aktualizowana]</p>
</a>
</div>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link dropdown-toggle " href="https://naekranie.pl/konkursy" id="navbarDropdownSerials" data-toggle="dropdown" aria-expanded="false">
Konkursy
</a>
<div class="dropdown-menu d-none" data-display="static">
<a class="sub-menu-back d-none" href="#">
<i class="fa fa-chevron-left text-primary"></i>
Konkursy
</a>
<div class="col full-width-links">
<a class="dropdown-item subtitle " href="https://naekranie.pl/konkursy">Konkursy</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=open">Aktualne</a>
<a class="dropdown-item  " href="https://naekranie.pl/konkursy?mode=close">Zakończone</a>
</div>
</div>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">LEKKIE newsy</a>
</li>
<li class="nav-item d-lg-none">
<a href="/hot" class="nav-link hot-icon">
Hot
</a>
</li>
<li class="nav-item d-lg-none">
<a href="/program-tv" class="nav-link tv-guide-icon">
Program TV
</a>
</li>
<li class="nav-item d-lg-none">
<a href="#login-modal" data-toggle="modal" class="nav-link login login-icon">
Zaloguj się
</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1623051439f">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="b107cc9812e43bafc8e8acdc399aa3cc"></div>
<script>
        $(function(){
                            lda('41db22fa-b00f-49e2-a524-ef425ebc1eea', 'desktop', '', '#b107cc9812e43bafc8e8acdc399aa3cc', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1623051439f\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="e958352c6da5ec012a37dc47d79b0796"></div>
<script>
        $(function(){
                            lda('c2933921-2f29-42bc-bed3-e1652ca24787', 'mobile', 'all', '#e958352c6da5ec012a37dc47d79b0796', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Władca Pierścieni - produkcja serialu przeniesiona, obsada szczęśliwa. Dlaczego?</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/wladca-pierscieni-amazon-serial" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
 <h1 class="title">Władca Pierścieni - produkcja serialu przeniesiona, obsada szczęśliwa. Dlaczego?</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Władca Pierścieni zadebiutuje na Amazonie w przyszłym roku, tymczasem zapadła decyzja, by przenieść produkcję z Nowej Zelandii do Wielkiej Brytanii. Skąd taki pomysł?</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1623051439f" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
<div class="vod-img mobile">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1623051439f" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Władca Pierścieni zadebiutuje na Amazonie w przyszłym roku, tymczasem zapadła decyzja, by przenieść produkcję z Nowej Zelandii do Wielkiej Brytanii. Skąd taki pomysł?</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,40b1dbb7-4e89-470a-8168-3a4d0a5c7494"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2021-08-13T14:08:00+02:00" title="13 sierpnia 2021 o 14:08">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/amazon">amazon</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/serial">serial</a>
<a class="dropdown-item" href="/tagi/wladca-pierscieni">władca pierścieni</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2021-08-13T14:08:00+02:00" title="13 sierpnia 2021 o 14:08">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/amazon">amazon</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/serial">serial</a>
<a class="dropdown-item" href="/tagi/wladca-pierscieni">władca pierścieni</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Władca Pierścieni - produkcja serialu przeniesiona, obsada szczęśliwa. Dlaczego?" src="https://cont2.naekranie.pl/media%2Fcache%2Farticle-cover%2F2020%2F08%2Fpierscien_5f44f40f70f34.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. Warner Bros
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p><em>Władca Pierścieni</em> będzie wysokobudżetowym serialem z premierą planowaną na 2 września 2022 roku od Amazon Studios. Franczyza postanowiła opuścić wieloletni dom w Nowej Zelandii, by przenieść się z produkcją 2. sezonu do Wielkiej Brytanii. Stworzone na potrzeby produkcji plany zdjęciowe zostaną przesłane właśnie do tego kraju. Choć autor książkowej serii, <span><a rel="nofollow" href="/osoby/j-r-r-tolkien" title="Tolkien" data-pl-title="Tolkien" data-en-title="Tolkien" class="swap-title">Tolkien</a></span>, bazował swój świat, klimat i faunę właśnie na wiejskiej Anglii, to przez miejsce kręcenia trylogii <span><a rel="nofollow" href="/osoby/peter-jackson" title="Petera Jacksona" data-pl-title="Petera Jacksona" data-en-title="Petera Jacksona" class="swap-title">Petera Jacksona</a></span> seria jest kojarzona właśnie z Nową Zelandią. </p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2021/08/E7zdJNXVkAIPchb_61085cf09f931.jpeg" alt=""><span class="image-caption">fot. Amazon Prime Video</span></figure>
<p>Warto wspomnieć o tym, że na taką decyzję na pewno miała wpływ pandemia. Przez zamknięcie granic Nowej Zelandii, by chronić się przed wirusem, obsada serialu, która składa się w połowie z Brytyjczyków, została zamknięta w kraju na prawie dwa lata, bez możliwości spędzania świąt z rodziną. Blokada sprawiła też, że pracownicy Amazona nie mogli odwiedzać swoich bardzo kosztownych planów zdjęciowych, by monitorować pracę. </p>
<p>Komentarz <span><a rel="nofollow" href="/osoby/elijah-wood" title="Elijaha Wooda" data-pl-title="Elijaha Wooda" data-en-title="Elijaha Wooda" class="swap-title">Elijaha Wooda</a></span> do sprawy:</p>
<p><div class="tweet tweet-embed" data-id="1425929379008352256">https://twitter.com/elijahwood/status/1425929379008352256</div></p>
<p>Postprodukcja 1. sezonu <em>Władcy Pierścieni</em> będzie kontynuowana w Nowej Zelandii do czerwca 2022 roku, a przedprodukcja 2. sezonu rozpocznie się już w Wielkiej Brytanii 1 stycznia 2022 roku. Takie zmiany mogą sprawić też, że w serialu pojawią się nowe lokacje na terenie Europy. </p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-ff872104-ac08-4038-80b5-44175427dfe6" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/wladca-pierscieni-pierwsze-zdjecie-data-1627928418" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Władca pierścieni - pierwsze zdjęcie i oficjalna data premiery serialu Amazona" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/9b230503-d314-48ca-ac49-d98058a2ca4c" srcset="https://csn.naekranie.pl/article-cover/small/news/9b230503-d314-48ca-ac49-d98058a2ca4c 80w,
                     https://csn.naekranie.pl/article-cover/xsmall/news/9b230503-d314-48ca-ac49-d98058a2ca4c 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Władca pierścieni - pierwsze zdjęcie i oficjalna data premiery serialu Amazona" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,9b230503-d314-48ca-ac49-d98058a2ca4c">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/wladca-pierscieni-pierwsze-zdjecie-data-1627928418" title="Władca pierścieni - pierwsze zdjęcie i oficjalna data premiery serialu Amazona" target="_self">Władca pierścieni - pierwsze zdjęcie i oficjalna data premiery serialu Amazona</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-fee96f17-bad2-4605-9c75-a4e20838c532" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/wladca-pierscieni-dominic-monaghan-billy-boyd-1627637464" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Władca Pierścieni - w filmowej trylogii mógł zginąć jeden z hobbitów" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/47fa332c-a2b2-444f-9251-48eae41fa8fd" srcset="https://csn.naekranie.pl/article-cover/small/news/47fa332c-a2b2-444f-9251-48eae41fa8fd 80w,
                     https://csn.naekranie.pl/article-cover/xsmall/news/47fa332c-a2b2-444f-9251-48eae41fa8fd 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Władca Pierścieni - w filmowej trylogii mógł zginąć jeden z hobbitów" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,47fa332c-a2b2-444f-9251-48eae41fa8fd">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/wladca-pierscieni-dominic-monaghan-billy-boyd-1627637464" title="Władca Pierścieni - w filmowej trylogii mógł zginąć jeden z hobbitów" target="_self">Władca Pierścieni - w filmowej trylogii mógł zginąć jeden z hobbitów</a>
</h2>
</div>
</div>
</div>
</div>
</p>
<h2>Władca Pierścieni - najpotężniejsze istoty </h2>
<p>Być może niektóre z tych istot pojawią się również w serialu. Jest to możliwe.</p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;dc903835-5c63-4a99-8c07-89075ab93c95&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;24. Thorondor - Kr\u00f3l Wielkich Or\u0142\u00f3w. Najwi\u0119kszy, jaki kiedykolwiek \u017cy\u0142 na obszarze Ardy (rozpi\u0119to\u015b\u0107 skrzyde\u0142 - 180 st\u00f3p). Ci\u0119zko zliczy\u0107, ile razy wspomaga\u0142 cho\u0107by Noldor\u00f3w. Rani\u0142 Morgotha, bra\u0142 udzia\u0142 w Wojnie Gniewu przeciw niemu (by\u0142o to ostateczne starcie, kt\u00f3re wygrali Valarowie). &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:480,&quot;w&quot;:480,&quot;height&quot;:480,&quot;h&quot;:480,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg&quot;}},{&quot;id&quot;:&quot;11b6fbce-e2d2-4b58-aa64-e064dc7cba67&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;23. Galadriela - w Trzeciej Erze najpewniej nie by\u0142o elfa pot\u0119\u017cniejszego ni\u017c ona. Posiada\u0142a jeden z Pier\u015bcieni Mocy, opar\u0142a si\u0119 te\u017c pokusom Jedynego. Cz\u0142onkini Bia\u0142ej Rady stworzonej, by przeciwdzia\u0142a\u0107 Sauronowi. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;New Line Cinema&quot;,&quot;width&quot;:1180,&quot;w&quot;:1180,&quot;height&quot;:664,&quot;h&quot;:664,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F23.%20Galadriela_5eb41a6b5ba94.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F23.%20Galadriela_5eb41a6b5ba94.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F23.%20Galadriela_5eb41a6b5ba94.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F23.%20Galadriela_5eb41a6b5ba94.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F23.%20Galadriela_5eb41a6b5ba94.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F23.%20Galadriela_5eb41a6b5ba94.jpeg&quot;}},{&quot;id&quot;:&quot;8c977dd3-5aab-4732-bec5-765bd7a09f3a&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;22. F\u00ebanor - tw\u00f3rca s\u0142ynnych Silmarili\u00f3w, klejnot\u00f3w, w kt\u00f3rych uwi\u0119ziono \u015bwiat\u0142o Drzew Valinoru. By\u0142 elfem, mistrzem w sztuce ku\u017aniczej i zdobniczej. By\u0142 w stanie zmierzy\u0107 si\u0119 z kilkoma balrogami naraz, ostatecznie jednak zosta\u0142 \u015bmiertelnie raniony przez ich wodza, Gothmoga. Prawdopodobnie stworzy\u0142 Palantiry, kryszta\u0142y widzenia.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:700,&quot;w&quot;:700,&quot;height&quot;:440,&quot;h&quot;:440,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F22.%20F%C3%ABanor_5eb41a6cd1874.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F22.%20F%C3%ABanor_5eb41a6cd1874.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F22.%20F%C3%ABanor_5eb41a6cd1874.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F22.%20F%C3%ABanor_5eb41a6cd1874.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F22.%20F%C3%ABanor_5eb41a6cd1874.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F22.%20F%C3%ABanor_5eb41a6cd1874.jpeg&quot;}},{&quot;id&quot;:&quot;3ec028f9-6b13-4da4-a28e-39465d952de7&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;21. Gothmog - dow\u00f3dca Balrog\u00f3w, duch\u00f3w ognia,  czyli Majar\u00f3w, kt\u00f3rzy przeszli na stron\u0119 Morgotha. Zosta\u0142 dow\u00f3dc\u0105 jego wojsk. Wyrz\u0105dzi\u0142 Ardzie wiele z\u0142a - odpowiada\u0142 za ogrom cierpie\u0144 i zniszcze\u0144.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1204,&quot;w&quot;:1204,&quot;height&quot;:664,&quot;h&quot;:664,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F21.%20Gothmog_5eb41a6e522e6.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F21.%20Gothmog_5eb41a6e522e6.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F21.%20Gothmog_5eb41a6e522e6.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F21.%20Gothmog_5eb41a6e522e6.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F21.%20Gothmog_5eb41a6e522e6.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F21.%20Gothmog_5eb41a6e522e6.jpeg&quot;}},{&quot;id&quot;:&quot;089db029-054f-440f-aa15-006fb42698ae&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;20. Curun\u00edr (Saruman) - pierwszy z Istarich, od pocz\u0105tku niech\u0119tny i zazdrosny. Uleg\u0142 pokusom Saurona, a poszukiwania Jedynego Pier\u015bcienia rozpocz\u0105\u0142 na d\u0142ugo przed innymi - pragn\u0105\u0142 go dla siebie. G\u0142owa Bia\u0142ej Rady, w kt\u00f3rej znajdowali si\u0119 m\u0105drzy i pot\u0119\u017cni (Istari oraz najpot\u0119\u017cniejsi spo\u015br\u00f3d elf\u00f3w) - mia\u0142a ona na celu przeciwdzia\u0142anie Sauronowi. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;New Line Cinema&quot;,&quot;width&quot;:640,&quot;w&quot;:640,&quot;height&quot;:401,&quot;h&quot;:401,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F20.%20Saruman_5eb41a6fcd55f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F20.%20Saruman_5eb41a6fcd55f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F20.%20Saruman_5eb41a6fcd55f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F20.%20Saruman_5eb41a6fcd55f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F20.%20Saruman_5eb41a6fcd55f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F20.%20Saruman_5eb41a6fcd55f.jpeg&quot;}},{&quot;id&quot;:&quot;67fca5b4-3ecd-401e-acb8-a7da1e56c410&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;19. Ol\u00f3rin (Gandalf) - Majar wys\u0142any do \u015ar\u00f3dziemia, by walczy\u0107 przeciw Sauronowi (tzw. Istari, drugi z pi\u0119ciu). Czarodziej. Z Szarego sta\u0142 si\u0119 Bia\u0142ym, pokona\u0142 Balroga i jako jedyny wype\u0142ni\u0142 swoj\u0105 misj\u0119. Pot\u0119\u017cny, szlachetny, m\u0105drzejszy od Sarumana, o nieugi\u0119tym duchu i znakomitych zdolno\u015bciach dow\u00f3dczych. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;New Line Cinema&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:444,&quot;h&quot;:444,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F19.%20Gandalf_5eb41a7143513.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F19.%20Gandalf_5eb41a7143513.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F19.%20Gandalf_5eb41a7143513.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F19.%20Gandalf_5eb41a7143513.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F19.%20Gandalf_5eb41a7143513.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F19.%20Gandalf_5eb41a7143513.jpeg&quot;}},{&quot;id&quot;:&quot;9623d87b-aa0f-41f4-8b60-047981233388&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;18. Ungolianta - uzale\u017cniona od jedzenia wielka paj\u0119czyca, kt\u00f3rej po\u017cywienie stanowi \u015bwiat\u0142o. Prawie po\u017car\u0142a Morgotha. W rzeczywisto\u015bci z\u0142y duch, kt\u00f3rego pochodzenie pozostaje nieznane. Mog\u0142a stanowi\u0107 zagro\u017cenie dla Valar\u00f3w. W nienasyconym g\u0142odzie po\u017car\u0142a sam\u0105 siebie. Matka znanej z W\u0142adcy Pier\u015bcieni Szeloby. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1440,&quot;w&quot;:1440,&quot;height&quot;:620,&quot;h&quot;:620,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F18.%20Ungolianta_5eb41a727ca44.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F18.%20Ungolianta_5eb41a727ca44.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F18.%20Ungolianta_5eb41a727ca44.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F18.%20Ungolianta_5eb41a727ca44.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F18.%20Ungolianta_5eb41a727ca44.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F18.%20Ungolianta_5eb41a727ca44.jpeg&quot;}},{&quot;id&quot;:&quot;c16501a4-44c3-45bc-b288-c2136c013b6b&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;17. E\u00f6nw\u00eb - jeden z najpot\u0119\u017cniejszych Majar\u00f3w, najbardziej utalentowany szermierz w historii Ardy, poprowadzi\u0142 Wysokie Elfy w Wojnie Gniewu przeciw Morgothowi. Herold Manwego. Da\u0142 ludziom si\u0142\u0119 i m\u0105dro\u015b\u0107, udziela\u0142 im r\u00f3\u017cnych nauk. Wed\u0142ug przepowiedni cel E\u00f6nw\u00ebgo to trwa\u0142e zniszczenie Morgotha. Nie wiadomo, dlaczego nie uda\u0142 si\u0119 do \u015ar\u00f3dziemia, by wzi\u0105\u0107 udzia\u0142 w walce z Sauronem. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:861,&quot;h&quot;:861,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F17.%20Eonwe_5eb41a73e0811.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F17.%20Eonwe_5eb41a73e0811.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F17.%20Eonwe_5eb41a73e0811.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F17.%20Eonwe_5eb41a73e0811.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F17.%20Eonwe_5eb41a73e0811.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F17.%20Eonwe_5eb41a73e0811.jpeg&quot;}},{&quot;id&quot;:&quot;3e4eda86-6942-4e0e-aa45-8c41c9d2693e&quot;,&quot;index&quot;:8,&quot;active&quot;:false,&quot;title&quot;:&quot;16. Tom Bombadil - zagadkowa, tajemnicza posta\u0107. Najpewniej jest to po prostu ksi\u0105\u017ckowe odbicie samego Tolkiena (a Z\u0142ota Jagoda to podobnie alegoryczne przedstawienie jego \u017cony). Jego \u015bpiew i rymy w\u0142ada\u0142y \u015bwiatem i przyrod\u0105, twierdzi\u0142 te\u017c, \u017ce jest starszy ni\u017c \u015ar\u00f3dziemie. Nie nale\u017cy do \u017cadnej znanej rasy. Niekt\u00f3rzy uto\u017csamiaj\u0105 go z samym Eru, to jednak wykluczone. Na naradzie u Elronda powiedziano, \u017ce nawet Bombadil zosta\u0142by w ko\u0144cu pokonany przez Saurona, co prawda jako ostatni, ale jednak.  &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:750,&quot;w&quot;:750,&quot;height&quot;:390,&quot;h&quot;:390,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F16.%20Tom%20Bombadil_5eb41a7589800.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F16.%20Tom%20Bombadil_5eb41a7589800.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F16.%20Tom%20Bombadil_5eb41a7589800.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F16.%20Tom%20Bombadil_5eb41a7589800.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F16.%20Tom%20Bombadil_5eb41a7589800.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F16.%20Tom%20Bombadil_5eb41a7589800.jpeg&quot;}},{&quot;id&quot;:&quot;d154f2c9-df69-4891-97ca-be445479e2ba&quot;,&quot;index&quot;:9,&quot;active&quot;:false,&quot;title&quot;:&quot;15. Sauron - upad\u0142y Majar, dawniej ucze\u0144 Aul\u00ebgo, p\u00f3\u017aniej s\u0142ugus Melkora. Kontynuowa\u0142 dzia\u0142ania swojego pana. Jego si\u0142a i zdolno\u015bci wzrasta\u0142y lub s\u0142ab\u0142y w zale\u017cno\u015bci od okresu, nad kt\u00f3rym si\u0119 pochylimy. Tw\u00f3rca Jedynego Pier\u015bcienia W\u0142adzy. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;New Line Cinema&quot;,&quot;width&quot;:800,&quot;w&quot;:800,&quot;height&quot;:453,&quot;h&quot;:453,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F15.%20Sauron_5eb41a77170d9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F15.%20Sauron_5eb41a77170d9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F15.%20Sauron_5eb41a77170d9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F15.%20Sauron_5eb41a77170d9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F15.%20Sauron_5eb41a77170d9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F15.%20Sauron_5eb41a77170d9.jpeg&quot;}},{&quot;id&quot;:&quot;6e5a277b-747a-4c03-aeb5-8651548cfdb7&quot;,&quot;index&quot;:10,&quot;active&quot;:false,&quot;title&quot;:&quot;14. Vaire - opiekunka miejsca, w kt\u00f3rym odpoczywaj\u0105 duchy zabitych. Wielka tkaczka, kt\u00f3ra w gobeliny Czasu wszywa wszystkie historie i czyny, kt\u00f3re kiedykolwiek mia\u0142y miejsce w historii Ardy. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:360,&quot;w&quot;:360,&quot;height&quot;:450,&quot;h&quot;:450,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F14.%20Vaire_5eb41a78209a0.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F14.%20Vaire_5eb41a78209a0.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F14.%20Vaire_5eb41a78209a0.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F14.%20Vaire_5eb41a78209a0.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F14.%20Vaire_5eb41a78209a0.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F14.%20Vaire_5eb41a78209a0.jpeg&quot;}},{&quot;id&quot;:&quot;5633cedb-fcec-4c05-84b4-379ed27d826b&quot;,&quot;index&quot;:11,&quot;active&quot;:false,&quot;title&quot;:&quot;13. Nienna - uczy mi\u0142osierdzia, wsp\u00f3\u0142czucia i nadziei. Wspiera oczekuj\u0105cych w Domach Umar\u0142ych. Jej najwi\u0119kszym uczniem by\u0142 Gandalf, kt\u00f3ry przekazywa\u0142 dalej nauki o lito\u015bci. Pomog\u0142a stworzy\u0107 Dwa Drzewa Valinoru - \u0142zy tej Valiery piel\u0119gnowa\u0142y gleb\u0119 i sprzyja\u0142y wzrostowi Drzew. Wsp\u00f3\u0142czuciem obdarzy\u0142a nawet Morgotha, co mia\u0142o swoje konsekwencje.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:752,&quot;w&quot;:752,&quot;height&quot;:1063,&quot;h&quot;:1063,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F13.%20Nienna_5eb41a7a13c4e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F13.%20Nienna_5eb41a7a13c4e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F13.%20Nienna_5eb41a7a13c4e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F13.%20Nienna_5eb41a7a13c4e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F13.%20Nienna_5eb41a7a13c4e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F13.%20Nienna_5eb41a7a13c4e.jpeg&quot;}},{&quot;id&quot;:&quot;076ba53a-4983-45e3-ad43-288fb0ecd9c4&quot;,&quot;index&quot;:12,&quot;active&quot;:false,&quot;title&quot;:&quot;12. Est\u00eb - Valiera, \u017cona Irmo. Koi zm\u0119czenie i leczy rany. To za jej spraw\u0105 zmieniono tras\u0119 S\u0142o\u0144ca i Ksi\u0119\u017cyca tak, by stworzy\u0107 pory dnia i nocy. Jej moc potrafi\u0142a ujarzmi\u0107 gniew i w\u015bciek\u0142o\u015b\u0107 bardzo pot\u0119\u017cnych istot. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:726,&quot;w&quot;:726,&quot;height&quot;:1101,&quot;h&quot;:1101,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F12.%20Este_5eb41a7bf262b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F12.%20Este_5eb41a7bf262b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F12.%20Este_5eb41a7bf262b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F12.%20Este_5eb41a7bf262b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F12.%20Este_5eb41a7bf262b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F12.%20Este_5eb41a7bf262b.jpeg&quot;}},{&quot;id&quot;:&quot;126e5900-522c-4a9c-8947-ff1f723346bb&quot;,&quot;index&quot;:13,&quot;active&quot;:false,&quot;title&quot;:&quot;11. Irmo - m\u0142odszy z F\u00ebanturion, pan wizji i marze\u0144 sennych. W\u0142adca sn\u00f3w (L\u00f3rien). Mieszka w najpi\u0119kniejszym ogrodzie, jaki kiedykolwiek istnia\u0142. Utrzymuje je jako oaz\u0119 spokoju. Jego moc jest subtelna i niepozorna, ale w istocie ogromna. Ma zdolno\u015bc wp\u0142ywania na umys\u0142 ka\u017cdego stworzenia. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:500,&quot;w&quot;:500,&quot;height&quot;:598,&quot;h&quot;:598,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F11.%20Irmo_5eb41a7dc0c42.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F11.%20Irmo_5eb41a7dc0c42.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F11.%20Irmo_5eb41a7dc0c42.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F11.%20Irmo_5eb41a7dc0c42.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F11.%20Irmo_5eb41a7dc0c42.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F11.%20Irmo_5eb41a7dc0c42.jpeg&quot;}},{&quot;id&quot;:&quot;f909a92d-cb13-4146-82d1-61d51aaa782f&quot;,&quot;index&quot;:14,&quot;active&quot;:false,&quot;title&quot;:&quot;10. Yavanna - uciele\u015bnienie Matki Natury, odpowiedzialna za wszystkie rosn\u0105ce rzeczy, od mchu pokrywaj\u0105cego ska\u0142y, a\u017c po wysokie drzewa. \u017bona Aulego. To dzi\u0119ki niej Eru stworzy\u0142 ent\u00f3w, Pasterzy Drzew. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:600,&quot;w&quot;:600,&quot;height&quot;:850,&quot;h&quot;:850,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F10.%20Yavanna_5eb41a7f7fea7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F10.%20Yavanna_5eb41a7f7fea7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F10.%20Yavanna_5eb41a7f7fea7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F10.%20Yavanna_5eb41a7f7fea7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F10.%20Yavanna_5eb41a7f7fea7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F10.%20Yavanna_5eb41a7f7fea7.jpeg&quot;}},{&quot;id&quot;:&quot;ff6780e2-4738-4f3d-8c57-434327f6cfe8&quot;,&quot;index&quot;:15,&quot;active&quot;:false,&quot;title&quot;:&quot;9. Mandos, N\u00e1mo, S\u0119dzia - pilnuje Dom\u00f3w Umar\u0142ych, dok\u0142adnie pami\u0119ta przesz\u0142o\u015b\u0107 i zna przysz\u0142o\u015b\u0107 (chyba, \u017ce Eru nie rozstrzygn\u0105\u0142 jeszcze jakiego\u015b aspektu). &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:600,&quot;w&quot;:600,&quot;height&quot;:945,&quot;h&quot;:945,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F9.%20Mandos_5eb41a81c129c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F9.%20Mandos_5eb41a81c129c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F9.%20Mandos_5eb41a81c129c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F9.%20Mandos_5eb41a81c129c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F9.%20Mandos_5eb41a81c129c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F9.%20Mandos_5eb41a81c129c.jpeg&quot;}},{&quot;id&quot;:&quot;475f3055-e518-4925-bdb4-cff9f27a954a&quot;,&quot;index&quot;:16,&quot;active&quot;:false,&quot;title&quot;:&quot;8. Orom\u00eb - poluj\u0105cy na dzikie stwory i bestie my\u015bliwy. Jeden z najzawzi\u0119tszych wrog\u00f3w Melkora (w lasach Valinoru \u0107wiczy\u0142 swoje zwierz\u0119ta do tropienia jego s\u0142ug), w gniewie niebezpieczny jak Tulkas. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:360,&quot;w&quot;:360,&quot;height&quot;:450,&quot;h&quot;:450,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F8.%20Orome_5eb41a83c615f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F8.%20Orome_5eb41a83c615f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F8.%20Orome_5eb41a83c615f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F8.%20Orome_5eb41a83c615f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F8.%20Orome_5eb41a83c615f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F8.%20Orome_5eb41a83c615f.jpeg&quot;}},{&quot;id&quot;:&quot;242e1112-fd52-42c7-a93c-748812034894&quot;,&quot;index&quot;:17,&quot;active&quot;:false,&quot;title&quot;:&quot;7. Aul\u00eb - ukszta\u0142towa\u0142 l\u0105dy, wn\u0119trze ziemi, dna ocean\u00f3w. Tw\u00f3rca krasnolud\u00f3w. Jego uczniem by\u0142 m.in. Sauron. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:400,&quot;w&quot;:400,&quot;height&quot;:565,&quot;h&quot;:565,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F7.%20Aule_5eb41a865433f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F7.%20Aule_5eb41a865433f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F7.%20Aule_5eb41a865433f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F7.%20Aule_5eb41a865433f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F7.%20Aule_5eb41a865433f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F7.%20Aule_5eb41a865433f.jpeg&quot;}},{&quot;id&quot;:&quot;bd819780-d911-4c60-88ab-4c75465be1e1&quot;,&quot;index&quot;:18,&quot;active&quot;:false,&quot;title&quot;:&quot;6. Ulmo - w\u0142adca m\u00f3rz i w\u00f3d, \u017cyje samotnie i nie czerpie przyjemno\u015bci z chodzenia po Ziemi. W\u0142ada ca\u0142\u0105 sieci\u0105 potok\u00f3w, strumieni, w\u00f3d podziemnych. Dzi\u0119ki wodzie mo\u017ce bacznie obserwowa\u0107 wszystko, co dzieje si\u0119 w Ardzie. Morgoth bardzo si\u0119 go obawia\u0142, poniewa\u017c morza nie mo\u017cna by\u0142o oswoi\u0107 ani \u015bwiat\u0142em, ani ciemno\u015bci\u0105. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1417,&quot;w&quot;:1417,&quot;height&quot;:1002,&quot;h&quot;:1002,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F6.%20Ulmo_5eb41a8834f41.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F6.%20Ulmo_5eb41a8834f41.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F6.%20Ulmo_5eb41a8834f41.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F6.%20Ulmo_5eb41a8834f41.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F6.%20Ulmo_5eb41a8834f41.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F6.%20Ulmo_5eb41a8834f41.jpeg&quot;}},{&quot;id&quot;:&quot;b033038a-56c8-42cc-9c5d-16c1eccc90bd&quot;,&quot;index&quot;:19,&quot;active&quot;:false,&quot;title&quot;:&quot;5. Tulkas - najlepszy w walce, posiada najwi\u0119ksz\u0105 moc bojow\u0105. Nie przestaje si\u0119 \u015bmia\u0107, nawet podczas bitwy. Jest najszybszym \u017cywym stworzeniem, a walczy tylko go\u0142ymi r\u0119koma. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1896,&quot;w&quot;:1896,&quot;height&quot;:1575,&quot;h&quot;:1575,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F5.%20Tulkas_5eb41a89b2a9f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F5.%20Tulkas_5eb41a89b2a9f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F5.%20Tulkas_5eb41a89b2a9f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F5.%20Tulkas_5eb41a89b2a9f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F5.%20Tulkas_5eb41a89b2a9f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F5.%20Tulkas_5eb41a89b2a9f.jpeg&quot;}},{&quot;id&quot;:&quot;088e34f4-866d-4cda-9c17-8d365848a87c&quot;,&quot;index&quot;:20,&quot;active&quot;:false,&quot;title&quot;:&quot;4. Melkor, zwany p\u00f3\u017aniej Morgothem - pocz\u0105tkowo bez cienia w\u0105tpliwo\u015bci mo\u017cna by\u0142o go nazwa\u0107 najpot\u0119\u017cniejszym z Valar\u00f3w. Swoj\u0105 moc trwoni\u0142 na przemoc, pogard\u0119 i tyrani\u0119. Wygnany z Valinoru. Valarowie musieli po\u0142\u0105czy\u0107 si\u0142y, by go pokona\u0107. Zosta\u0142 wyrzucony przez Bram\u0119 Nocy poza obr\u0119by \u015awiata, w bezczasow\u0105 otch\u0142a\u0144. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1920,&quot;w&quot;:1920,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F4.%20Morgoth_5eb41a8c09b31.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F4.%20Morgoth_5eb41a8c09b31.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F4.%20Morgoth_5eb41a8c09b31.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F4.%20Morgoth_5eb41a8c09b31.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F4.%20Morgoth_5eb41a8c09b31.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F4.%20Morgoth_5eb41a8c09b31.jpeg&quot;}},{&quot;id&quot;:&quot;0f1ee7ac-bb4a-4b91-8fa1-c5e645801607&quot;,&quot;index&quot;:21,&quot;active&quot;:false,&quot;title&quot;:&quot;3. Varda - \u017bona Manwego, Kr\u00f3lowa Gwiazd. Odrzuci\u0142a Melkora, kt\u00f3ry si\u0119 jej ba\u0142 - bardziej ni\u017c wszystkich innych stworze\u0144. Przebywa w pa\u0142acu najwy\u017cszej g\u00f3ry; stamt\u0105d obserwuje, co dzieje si\u0119 na Ziemi (Ardzie). Cieszy si\u0119 najwi\u0119ksz\u0105 czci\u0105 i mi\u0142o\u015bci\u0105 elf\u00f3w. Stworzy\u0142a wszystkie gwiazdy i gwiazdozbiory. Sam jej widok wstrzymuje wszelak\u0105 agresj\u0119. &quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:360,&quot;w&quot;:360,&quot;height&quot;:450,&quot;h&quot;:450,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F3.%20Varda_5eb41a8e0e5b7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F3.%20Varda_5eb41a8e0e5b7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F3.%20Varda_5eb41a8e0e5b7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F3.%20Varda_5eb41a8e0e5b7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F3.%20Varda_5eb41a8e0e5b7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F3.%20Varda_5eb41a8e0e5b7.jpeg&quot;}},{&quot;id&quot;:&quot;5a0b2162-72eb-4fdc-9f34-fc24c35a0b17&quot;,&quot;index&quot;:22,&quot;active&quot;:false,&quot;title&quot;:&quot;2. Manw\u00eb - Ainur, drugi co do pot\u0119gi, kr\u00f3l Ardy. Pocz\u0105tkowo moc\u0105 ust\u0119powa\u0142 tylko i wy\u0142\u0105cznie Melkorowi, swojemu bratu. Ulubieniec Eru. Jego domen\u0105 s\u0105 wiatr i powietrze. Przewodzi Valarami.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1600,&quot;w&quot;:1600,&quot;height&quot;:1131,&quot;h&quot;:1131,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F2.%20Manwe_5eb41a8fd919c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F2.%20Manwe_5eb41a8fd919c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F2.%20Manwe_5eb41a8fd919c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F2.%20Manwe_5eb41a8fd919c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F2.%20Manwe_5eb41a8fd919c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F2.%20Manwe_5eb41a8fd919c.jpeg&quot;}},{&quot;id&quot;:&quot;d18454ee-5ea6-43a6-9227-d6f81609c6d9&quot;,&quot;index&quot;:23,&quot;active&quot;:false,&quot;title&quot;:&quot;1. Eru, Jedyny, przez elf\u00f3w zwany Il\u00favatarem - to on wywi\u00f3d\u0142 ze swoich my\u015bli Ainur\u00f3w, oni za\u015b grali i \u015bpiewali przed jego obliczem Wielk\u0105 Muzyk\u0119. A z tej Muzyki pocz\u0105\u0142 si\u0119 \u015awiat - Arda. Inaczej: b\u00f3g.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:939,&quot;w&quot;:939,&quot;height&quot;:531,&quot;h&quot;:531,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F1.%20Eru_5eb41a9190e6d.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2020%2F05%2F1.%20Eru_5eb41a9190e6d.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2020%2F05%2F1.%20Eru_5eb41a9190e6d.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F1.%20Eru_5eb41a9190e6d.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F1.%20Eru_5eb41a9190e6d.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2020%2F05%2F1.%20Eru_5eb41a9190e6d.jpeg&quot;}}]">
<aside class="header">
<span class="title">24. Thorondor - Król Wielkich Orłów. Największy, jaki kiedykolwiek żył na obszarze Ardy (rozpiętość skrzydeł - 180 stóp). Cięzko zliczyć, ile razy wspomagał choćby Noldorów. Ranił Morgotha, brał udział w Wojnie Gniewu przeciw niemu (było to ostateczne starcie, które wygrali Valarowie). </span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1623051439f" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cont5.naekranie.pl/wp-content/uploads/2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg" target="_blank">
<img alt="" src="https://cont5.naekranie.pl/wp-content/uploads/2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg" class="img-fluid" />
<span class="caption"></span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1623051439f" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cont5.naekranie.pl/wp-content/uploads/2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg" target="_blank">
<img alt="" data-size="480x480" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F24.%20Thorongor_5eb41a692190c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cont5.naekranie.pl/wp-content/uploads/2020%2F05%2F23.%20Galadriela_5eb41a6b5ba94.jpeg" target="_blank">
<img alt="" data-size="1180x664" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F23.%20Galadriela_5eb41a6b5ba94.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F05%2F22.%20F%C3%ABanor_5eb41a6cd1874.jpeg" target="_blank">
<img alt="" data-size="700x440" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F22.%20F%C3%ABanor_5eb41a6cd1874.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cont2.naekranie.pl/wp-content/uploads/2020%2F05%2F21.%20Gothmog_5eb41a6e522e6.jpeg" target="_blank">
<img alt="" data-size="1204x664" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F21.%20Gothmog_5eb41a6e522e6.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cont2.naekranie.pl/wp-content/uploads/2020%2F05%2F20.%20Saruman_5eb41a6fcd55f.jpeg" target="_blank">
<img alt="" data-size="640x401" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F20.%20Saruman_5eb41a6fcd55f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F05%2F19.%20Gandalf_5eb41a7143513.jpeg" target="_blank">
<img alt="" data-size="1000x444" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F19.%20Gandalf_5eb41a7143513.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cont2.naekranie.pl/wp-content/uploads/2020%2F05%2F18.%20Ungolianta_5eb41a727ca44.jpeg" target="_blank">
<img alt="" data-size="1440x620" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F18.%20Ungolianta_5eb41a727ca44.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F05%2F17.%20Eonwe_5eb41a73e0811.jpeg" target="_blank">
<img alt="" data-size="1280x861" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F17.%20Eonwe_5eb41a73e0811.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="8" data-pid="8" href="https://cont3.naekranie.pl/wp-content/uploads/2020%2F05%2F16.%20Tom%20Bombadil_5eb41a7589800.jpeg" target="_blank">
<img alt="" data-size="750x390" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F16.%20Tom%20Bombadil_5eb41a7589800.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="9" data-pid="9" href="https://cont5.naekranie.pl/wp-content/uploads/2020%2F05%2F15.%20Sauron_5eb41a77170d9.jpeg" target="_blank">
<img alt="" data-size="800x453" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F15.%20Sauron_5eb41a77170d9.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="10" data-pid="10" href="https://cont3.naekranie.pl/wp-content/uploads/2020%2F05%2F14.%20Vaire_5eb41a78209a0.jpeg" target="_blank">
<img alt="" data-size="360x450" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F14.%20Vaire_5eb41a78209a0.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="11" data-pid="11" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F05%2F13.%20Nienna_5eb41a7a13c4e.jpeg" target="_blank">
<img alt="" data-size="752x1063" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F13.%20Nienna_5eb41a7a13c4e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="12" data-pid="12" href="https://cont3.naekranie.pl/wp-content/uploads/2020%2F05%2F12.%20Este_5eb41a7bf262b.jpeg" target="_blank">
<img alt="" data-size="726x1101" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F12.%20Este_5eb41a7bf262b.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="13" data-pid="13" href="https://cont4.naekranie.pl/wp-content/uploads/2020%2F05%2F11.%20Irmo_5eb41a7dc0c42.jpeg" target="_blank">
<img alt="" data-size="500x598" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F11.%20Irmo_5eb41a7dc0c42.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="14" data-pid="14" href="https://cont3.naekranie.pl/wp-content/uploads/2020%2F05%2F10.%20Yavanna_5eb41a7f7fea7.jpeg" target="_blank">
<img alt="" data-size="600x850" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F10.%20Yavanna_5eb41a7f7fea7.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="15" data-pid="15" href="https://cont4.naekranie.pl/wp-content/uploads/2020%2F05%2F9.%20Mandos_5eb41a81c129c.jpeg" target="_blank">
<img alt="" data-size="600x945" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F9.%20Mandos_5eb41a81c129c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="16" data-pid="16" href="https://cont3.naekranie.pl/wp-content/uploads/2020%2F05%2F8.%20Orome_5eb41a83c615f.jpeg" target="_blank">
<img alt="" data-size="360x450" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F8.%20Orome_5eb41a83c615f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="17" data-pid="17" href="https://cont5.naekranie.pl/wp-content/uploads/2020%2F05%2F7.%20Aule_5eb41a865433f.jpeg" target="_blank">
<img alt="" data-size="400x565" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F7.%20Aule_5eb41a865433f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="18" data-pid="18" href="https://cont4.naekranie.pl/wp-content/uploads/2020%2F05%2F6.%20Ulmo_5eb41a8834f41.jpeg" target="_blank">
<img alt="" data-size="1417x1002" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F6.%20Ulmo_5eb41a8834f41.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="19" data-pid="19" href="https://cont5.naekranie.pl/wp-content/uploads/2020%2F05%2F5.%20Tulkas_5eb41a89b2a9f.jpeg" target="_blank">
<img alt="" data-size="1896x1575" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F5.%20Tulkas_5eb41a89b2a9f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="20" data-pid="20" href="https://cont5.naekranie.pl/wp-content/uploads/2020%2F05%2F4.%20Morgoth_5eb41a8c09b31.jpeg" target="_blank">
<img alt="" data-size="1920x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F4.%20Morgoth_5eb41a8c09b31.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="21" data-pid="21" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F05%2F3.%20Varda_5eb41a8e0e5b7.jpeg" target="_blank">
<img alt="" data-size="360x450" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F3.%20Varda_5eb41a8e0e5b7.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="22" data-pid="22" href="https://cont1.naekranie.pl/wp-content/uploads/2020%2F05%2F2.%20Manwe_5eb41a8fd919c.jpeg" target="_blank">
<img alt="" data-size="1600x1131" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F2.%20Manwe_5eb41a8fd919c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="23" data-pid="23" href="https://cont3.naekranie.pl/wp-content/uploads/2020%2F05%2F1.%20Eru_5eb41a9190e6d.jpeg" target="_blank">
<img alt="" data-size="939x531" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2020%2F05%2F1.%20Eru_5eb41a9190e6d.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>https://deadline.com</i>
</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/peter-jackson" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Peter Jackson</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fpjm.jpg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fpjm.jpg 80w,
                https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fpjm.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Peter Jackson">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/elijah-wood" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Elijah Wood</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F3498.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2F3498.jpg 80w,
                https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2F3498.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Elijah Wood">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/j-r-r-tolkien" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>J.R.R. Tolkien</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F01%2FTolkien_1916.jpg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2015%2F01%2FTolkien_1916.jpg 80w,
                https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2015%2F01%2FTolkien_1916.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="J.R.R. Tolkien">
<span class="withRibbon">
<span class="ribbon"></span>
</span>
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-d18759bd-2eb6-4dba-ad00-09f56b3f17cb" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/star-wars-ahsoka-kandydatki-sabirne-wren-1628781749" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Star Wars: Ahsoka - kandydatki do roli Sabine Wren ujawnione. Kto ma szansę?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/news/c9cf6edf-f4b1-41e5-9e3c-74456adf6a5b" data-srcset="https://csn.naekranie.pl/article-cover/small/news/c9cf6edf-f4b1-41e5-9e3c-74456adf6a5b 80w,
                     https://csn.naekranie.pl/article-cover/small/news/c9cf6edf-f4b1-41e5-9e3c-74456adf6a5b 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Star Wars: Ahsoka - kandydatki do roli Sabine Wren ujawnione. Kto ma szansę?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c9cf6edf-f4b1-41e5-9e3c-74456adf6a5b">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/star-wars-ahsoka-kandydatki-sabirne-wren-1628781749" title="Star Wars: Ahsoka - kandydatki do roli Sabine Wren ujawnione. Kto ma szansę?" target="_self">Star Wars: Ahsoka - kandydatki do roli Sabine Wren ujawnione. Kto ma szansę?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-b17c5193-11c3-4c55-9a71-92cda8a12c8a" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/start-disney-w-polsce-opozniony-1628802274" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Start Disney+ w Polsce opóźniony" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/news/a4b2ea5c-b681-41bd-8d5d-a4f19f3aebb9" data-srcset="https://csn.naekranie.pl/article-cover/small/news/a4b2ea5c-b681-41bd-8d5d-a4f19f3aebb9 80w,
                     https://csn.naekranie.pl/article-cover/small/news/a4b2ea5c-b681-41bd-8d5d-a4f19f3aebb9 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Start Disney+ w Polsce opóźniony" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,a4b2ea5c-b681-41bd-8d5d-a4f19f3aebb9">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/start-disney-w-polsce-opozniony-1628802274" title="Start Disney+ w Polsce opóźniony" target="_self">Start Disney+ w Polsce opóźniony</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-22a0b82b-41a0-4fae-a28f-ad1ea7003551" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/geforce-now-11-nowych-gier-aktualizacja-sierpien-2021-ktore-warto-sprawdzic-1628767345" class="thumbnail embed-responsive embed-responsive-16by9" data-title="GeForce NOW – 11 nowych gier w usłudze. Które z nich warto sprawdzić?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/news/76ac4d5b-d6ef-4276-abcb-c5dd68f890bf" data-srcset="https://csn.naekranie.pl/article-cover/small/news/76ac4d5b-d6ef-4276-abcb-c5dd68f890bf 80w,
                     https://csn.naekranie.pl/article-cover/small/news/76ac4d5b-d6ef-4276-abcb-c5dd68f890bf 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="GeForce NOW – 11 nowych gier w usłudze. Które z nich warto sprawdzić?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,76ac4d5b-d6ef-4276-abcb-c5dd68f890bf">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/geforce-now-11-nowych-gier-aktualizacja-sierpien-2021-ktore-warto-sprawdzic-1628767345" title="GeForce NOW – 11 nowych gier w usłudze. Które z nich warto sprawdzić?" target="_self">GeForce NOW – 11 nowych gier w usłudze. Które z nich warto sprawdzić?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-cb409b18-e61c-4d1f-b27f-3475c1f064f4" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/reminiscencja-reminiscence-hugh-jackman-zdjecia-rebecca-ferguson-thriller-1628787317" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Reminiscencja - Hugh Jackman i Rebecca Ferguson na zdjęciach promocyjnych thrillera" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/news/dee5a6e5-5caa-4bf0-9d64-1b2339f0ab8b" data-srcset="https://csn.naekranie.pl/article-cover/small/news/dee5a6e5-5caa-4bf0-9d64-1b2339f0ab8b 80w,
                     https://csn.naekranie.pl/article-cover/small/news/dee5a6e5-5caa-4bf0-9d64-1b2339f0ab8b 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Reminiscencja - Hugh Jackman i Rebecca Ferguson na zdjęciach promocyjnych thrillera" />
<div class="box-counters">
 <span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,dee5a6e5-5caa-4bf0-9d64-1b2339f0ab8b">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/reminiscencja-reminiscence-hugh-jackman-zdjecia-rebecca-ferguson-thriller-1628787317" title="Reminiscencja - Hugh Jackman i Rebecca Ferguson na zdjęciach promocyjnych thrillera" target="_self">Reminiscencja - Hugh Jackman i Rebecca Ferguson na zdjęciach promocyjnych thrillera</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-3ed28814-9323-4c8f-bf51-f0206bba9d04" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/shang-chi-dystrybucja-koronawirus-mcu-1628833130" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Shang-Chi tylko w kinach. Fani z USA nie wybiorą się na film MCU?" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/news/546cc8c6-ee2d-44ad-94c1-d434287180a3" data-srcset="https://csn.naekranie.pl/article-cover/small/news/546cc8c6-ee2d-44ad-94c1-d434287180a3 80w,
                     https://csn.naekranie.pl/article-cover/small/news/546cc8c6-ee2d-44ad-94c1-d434287180a3 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Shang-Chi tylko w kinach. Fani z USA nie wybiorą się na film MCU?" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,546cc8c6-ee2d-44ad-94c1-d434287180a3">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/shang-chi-dystrybucja-koronawirus-mcu-1628833130" title="Shang-Chi tylko w kinach. Fani z USA nie wybiorą się na film MCU?" target="_self">Shang-Chi tylko w kinach. Fani z USA nie wybiorą się na film MCU?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-52950b96-068b-4ca7-bed0-cd0b9bc4613b" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/awatar-legenda-aanga-netflix-avatar-obsada-serial-aktorski-1628782908" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Awatar: Legenda Aanga - Netflix ogłosił obsadę serialu aktorskiego" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/news/6fd435d2-197a-4d21-a15a-0eca8623163c" data-srcset="https://csn.naekranie.pl/article-cover/small/news/6fd435d2-197a-4d21-a15a-0eca8623163c 80w,
                     https://csn.naekranie.pl/article-cover/small/news/6fd435d2-197a-4d21-a15a-0eca8623163c 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Awatar: Legenda Aanga - Netflix ogłosił obsadę serialu aktorskiego" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,6fd435d2-197a-4d21-a15a-0eca8623163c">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/awatar-legenda-aanga-netflix-avatar-obsada-serial-aktorski-1628782908" title="Awatar: Legenda Aanga - Netflix ogłosił obsadę serialu aktorskiego" target="_self">Awatar: Legenda Aanga - Netflix ogłosił obsadę serialu aktorskiego</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/wladca-pierscieni-amazon-serial';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,40b1dbb7-4e89-470a-8168-3a4d0a5c7494';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/wladca-pierscieni-amazon-serial';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/wladca-pierscieni-amazon-serial';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/wladca-pierscieni-amazon-serial';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1623051439f" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1623051439f" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/Opponhpromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media/cache/large/2021/08/NE_340x270_61162cd9ec564.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/lista" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media/cache/large/2021/08/listasmierci_6113714641f96.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/holidaykinoswiatpromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/large/2021/08/340x270_610bda3350e39.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/standuppromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media/cache/large/2021/08/stand up_610d174737152.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/familia" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1623051439f" data-src="https://cont1.naekranie.pl/media/cache/large/2021/08/familia_6113818fcc324.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="http://www.helios.pl/wakacje" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media/cache/large/2021/08/naekranie_promobox_340x270_akcja_lato_helios_6110e5230d106.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/helioswakacjepromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-lato-co-obejrzec" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/large/2021/06/promobox-template_60cc68f7c7075.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/samsungpromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media/cache/large/2021/08/combo_340x270_6114dc8a0c229.png" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/brooklyn-nine-nine" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
 <p>s08e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/12/Brooklyn-9-9-plakat.jpg" alt="Brooklyn 9-9" />
</span>
</a>
<a href="/seriale/brooklyn-nine-nine" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s08e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/12/Brooklyn-9-9-plakat.jpg" alt="Brooklyn 9-9" />
</span>
</a>
<a href="/seriale/the-outpost" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont1.naekranie.pl/media/cache/series-box/2018/01/outpost.jpg" alt="The Outpost" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2021e151</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/private-eyes" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/01/private.jpg" alt="Śledczy do pary" />
</span>
</a>
<a href="/seriale/million-dollar-listing-new-york" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s09e14</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/11/15204.jpg" alt="Million Dollar Listing New York" />
 </span>
</a>
<a href="/seriale/college-ish" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media/cache/series-box/2017/05/COLLEGEISH_FEATUEDIMAGE_70426_002-1.jpg" alt="Grown-ish" />
</span>
</a>
<a href="/seriale/ekipa-z-new-jersey" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e25</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont1.naekranie.pl/media/cache/series-box/2019/09/Jersey Shore_5d8201a757384.jpeg" alt="Ekipa z New Jersey" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/filmy/drive-my-car">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/08/Doraibu mai kâ_6113c32917053.jpeg" alt="Drive My Car" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>14</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Drive My Car</p>
</div>
</div>
</div>
</a>
<a href="/filmy/my-dog-is-sick">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/08/My Dog Is Sick_6116370159ac1.jpeg" alt="Mój pies jest chory" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>14</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Mój pies jest chory</p>
</div>
</div>
</div>
</a>
<a href="/filmy/petrovy-v-grippe">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/08/Petrovy v grippe_61153019c518d.jpeg" alt="Gorączka" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>15</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Gorączka</p>
</div>
</div>
</div>
</a>
<a href="/gry/humankind">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/06/humankind-2_60c9cdce5dae8.jpeg" alt="Humankind" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>17</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Humankind</p>
</div>
</div>
</div>
</a>
<a href="/filmy/das-madchen-und-die-spinne">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/08/Das Mädchen und die Spinne_6115278be1f38.jpeg" alt="Dziewczyna i pająk" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>sie</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Dziewczyna i pająk</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/1946.jpg" alt="Sebastian Stan" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/sebastian-stan">Sebastian Stan</a></h4>
<p>ur. 1982, kończy 39 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2020/06/Kasia Smutniak_5ee08a3879e44.jpeg" alt="Kasia Smutniak" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kasia-smutniak">Kasia Smutniak</a></h4>
<p>ur. 1979, kończy 42 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2014/12/4336.jpg" alt="James Carpinello" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/james-carpinello">James Carpinello</a></h4>
<p>ur. 1975, kończy 46 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/1image.jpg" alt="Paul Greengrass" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/paul-greengrass">Paul Greengrass</a></h4>
<p>ur. 1955, kończy 66 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2014/12/z36.jpg" alt="John Slattery" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/john-slattery">John Slattery</a></h4>
<p>ur. 1962, kończy 59 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-ac7dbb32-8022-4fd6-968d-df09121e6ccf" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/the-suicide-squad-joel-kinnaman-wniosl-pozew-o-zakaz-zblizania-sie-dla-szwedzkiej-modelki-1628516187" class="thumbnail embed-responsive embed-responsive-16by9" data-title="The Suicide Squad: Joel Kinnaman wniósł pozew o zakaz zbliżania się dla szwedzkiej modelki" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/light/34cd2873-c2cd-4423-9da5-a2d6be6b6103" data-srcset="https://csn.naekranie.pl/article-cover/small/light/34cd2873-c2cd-4423-9da5-a2d6be6b6103 80w,
                     https://csn.naekranie.pl/article-cover/small/light/34cd2873-c2cd-4423-9da5-a2d6be6b6103 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="The Suicide Squad: Joel Kinnaman wniósł pozew o zakaz zbliżania się dla szwedzkiej modelki" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,34cd2873-c2cd-4423-9da5-a2d6be6b6103">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/the-suicide-squad-joel-kinnaman-wniosl-pozew-o-zakaz-zblizania-sie-dla-szwedzkiej-modelki-1628516187" title="The Suicide Squad: Joel Kinnaman wniósł pozew o zakaz zbliżania się dla szwedzkiej modelki" target="_self">The Suicide Squad: Joel Kinnaman wniósł pozew o zakaz zbliżania się dla szwedzkiej modelki</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-b1bf2587-a1fd-45dd-ad9e-99c7fc74ec80" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/disney-plus-nowosci-w-sierpniu-1628099749" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Disney+ - nowości na sierpień 2021. Pełna lista zapowiedzianych tytułów" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/light/853bd9de-4352-4dc2-bca5-2ba0fca3bd2b" data-srcset="https://csn.naekranie.pl/article-cover/small/light/853bd9de-4352-4dc2-bca5-2ba0fca3bd2b 80w,
                     https://csn.naekranie.pl/article-cover/small/light/853bd9de-4352-4dc2-bca5-2ba0fca3bd2b 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Disney+ - nowości na sierpień 2021. Pełna lista zapowiedzianych tytułów" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,853bd9de-4352-4dc2-bca5-2ba0fca3bd2b">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/disney-plus-nowosci-w-sierpniu-1628099749" title="Disney+ - nowości na sierpień 2021. Pełna lista zapowiedzianych tytułów" target="_self">Disney+ - nowości na sierpień 2021. Pełna lista zapowiedzianych tytułów</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-35153a36-2911-4ee4-ab5f-b47e72002529" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/joanna-opozda-antek-krolikowski-malzenstwem-tak-wygladal-slub-zdjecia-1628365865" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Antek Królikowski i Joanna Opozda małżeństwem. Tak wyglądał ślub aktorskiej pary [ZDJĘCIA]" target="_self">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1623051439f" data-src="https://csn.naekranie.pl/article-cover/small/light/3040a177-a277-4707-9c42-e01a49ace24b" data-srcset="https://csn.naekranie.pl/article-cover/small/light/3040a177-a277-4707-9c42-e01a49ace24b 80w,
                     https://csn.naekranie.pl/article-cover/small/light/3040a177-a277-4707-9c42-e01a49ace24b 320w" sizes="(max-width: 480px) 80px,
                    481px" alt="Antek Królikowski i Joanna Opozda małżeństwem. Tak wyglądał ślub aktorskiej pary [ZDJĘCIA]" />
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,3040a177-a277-4707-9c42-e01a49ace24b">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/joanna-opozda-antek-krolikowski-malzenstwem-tak-wygladal-slub-zdjecia-1628365865" title="Antek Królikowski i Joanna Opozda małżeństwem. Tak wyglądał ślub aktorskiej pary [ZDJĘCIA]" target="_self">Antek Królikowski i Joanna Opozda małżeństwem. Tak wyglądał ślub aktorskiej pary [ZDJĘCIA]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-3a85a968-a3c4-4e9b-9af1-8819d176e527" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/jackass-bam-margera-idzie-na-wojne-ze-wszystkimi-zlozyl-pozew-1628687969" title="Jackass: Bam Margera idzie na wojnę ze wszystkimi. Złożył pozew" target="_self">Jackass: Bam Margera idzie na wojnę ze wszystkimi. Złożył pozew</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-b9ee0a65-5c9d-438a-aadc-e3133f58b220" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/aktorzy-ktorzy-graja-w-kapelach-kto-zdobyl-popularnosc-tez-w-swiecie-muzyki-1628536015" title="Aktorzy, którzy grają w kapelach. Kto zdobył popularność też w świecie muzyki?" target="_self">Aktorzy, którzy grają w kapelach. Kto zdobył popularność też w świecie muzyki?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-e451b87f-7aa9-4d85-b51e-20a5f7264c4c" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/christina-applegate-choroba-stwardnienie-rozsiane-kelly-bundy-1628600632" title="Christina Applegate jest poważnie chora. Aktorka znana z roli Kelly Bundy szczerze o swojej sytuacji" target="_self">Christina Applegate jest poważnie chora. Aktorka znana z roli Kelly Bundy szczerze o swojej sytuacji</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-6b94f7d8-94c5-47dd-beb2-1b1842415906" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/quentin-tarantino-majatek-rezyser-nie-wspiera-finansowo-mamy-1628590093" title="Quentin Tarantino nie dzieli się fortuną z mamą. Złożył jej obietnicę" target="_self">Quentin Tarantino nie dzieli się fortuną z mamą. Złożył jej obietnicę</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-7309f59d-c8d5-4a9f-af25-f9616a8cd2c6" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/gra-o-tron-kit-harington-mysli-samobojcze-alkoholizm-1628506615" title="Gra o tron: Kit Harington myślał o samobójstwie. Wstrząsające wyznanie aktora" target="_self">Gra o tron: Kit Harington myślał o samobójstwie. Wstrząsające wyznanie aktora</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-80c1b9b8-7efc-435b-9ac8-8d0b646a679d" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/netflix-pozew-jak-nas-widza-linda-fairstein-piatka-z-central-parku" title="Netflix odpowie za zniesławienie? Chodzi o rolę &#039;nieetycznej i rasistowskiej&#039; prokurator" target="_self">Netflix odpowie za zniesławienie? Chodzi o rolę &#039;nieetycznej i rasistowskiej&#039; prokurator</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-4f69f033-8616-4a34-b074-a02c9b293445" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/friends-przyjaciele-jennifer-aniston-david-schwimmer-sa-razem-romans-1628763038" title="Friends: Jennifer Aniston i  David Schwimmer razem? Doniesienia rozgrzały fanów, a jak jest naprawdę?" target="_self">Friends: Jennifer Aniston i David Schwimmer razem? Doniesienia rozgrzały fanów, a jak jest naprawdę?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2021-skasowane-zakonczone-tytuly-lista">Seriale 2021 - skasowane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-sierpien-2021-lista-tytulow-1627554961">Netflix - premiery na sierpień 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gra-o-tron-game-of-thrones-hbo-rocznica-serial-tyrion-jon-snow-stark">Gra o tron ma 10 lat. Najlepsze postacie</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/eternals-zwiastun-mcu-analiza-xmen-postacie-1621945115">Eternals - analiza zwiastuna</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/viggo-mortensen-i-david-cronenberg-szykuja-dziwny-film-noir-1612434014">Viggo Mortensen i David Cronenberg szykują dziwny film noir</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/netflix-automatyczne-pobieranie-filmy-seriale-1614069636">Netflix sam ściągnie najciekawsze filmy i seriale na twój telefon</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/mortal-kombat-cole-young-tozsamosc-teoria-1618743734">Mortal Kombat - kim jest Cole Young?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/netflix-polskie-produkcje-filmy-seriale">Nettflix - polskie filmy i seriale na 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-komiks-serial-brutalniejszy-rick-negan-gubernator">The Walking Dead - szokujące sceny z komiksu</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1623051439f" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div id="f1b7e1427f985f40f982ffd8203be3b1"></div>
<script>
        $(function(){
                            lda('19181699-3867-4fc9-8136-54b62aa358e9', 'desktop', '', '#f1b7e1427f985f40f982ffd8203be3b1', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                        }
                        element.removeAttribute('data-src');
                        element.removeAttribute('data-srcset');

                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1623051439f"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1623051439f" defer></script>
<script type="text/javascript">
                var cornerClass = 'j1a5890d6';
                var wsClass = 'je56a792d';
                var exceptMobileClass = 'jd0f00161';
                var onlyMobileClass = 'j4f632202';
            </script>
<div class="j1a5890d6" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67e28aa25863592e","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.8.0","si":10}'></script>
</body>
</html>
