
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Nicolas Cage chce być przeciwnikiem Mrocznego Rycerza. Jaki to złoczyńca? - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Nicolas Cage chce być przeciwnikiem Mrocznego Rycerza. Jaki to złoczyńca? - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304" />
<meta property="article:tag" content="egghead" />
<meta property="article:tag" content="batman" />
<meta property="article:tag" content="złoczyńca" />
<meta name="description" content="Nicolas Cage powiedział w wywiadzie, że chętnie zagrałby złoczyńcę w nowej odsłonie Batmana z Robertem Pattinsonem. Zaproponował dość specyficzną postać, w którą mógłby się wcielić." />
<meta property="og:description" content="Nicolas Cage powiedział w wywiadzie, że chętnie zagrałby złoczyńcę w nowej odsłonie Batmana z Robertem Pattinsonem. Zaproponował dość specyficzną postać, w którą mógłby się wcielić." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/ced3518a-cc1b-45ab-9756-ee6eb0b5e2e4" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/ced3518a-cc1b-45ab-9756-ee6eb0b5e2e4" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nicolas Cage powiedział w wywiadzie, że chętnie zagrałby złoczyńcę w nowej odsłonie Batmana z Robertem Pattinsonem. Zaproponował dość specyficzną postać, w którą mógłby się wcielić." />
<meta name="twitter:title" content="Nicolas Cage chce być przeciwnikiem Mrocznego Rycerza. Jaki to złoczyńca? - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/ced3518a-cc1b-45ab-9756-ee6eb0b5e2e4?v=1647341584" />
<meta property="og:updated_time" content="1647341584" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304"
    },
    "headline": "Nicolas Cage chce by\u0107 przeciwnikiem Mrocznego Rycerza. Jaki to z\u0142oczy\u0144ca?",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2022\/03\/nick_62306ce84ecc3.jpeg"
    },
    "datePublished": "2022-03-15T10:53:04+00:00",
    "dateModified": "2022-03-15T11:36:10+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1646818881",
            "width": 218,
            "height": 60
        }
    },
    "description": "Nicolas Cage powiedzia\u0142 w wywiadzie, \u017ce ch\u0119tnie zagra\u0142by z\u0142oczy\u0144c\u0119 w nowej ods\u0142onie Batmana z Robertem Pattinsonem. Zaproponowa\u0142 do\u015b\u0107 specyficzn\u0105 posta\u0107, w kt\u00f3r\u0105 m\u00f3g\u0142by si\u0119 wcieli\u0107.",
    "author": {
        "@type": "Person",
        "name": "Magda Muszy\u0144ska",
        "sameAs": "\/autor\/111e95e5-099d-40ab-8527-727ac84963d6"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1646818881&ts=1647298800">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1646818881&ts=1647298800">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1646818881"></script>
<script type="text/javascript">
        var currentObjectId = 'ced3518a-cc1b-45ab-9756-ee6eb0b5e2e4';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', 'ced3518a-cc1b-45ab-9756-ee6eb0b5e2e4');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'j937fd853';
                var wsClass = 'j8b8b0806';
                var stickyClass = 'j95a39e19';
                var exceptMobileClass = 'jad31c4bd';
                var onlyMobileClass = 'j7cbc1cfc';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
 <button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1646818881" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
 <li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1646818881" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1646818881" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner d-none d-md-block" style="max-width: 1230px; min-height: 305px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1646818881" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Nicolas Cage chce być przeciwnikiem Mrocznego Rycerza. Jaki to złoczyńca?</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Nicolas Cage chce być przeciwnikiem Mrocznego Rycerza. Jaki to złoczyńca?</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Nicolas Cage powiedział w wywiadzie, że chętnie zagrałby złoczyńcę w nowej odsłonie Batmana z Robertem Pattinsonem. Zaproponował dość specyficzną postać, w którą mógłby się wcielić.</p>
</h5>
</div>
</div>
<div id="658a6acc6c6ed56298e3304ccb6b0494">
</div>
<script>
        $(function(){
                            lda('0913bcd5-edde-4b3f-be8a-4687fe67feeb', 'desktop', '', '#658a6acc6c6ed56298e3304ccb6b0494', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1646818881\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1646818881\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
<div id="cbbad440176186a88461d7476e792266">
</div>
<script>
        $(function(){
                            lda('671469db-8a93-4dc6-96af-b860dae5c9b1', 'mobile', 'all', '#cbbad440176186a88461d7476e792266', 'adtitle', '0', '\u003Cdiv\u0020class\u003D\u0022vod\u002Dimg\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Ca\u0020href\u003D\u0022https\u003A\/\/vod.naekranie.pl\/\u003Ffrom\u003Dnaekranie.pl\u0022\u0020target\u003D\u0022_blank\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/lazy.jpg\u003Fv\u003D1646818881\u0022\u0020data\u002Dsrc\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/tpb\u002Dvod.jpg\u003Fv\u003D1646818881\u0022\u0020class\u003D\u0022img\u002Dfluid\u0020lazy\u0022\u0020style\u003D\u0022width\u003A\u0020375px\u003B\u0020height\u003A\u0020200px\u003B\u0022\u0020alt\u003D\u0022tpb\u002Dvod\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Nicolas Cage powiedział w wywiadzie, że chętnie zagrałby złoczyńcę w nowej odsłonie Batmana z Robertem Pattinsonem. Zaproponował dość specyficzną postać, w którą mógłby się wcielić.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,ced3518a-cc1b-45ab-9756-ee6eb0b5e2e4"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/41581.jpg" width="30px" height="30px" alt="Magda Muszyńska">
</a>
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2022-03-15T11:53:04+01:00" title="15 marca 2022 o 11:53">
45 min. temu
</time>
 </div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/egghead">egghead</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/batman">batman</a>
<a class="dropdown-item" href="/tagi/zloczynca">złoczyńca</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/41581.jpg" width="30px" height="30px" alt="Magda Muszyńska">
</a>
<div class="add">
<a href="/autor/111e95e5-099d-40ab-8527-727ac84963d6">
Magda Muszyńska
</a>
<time datetime="2022-03-15T11:53:04+01:00" title="15 marca 2022 o 11:53">
45 min. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/egghead">egghead</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/batman">batman</a>
<a class="dropdown-item" href="/tagi/zloczynca">złoczyńca</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Nicolas Cage chce być przeciwnikiem Mrocznego Rycerza. Jaki to złoczyńca?" src="https://cont5.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F03%2Fnick_62306ce84ecc3.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
fot. zrzut ekranu ze zwiastuna // Lionsgate
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p><span><a rel="nofollow" href="/osoby/nicolas-cage" title="Nicolas Cage" data-pl-title="Nicolas Cage" data-en-title="Nicolas Cage" class="swap-title">Nicolas Cage</a></span> obecnie zajmuje występowaniem raczej w niskobudżetowych i niszowych filmach. W kwietniu w polskich kinach zobaczymy go jak wciela się w fikcyjną wersję samego siebie w projekcie <em>Nieznośny ciężar wielkiego talentu</em>. A teraz wyraził chęć zagrania złoczyńcy w uniwersum DC. To nie byłaby pierwsza jego przygoda z występami w komiksowych superprodukcjach - w 2007 roku zagrał Johnny'ego Blaze'a w <span><a rel="nofollow" href="/filmy/ghost-rider" title="Ghost Rider" data-pl-title="Ghost Rider" data-en-title="Ghost Rider" class="swap-title">Ghost Rider</a></span>, a później w jego sequelu. </p>
<p>Aktor w rozmowie z SXSW podzielił się swoimi przemyśleniami o zagraniu czarnego charakteru w filmie o <span><a rel="nofollow" href="/filmy/the-batman" title="Batmanie" data-pl-title="Batmanie" data-en-title="The Batman" class="swap-title">Batmanie</a></span>. </p>
<p><div class="quote">Myślałem o tym, ponieważ mamy ten nowy [film], Roberta Pattinsona jako Batmana, którego jeszcze nie widziałem, ale myślę, że wspaniałym złoczyńcą mógłby być Egghead, którego grał Vincent Price w serialu z lat 60.. Mógłbym spróbować jako Egghead. Myślę, że mógłbym uczynić go absolutnie przerażającym. I mam pomysł na niego. Więc daj im znać w Warner Bros. Jestem gotowy na Eggheada.</div></p>
<p>Egghead (Jajogłowy) jest bardziej znany ze swojego intelektu oraz łysej, jajowatej głowy niż sprawności fizycznej. Często w swoje wypowiedzi wtrąca słowo egg (czyli po polsku "jajo"). Postać zadebiutowała w serialu <span><a rel="nofollow" href="/seriale/batman" title="Batman" data-pl-title="Batman" data-en-title="Batman" class="swap-title">Batman</a></span> z 1966 roku, w którego wcielił się wspomniany <span><a rel="nofollow" href="/osoby/vincent-price" title="Vincent Price" data-pl-title="Vincent Price" data-en-title="Vincent Price" class="swap-title">Vincent Price</a></span>. Następnie pojawiał się w wielu komiksach z Mrocznym Rycerzem. </p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;bf20afd6-34c3-4bff-bc9e-60550c710b51&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Egghead (Vincent Price)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. 20th Century Fox Television \/\/ Greenway Productions&quot;,&quot;width&quot;:1416,&quot;w&quot;:1416,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead_62306a4e83626.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2Fegghead_62306a4e83626.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2Fegghead_62306a4e83626.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead_62306a4e83626.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead_62306a4e83626.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead_62306a4e83626.jpeg&quot;}},{&quot;id&quot;:&quot;d8ceb7cb-288e-4823-97fb-0d677f3e7c3f&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Egghead (Vincent Price)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. 20th Century Fox Television \/\/ Greenway Productions&quot;,&quot;width&quot;:412,&quot;w&quot;:412,&quot;height&quot;:528,&quot;h&quot;:528,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead2_62306a500e3e7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2Fegghead2_62306a500e3e7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2Fegghead2_62306a500e3e7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead2_62306a500e3e7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead2_62306a500e3e7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead2_62306a500e3e7.jpeg&quot;}},{&quot;id&quot;:&quot;e6763794-e8e8-45b3-beb8-c59bd2ce92f6&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Egghead&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. DC Comics&quot;,&quot;width&quot;:866,&quot;w&quot;:866,&quot;height&quot;:395,&quot;h&quot;:395,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead3_62306a51e7c0b.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F03%2Fegghead3_62306a51e7c0b.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F03%2Fegghead3_62306a51e7c0b.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead3_62306a51e7c0b.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead3_62306a51e7c0b.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2022%2F03%2Fegghead3_62306a51e7c0b.jpeg&quot;}}]">
<aside class="header">
<span class="title">Egghead (Vincent Price)</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1646818881" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cont4.naekranie.pl/wp-content/uploads/2022%2F03%2Fegghead_62306a4e83626.jpeg" target="_blank">
<img alt="" src="https://cont4.naekranie.pl/wp-content/uploads/2022%2F03%2Fegghead_62306a4e83626.jpeg" class="img-fluid" />
<span class="caption">fot. 20th Century Fox Television // Greenway Productions</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1646818881" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cont4.naekranie.pl/wp-content/uploads/2022%2F03%2Fegghead_62306a4e83626.jpeg" target="_blank">
<img alt="" data-size="1416x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2Fegghead_62306a4e83626.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cont3.naekranie.pl/wp-content/uploads/2022%2F03%2Fegghead2_62306a500e3e7.jpeg" target="_blank">
<img alt="" data-size="412x528" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2Fegghead2_62306a500e3e7.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cont1.naekranie.pl/wp-content/uploads/2022%2F03%2Fegghead3_62306a51e7c0b.jpeg" target="_blank">
<img alt="" data-size="866x395" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F03%2Fegghead3_62306a51e7c0b.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Jesteśmy na Google News - <a class="c-link" href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&amp;oc=3" target="_blank" rel="nofollow noreferrer noopener">Obserwuj to, co istotne w popkulturze</a>.</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-9e8115ac-7343-49ed-a45c-7f54de10cf31" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/najbardziej-absurdalne-gadzety-batman-1647270883" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najbardziej absurdalne gadżety Batmana. Kredki i zestaw do makijażu niezbędne w arsenale Mrocznego Rycerza" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" loading="lazy" alt="Najbardziej absurdalne gadżety Batmana. Kredki i zestaw do makijażu niezbędne w arsenale Mrocznego Rycerza" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,836f5d5c-9c7d-44d3-9ee9-60d5fe55171a">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/najbardziej-absurdalne-gadzety-batman-1647270883" title="Najbardziej absurdalne gadżety Batmana. Kredki i zestaw do makijażu niezbędne w arsenale Mrocznego Rycerza" target="_self">Najbardziej absurdalne gadżety Batmana. Kredki i zestaw do makijażu niezbędne w arsenale Mrocznego Rycerza</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-6090c9d8-cfc4-4f0f-8d77-2e91001cfc18" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/batman-box-office-bts-drugi-weekend-1647241720" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Batman - ile ma na koncie po świetnym drugim weekendzie? Nieoczekiwany sukces BTS" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7cd54078-edb4-4f68-8618-cbd991008399?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/7cd54078-edb4-4f68-8618-cbd991008399?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/7cd54078-edb4-4f68-8618-cbd991008399?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/7cd54078-edb4-4f68-8618-cbd991008399?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/7cd54078-edb4-4f68-8618-cbd991008399?v=2022-03-15" loading="lazy" alt="Batman - ile ma na koncie po świetnym drugim weekendzie? Nieoczekiwany sukces BTS" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,7cd54078-edb4-4f68-8618-cbd991008399">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/batman-box-office-bts-drugi-weekend-1647241720" title="Batman - ile ma na koncie po świetnym drugim weekendzie? Nieoczekiwany sukces BTS" target="_self">Batman - ile ma na koncie po świetnym drugim weekendzie? Nieoczekiwany sukces BTS</a>
</h2>
</div>
</div>
</div>
</div>
</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>comicbook.com</i>
</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,5</p>
</div>
</div>
<h4 class="year text-right">1966</h4>
</div>
<a href="/seriale/batman" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fb-1.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fb-1.jpg 80w,
                         https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fb-1.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Batman">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="e2adf5f0-d5f0-4a18-bf19-e41092258eaf"></div>
</div>

<a href="/seriale/batman" class="show-title">
<h4>Batman</h4>
<h5>Komedia</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane filmy</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,5</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/filmy/the-batman" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1646818881" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F02%2Fbatman_621b68b8eee17.jpeg" data-srcset="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F02%2Fbatman_621b68b8eee17.jpeg 80w,
                         https://cont3.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F02%2Fbatman_621b68b8eee17.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Batman">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="58a41f5d-7dba-46a6-8fc5-13baa2fe819b"></div>
</div>
<a href="/filmy/the-batman" class="show-title">
<h4>Batman</h4>
<h5>Sci-Fi</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">5,2</p>
</div>
</div>
<h4 class="year text-right">2007</h4>
</div>
<a href="/filmy/ghost-rider" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fp7537323.5.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2Fp7537323.5.jpg 80w,
                         https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2Fp7537323.5.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Ghost Rider">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="7d2f8811-152e-4475-8221-b6a90d5fa786"></div>
</div>
<a href="https://vod.naekranie.pl/film/ghost-rider" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/filmy/ghost-rider" class="show-title">
 <h4>Ghost Rider</h4>
<h5>Thriller</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-orange ">
<p class="iconStyle score-font-text">3,9</p>
</div>
</div>
<h4 class="year text-right">2011</h4>
</div>
<a href="/filmy/ghost-rider-2" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1646818881" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fghostrider2.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fghostrider2.jpg 80w,
                         https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fghostrider2.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Ghost Rider 2">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="movie" data-id="5a897b48-0b79-4625-a131-d39b824af85d"></div>
</div>
<a href="/filmy/ghost-rider-2" class="show-title">
<h4>Ghost Rider 2</h4>
<h5>Thriller</h5>
</a>
</div>
</div>
</div>
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/vincent-price" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Vincent Price</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1646818881" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2017%2F06%2FVincent-Price.jpg" data-srcset="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-small%2F2017%2F06%2FVincent-Price.jpg 80w,
                https://cont2.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2017%2F06%2FVincent-Price.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Vincent Price">
<span class="withRibbon">
<span class="ribbon"></span>
</span>
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/nicolas-cage" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Nicolas Cage</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/7.jpg?v=1646818881" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FNicolas_Cage_2011_CC.jpg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2016%2F04%2FNicolas_Cage_2011_CC.jpg 80w,
                https://cont5.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2016%2F04%2FNicolas_Cage_2011_CC.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Nicolas Cage">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-9dde8f9c-0dfe-4425-a38e-12560e8047a8" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/50-tytulow-zniknie-z-plaformy-hbo-max-w-marcu-piekna-i-bestia-krol-lew-1647258945" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ponad 50 tytułów zniknie z platformy HBO Max z końcem marca! Piękna i Bestia, Król Lew i wiele animacji" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/31ceb34a-e87f-4dd9-9d41-cb6e91c45cc5?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/31ceb34a-e87f-4dd9-9d41-cb6e91c45cc5?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/31ceb34a-e87f-4dd9-9d41-cb6e91c45cc5?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/31ceb34a-e87f-4dd9-9d41-cb6e91c45cc5?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/news/31ceb34a-e87f-4dd9-9d41-cb6e91c45cc5?v=2022-03-15" loading="lazy" alt="Ponad 50 tytułów zniknie z platformy HBO Max z końcem marca! Piękna i Bestia, Król Lew i wiele animacji" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,31ceb34a-e87f-4dd9-9d41-cb6e91c45cc5">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/50-tytulow-zniknie-z-plaformy-hbo-max-w-marcu-piekna-i-bestia-krol-lew-1647258945" title="Ponad 50 tytułów zniknie z platformy HBO Max z końcem marca! Piękna i Bestia, Król Lew i wiele animacji" target="_self">Ponad 50 tytułów zniknie z platformy HBO Max z końcem marca! Piękna i Bestia, Król Lew i wiele animacji</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-9e8115ac-7343-49ed-a45c-7f54de10cf31" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/najbardziej-absurdalne-gadzety-batman-1647270883" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Najbardziej absurdalne gadżety Batmana. Kredki i zestaw do makijażu niezbędne w arsenale Mrocznego Rycerza" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/news/836f5d5c-9c7d-44d3-9ee9-60d5fe55171a?v=2022-03-15" loading="lazy" alt="Najbardziej absurdalne gadżety Batmana. Kredki i zestaw do makijażu niezbędne w arsenale Mrocznego Rycerza" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,836f5d5c-9c7d-44d3-9ee9-60d5fe55171a">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/najbardziej-absurdalne-gadzety-batman-1647270883" title="Najbardziej absurdalne gadżety Batmana. Kredki i zestaw do makijażu niezbędne w arsenale Mrocznego Rycerza" target="_self">Najbardziej absurdalne gadżety Batmana. Kredki i zestaw do makijażu niezbędne w arsenale Mrocznego Rycerza</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-7981eeda-d491-4a0d-8de5-fdd2b8b2eeb4" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/morbius-jared-leto-spider-man-1647271777" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Morbius - czy w filmie pojawia się Spider-Man? Nowe plakaty" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/06ecda6e-6450-4e96-b419-996fcb388949?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/06ecda6e-6450-4e96-b419-996fcb388949?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/06ecda6e-6450-4e96-b419-996fcb388949?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/06ecda6e-6450-4e96-b419-996fcb388949?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/news/06ecda6e-6450-4e96-b419-996fcb388949?v=2022-03-15" loading="lazy" alt="Morbius - czy w filmie pojawia się Spider-Man? Nowe plakaty" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,06ecda6e-6450-4e96-b419-996fcb388949">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/morbius-jared-leto-spider-man-1647271777" title="Morbius - czy w filmie pojawia się Spider-Man? Nowe plakaty" target="_self">Morbius - czy w filmie pojawia się Spider-Man? Nowe plakaty</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-aa90079d-b97b-40b9-b02d-54958e45f001" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/top-10-netflix-najpopularniejsze-filmy-wyjazd-na-weekend-" class="thumbnail embed-responsive embed-responsive-16by9" data-title="TOP 10 Netflix: Najpopularniejsze filmy. Wyjazd na weekend z udziałem Leighton Meester w czołówce" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/749f8930-e252-40e6-872b-1a38c4f7083b?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/749f8930-e252-40e6-872b-1a38c4f7083b?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/749f8930-e252-40e6-872b-1a38c4f7083b?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/749f8930-e252-40e6-872b-1a38c4f7083b?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/news/749f8930-e252-40e6-872b-1a38c4f7083b?v=2022-03-15" loading="lazy" alt="TOP 10 Netflix: Najpopularniejsze filmy. Wyjazd na weekend z udziałem Leighton Meester w czołówce" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,749f8930-e252-40e6-872b-1a38c4f7083b">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/top-10-netflix-najpopularniejsze-filmy-wyjazd-na-weekend-" title="TOP 10 Netflix: Najpopularniejsze filmy. Wyjazd na weekend z udziałem Leighton Meester w czołówce" target="_self">TOP 10 Netflix: Najpopularniejsze filmy. Wyjazd na weekend z udziałem Leighton Meester w czołówce</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-279ee464-5277-4e04-9c6b-0ea2c3fd4bdd" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/doktor-strange-2-mcu-wanda-maximoff-1647263952" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Doktor Strange 2 - kto jest najpotężniejszy w MCU? Film może odpowiedzieć na to pytanie" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8c7c7d1e-1c6f-4240-9be9-56910556c579?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/8c7c7d1e-1c6f-4240-9be9-56910556c579?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/8c7c7d1e-1c6f-4240-9be9-56910556c579?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/8c7c7d1e-1c6f-4240-9be9-56910556c579?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/news/8c7c7d1e-1c6f-4240-9be9-56910556c579?v=2022-03-15" loading="lazy" alt="Doktor Strange 2 - kto jest najpotężniejszy w MCU? Film może odpowiedzieć na to pytanie" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,8c7c7d1e-1c6f-4240-9be9-56910556c579">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/doktor-strange-2-mcu-wanda-maximoff-1647263952" title="Doktor Strange 2 - kto jest najpotężniejszy w MCU? Film może odpowiedzieć na to pytanie" target="_self">Doktor Strange 2 - kto jest najpotężniejszy w MCU? Film może odpowiedzieć na to pytanie</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-b0bdcdd8-00a9-48bd-acf7-ad7fdc7dc442" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/moon-knight-powrotem-do-korzeni-mcu-1647271141" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Moon Knight powrotem do korzeni MCU? Producent komentuje" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/880e9350-72e2-468d-ab21-bc6fc2afcd92?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/880e9350-72e2-468d-ab21-bc6fc2afcd92?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/880e9350-72e2-468d-ab21-bc6fc2afcd92?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/880e9350-72e2-468d-ab21-bc6fc2afcd92?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/news/880e9350-72e2-468d-ab21-bc6fc2afcd92?v=2022-03-15" loading="lazy" alt="Moon Knight powrotem do korzeni MCU? Producent komentuje" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,880e9350-72e2-468d-ab21-bc6fc2afcd92">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/moon-knight-powrotem-do-korzeni-mcu-1647271141" title="Moon Knight powrotem do korzeni MCU? Producent komentuje" target="_self">Moon Knight powrotem do korzeni MCU? Producent komentuje</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,ced3518a-cc1b-45ab-9756-ee6eb0b5e2e4';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/nicolas-cage-batman-przeciwnik-zloczynca-mroczny-rycerz-egghead-jajoglowy-robert-pattinson-1647341304';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
 <div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1646818881" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1646818881" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1646818881" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1646818881" style="width: 80px;object-fit: contain;" alt="placeholder" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1646818881" data-src="https://cont5.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1646818881" data-src="https://cont2.naekranie.pl/media/cache/large/2022/02/promobox-template_61fd40f5d28a7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-zapowiedzi-euforia-bridgertonowie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1646818881" data-src="https://cont2.naekranie.pl/media/cache/large/2022/01/wiosna22_61dbffec9750f.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1646818881" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
 </div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-good-doctor" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/series-box/2017/05/the-good-doctor-1.jpg" alt="The Good Doctor" />
</span>
</a>
<a href="/seriale/agenci-ncis" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s19e15</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/ncis.jpg" alt="Agenci NCIS" />
</span>
</a>
<a href="/seriale/murdoch-mysteries" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s15e20</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/12/Detektyw-Murdoch-poster.jpg" alt="Detektyw Murdoch" />
</span>
</a>
<a href="/seriale/all-american" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s04e11</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/series-box/2018/05/all-american.jpg" alt="All American" />
</span>
</a>
<a href="/seriale/american-dad" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s18e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/american-dad-yahoo1.jpg" alt="Amerykański tata" />
</span>
</a>
<a href="/seriale/snowpiercer" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/series-box/2022/01/snowpiercer-season-3-poster_61f0100aaf926.jpeg" alt="Snowpiercer" />
</span>
</a>
<a href="/seriale/better-things" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e04</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/series-box/2016/08/Better-Things-poster.jpg" alt="Lepsze życie" />
</span>
</a>
<a href="/seriale/9-1-1-lone-star" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont3.naekranie.pl/media/cache/series-box/2019/10/911_5db5aa4440156.jpeg" alt="9-1-1: Teksas" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/gry/stranger-of-paradise-final-fantasy-origins">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont5.naekranie.pl/media/cache/driver/2021/10/stranger-of-paradise-okladka_6156f5cb01bd9.jpeg" alt="Stranger of Paradise: Final Fantasy Origins" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>mar</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Stranger of Paradise: Final Fantasy Origins</p>
</div>
</div>
</div>
</a>
<a href="/filmy/deep-water">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/driver/2022/02/deep water_621bd99192f3d.jpeg" alt="Głęboka woda" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>mar</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Głęboka woda</p>
</div>
</div>
</div>
</a>
<a href="/filmy/inni-ludzie">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/driver/2022/03/inni_622b476757abb.jpeg" alt="Inni ludzi" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>mar</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Inni ludzi</p>
</div>
</div>
</div>
</a>
<a href="/filmy/ambulance">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont3.naekranie.pl/media/cache/driver/2022/03/ambulans_622dd27f50977.jpeg" alt="Ambulans" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>mar</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Ambulans</p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-medium">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/driver/2022/03/medium_622dd38ea2147.jpeg" alt="Medium" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>18</span></p>
<p>mar</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Medium</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/11/shaffer.jpg" alt="Anna Shaffer" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/anna-shaffer">Anna Shaffer</a></h4>
<p>ur. 1992, kończy 30 lat</p>
</div>
 </div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2016/02/Jai-Courtney.jpg" alt="Jai Courtney" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jai-courtney">Jai Courtney</a></h4>
<p>ur. 1986, kończy 36 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/tn_danka1.jpg" alt="Dorota Chotecka" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/dorota-chotecka">Dorota Chotecka</a></h4>
<p>ur. 1966, kończy 56 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/12/566.jpg" alt="Kim Raver" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kim-raver">Kim Raver</a></h4>
<p>ur. 1969, kończy 53 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/04/Andrzej-Grabowski.jpg" alt="Andrzej Grabowski" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/andrzej-grabowski">Andrzej Grabowski</a></h4>
<p>ur. 1952, kończy 70 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-081790e4-2700-4452-9060-96d53592a0d0" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/igrzyska-smierci-skonczyly-10-lat-jak-teraz-wygladaja-aktorzy-z-filmu-1647020048" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Igrzyska Śmierci skończyły 10 lat. Jak dziś wyglądają aktorzy z filmu?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/ca0854cd-2edb-4b11-a49a-b1c71c0e525f?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/ca0854cd-2edb-4b11-a49a-b1c71c0e525f?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/ca0854cd-2edb-4b11-a49a-b1c71c0e525f?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/ca0854cd-2edb-4b11-a49a-b1c71c0e525f?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/light/ca0854cd-2edb-4b11-a49a-b1c71c0e525f?v=2022-03-15" loading="lazy" alt="Igrzyska Śmierci skończyły 10 lat. Jak dziś wyglądają aktorzy z filmu?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,ca0854cd-2edb-4b11-a49a-b1c71c0e525f">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/igrzyska-smierci-skonczyly-10-lat-jak-teraz-wygladaja-aktorzy-z-filmu-1647020048" title="Igrzyska Śmierci skończyły 10 lat. Jak dziś wyglądają aktorzy z filmu?" target="_self">Igrzyska Śmierci skończyły 10 lat. Jak dziś wyglądają aktorzy z filmu?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-3b788711-60de-482c-8199-d93ed0e72ffc" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/aleksandr-domogarow-filmowy-bohun-do-polki-lapy-precz-od-rosji-1647097197" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Aleksandr Domogarow, filmowy Bohun, do Polki: &#039;Łapy precz od Rosji&#039;" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/635f0ce7-6ce7-4aaf-9060-29c7aa09e270?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/635f0ce7-6ce7-4aaf-9060-29c7aa09e270?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/635f0ce7-6ce7-4aaf-9060-29c7aa09e270?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/635f0ce7-6ce7-4aaf-9060-29c7aa09e270?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/light/635f0ce7-6ce7-4aaf-9060-29c7aa09e270?v=2022-03-15" loading="lazy" alt="Aleksandr Domogarow, filmowy Bohun, do Polki: &#039;Łapy precz od Rosji&#039;" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,635f0ce7-6ce7-4aaf-9060-29c7aa09e270">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/aleksandr-domogarow-filmowy-bohun-do-polki-lapy-precz-od-rosji-1647097197" title="Aleksandr Domogarow, filmowy Bohun, do Polki: &#039;Łapy precz od Rosji&#039;" target="_self">Aleksandr Domogarow, filmowy Bohun, do Polki: &#039;Łapy precz od Rosji&#039;</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-88589a30-363b-4d54-97b8-79936d89ca3f" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/oscary-2022-anna-dzieduszycka-tadeusz-lysiak-bradley-cooper-sukienka-1646941294" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Anna Dzieduszycka zachwyca na oscarowym lunchu. Poznała m.in. Bradleya Coopera [ZDJĘCIA]" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/bfd7ae87-eb75-49c0-9830-eade02abc7ff?v=2022-03-15" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/bfd7ae87-eb75-49c0-9830-eade02abc7ff?v=2022-03-15" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/bfd7ae87-eb75-49c0-9830-eade02abc7ff?v=2022-03-15" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/bfd7ae87-eb75-49c0-9830-eade02abc7ff?v=2022-03-15" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1646818881" data-src="https://csn.naekranie.pl/article-cover/small/light/bfd7ae87-eb75-49c0-9830-eade02abc7ff?v=2022-03-15" loading="lazy" alt="Anna Dzieduszycka zachwyca na oscarowym lunchu. Poznała m.in. Bradleya Coopera [ZDJĘCIA]" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,bfd7ae87-eb75-49c0-9830-eade02abc7ff">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/oscary-2022-anna-dzieduszycka-tadeusz-lysiak-bradley-cooper-sukienka-1646941294" title="Anna Dzieduszycka zachwyca na oscarowym lunchu. Poznała m.in. Bradleya Coopera [ZDJĘCIA]" target="_self">Anna Dzieduszycka zachwyca na oscarowym lunchu. Poznała m.in. Bradleya Coopera [ZDJĘCIA]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-3053d777-d3b3-4bea-b731-f6d9f88b56e7" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/pennywise-inspiracja-stephen-king-kim-sie-inspirowal-1647004718" title="To: czy Pennywise był inspirowany prawdziwym mordercą? Odpowiedź Was zszokuje" target="_self">To: czy Pennywise był inspirowany prawdziwym mordercą? Odpowiedź Was zszokuje</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-b8d3f6a7-71f5-46c1-8f86-9791db5afdee" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/oszust-z-tindera-oszukany-simon-leviev-weryfikacja-konta-na-instagramie-kwota-1646839198" title="Oszust z Tindera sam padł ofiarą oszustwa? Został naciągnięty na usługę, która jest... bezpłatna" target="_self">Oszust z Tindera sam padł ofiarą oszustwa? Został naciągnięty na usługę, która jest... bezpłatna</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-8b525e42-3261-4e28-b0d5-068ec532cf12" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/elif-kiedy-ostatni-odcinek-co-sie-wydarzy-jak-skonczy-sie-serial-1643567063" title="Elif - ostatni odcinek. Co się wydarzy? Jak skończy się serial?" target="_self">Elif - ostatni odcinek. Co się wydarzy? Jak skończy się serial?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-a222ed5e-d591-487d-9d7b-fc4477ed4b84" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/leonardo-dicaprio-pomoc-dla-ukrainy-fake-news-darowizna-1647258716" title="Leonardo DiCaprio jednak nie przekazał milionów na pomoc Ukrainie?" target="_self">Leonardo DiCaprio jednak nie przekazał milionów na pomoc Ukrainie?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-7b4102f3-06ad-429e-8c7b-c8a41bf97f0b" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/j-k-rowling-krytyka-ustawy-osoby-transplciowe-szkocja-komentarz-1646831024" title="J.K. Rowling oburzona ustawą dla osób transpłciowych. Mówi, że ucierpią na tym kobiety" target="_self">J.K. Rowling oburzona ustawą dla osób transpłciowych. Mówi, że ucierpią na tym kobiety</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-0f79463e-4150-4721-914c-0fbd4497e6cd" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-wolodymyr-zelenski-voldemort-putin-mural-poznan-zdjecia-1647015819" title="Zełenski jak Harry Potter, Putin Voldemortem – wymowny mural w Poznaniu" target="_self">Zełenski jak Harry Potter, Putin Voldemortem – wymowny mural w Poznaniu</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-20fd4560-7203-4707-9703-9c627ca17152" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/outlander-6-sezon-sceny-seksu-koordynatorka-intymnosci-pomoc-praca-1647019102" title="Outlander przetestował koordynatorkę do spraw intymności. Jak to wpłynęło na sceny seksu?" target="_self">Outlander przetestował koordynatorkę do spraw intymności. Jak to wpłynęło na sceny seksu?</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najgorsze-filmy-2021-roku-wedlug-redakcji-naekranie">Najgorsze filmy 2021 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-styczen-2022-lista-1640173125">Netflix - premiery na styczeń 2022</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/jurassic-world-dominion-plakat-zdjecie-t-rex-prolog-online-1637684587">Jurassic World 3 - prolog online</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-premiery-na-styczen-2022-lista-1640339752">HBO GO - premiery na styczeń 2022</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/cieplo-zimno-poczatek-zdjec-prac-eryk-lubos-anna-maliszewska-1628500355">Ciepło-zimno - ruszyły zdjęcia do filmu. W głównej roli występuje Eryk Lubos</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/wiedzmin-2-sezon-recenzje-opinie-1639225040">Wiedźmin - recenzje 2. sezonu w sieci. Jest lepiej, niż wielu oczekiwało</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-gry-2022-roku-elden-ring-dying-light-2-i-nowy-god-of-war">Najbardziej oczekiwane gry 2022 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-seriale-2022-roku-naekranie">Najbardziej oczekiwane seriale 2022 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najciekawsze-filmy-sci-fi-i-fantasy-2022-roku">Najciekawsze filmy sci-fi i fantasy 2022 roku</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
 </div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1646818881" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1646818881"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1646818881" defer></script>
<script type="text/javascript">
                var cornerClass = 'j937fd853';
                var wsClass = 'j8b8b0806';
                var stickyClass = 'j95a39e19';
                var exceptMobileClass = 'jad31c4bd';
                var onlyMobileClass = 'j7cbc1cfc';
            </script>
<div class="j937fd853" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ec4f7093e088006","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
