
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Reboot: sezon 1 - recenzja - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/recenzje/reboot-sezon-1-recenzja" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Reboot: sezon 1 - recenzja - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/recenzje/reboot-sezon-1-recenzja" />
<meta property="article:tag" content="reboot" />
<meta property="article:tag" content="disney+" />
<meta name="description" content="Reboot to nowy satyryczny serial komediowy stworzony przez Hulu. W Polsce dostępny jest na Disney+. Czy warto obejrzeć?" />
<meta property="og:description" content="Reboot to nowy satyryczny serial komediowy stworzony przez Hulu. W Polsce dostępny jest na Disney+. Czy warto obejrzeć?" />
<meta property="og:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/11/reboot_636bbcb8a68a0.jpeg" />
<meta property="og:image:secure_url" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/11/reboot_636bbcb8a68a0.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Reboot to nowy satyryczny serial komediowy stworzony przez Hulu. W Polsce dostępny jest na Disney+. Czy warto obejrzeć?" />
<meta name="twitter:title" content="Reboot: sezon 1 - recenzja - naEKRANIE.pl" />
<meta name="twitter:image" content="https://cdn1.naekranie.pl/media/cache/article-cover/2022/11/reboot_636bbcb8a68a0.jpeg?v=1668008766" />
<meta property="og:updated_time" content="1668008766" />
<link rel="amphtml" href="https://naekranie.pl/recenzje/reboot-sezon-1-recenzja/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/recenzje\/reboot-sezon-1-recenzja"
    },
    "headline": "Reboot: sezon 1 - recenzja",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022\/11\/reboot_636bbcb8a68a0.jpeg"
    },
    "datePublished": "2022-11-09T15:46:06+00:00",
    "dateModified": "2022-11-09T16:51:03+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1667920287",
            "width": 218,
            "height": 60
        }
    },
    "description": "Reboot to nowy satyryczny serial komediowy stworzony przez Hulu. W Polsce dost\u0119pny jest na Disney+. Czy warto obejrze\u0107?",
    "author": {
        "@type": "Person",
        "name": "Adam Siennica",
        "sameAs": "\/autor\/4acbafc0-c047-49df-9524-a6d0d6cbfddf"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cdn1.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1667920287&ts=1667948400">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1667920287&ts=1667948400">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1667920287"></script>
<script type="text/javascript">
        var currentObjectId = 'b46bdc02-9deb-407e-8d83-7e014b2777bc';
        var currentObjectDiscr = 'review';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/general',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('review', 'b46bdc02-9deb-407e-8d83-7e014b2777bc');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'ke4c6ed00';
                var wsClass = 'kc722c447';
                var stickyClass = 'k9af30728';
                var exceptMobileClass = 'k8f142926';
                var onlyMobileClass = 'k5cd45f92';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://naekranie.pl/dist/js/wtg.js?v=1667920287"></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<script type="text/javascript">
        function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1243,{} /*config*/);
    </script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1667920287" width="170" height="46" alt="naekranie.pl"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>

 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1667920287" width="24" height="24" alt="search">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1667920287" width="24" height="24" alt="search">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="8711a0f362eef92679f911f0aa8ec5b2">
<span style="width: 100%; min-height: 305px; background: #222222; position:relative; text-align:center" class="wtg-placeholder d-none d-md-block">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1667920287" style="width: 80px; position: absolute; margin: auto; top: 0; left: 0; right: 0; bottom: 0;" alt="placeholder" />
</span>
</div>
<script>
        $(function(){
                            lda('90871244-b2e1-42df-b839-c714c1e9bc77', 'desktop', '', '#8711a0f362eef92679f911f0aa8ec5b2', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1667920287\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\u0020alt\u003D\u0022placeholder\u0022\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div id="5c16cda63c934d2d8ae3c4d4eb005676">
<span style="width: 100%; min-height: 305px; background: #222222; position:relative; text-align:center" class="wtg-placeholder d-block d-md-none">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1667920287" style="width: 80px; position: absolute; margin: auto; top: 0; left: 0; right: 0; bottom: 0;" alt="placeholder" />
</span>
</div>
<script>
        $(function(){
                            lda('a874fead-7c3f-44d4-bd09-499de5c43e3c', 'mobile', 'all', '#5c16cda63c934d2d8ae3c4d4eb005676', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/recenzje" itemprop="item"><span itemprop="name">Recenzje</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Reboot: sezon 1 - recenzja</span><meta itemprop="item" content="https://naekranie.pl/recenzje/reboot-sezon-1-recenzja" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text" style="min-width: 68%">
<h1 class="title">Reboot: sezon 1 - recenzja</h1>
<div class="txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Reboot to nowy satyryczny serial komediowy stworzony przez Hulu. W Polsce dostępny jest na Disney+. Czy warto obejrzeć?</p>
</h5>
</div>
</div>
<div class="review-meta">
<div class="review-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="desc">Ocena recenzenta:</div>
<div class="rate">
<span class="rate-value" itemprop="ratingValue">7</span>/<span class="of" itemprop="bestRating">10</span>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Reboot to nowy satyryczny serial komediowy stworzony przez Hulu. W Polsce dostępny jest na Disney+. Czy warto obejrzeć?</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="review,b46bdc02-9deb-407e-8d83-7e014b2777bc"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2022-11-09T16:46:06+01:00" title="9 listopada 2022 o 16:46">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/reboot">reboot</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
 <div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/disney">disney+</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/206.jpg" width="30px" height="30px" alt="Adam Siennica">
</a>
<div class="add">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf">
Adam Siennica
</a>
<time datetime="2022-11-09T16:46:06+01:00" title="9 listopada 2022 o 16:46">
godzinę temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/reboot">reboot</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+1
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/disney">disney+</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Reboot: sezon 1 - recenzja" src="https://cdn1.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F11%2Freboot_636bbcb8a68a0.jpeg" class="img-fluid exclude-from-sen-gallery" style="min-height: 210px; width: 100%" />
<span class="featured-image-copyright">
fot. materiały prasowe
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p><span><a rel="nofollow" href="/seriale/reboot-2" title="Reboot" data-pl-title="Reboot" data-en-title="Reboot" class="swap-title">Reboot</a></span> to pełnoprawna satyra na to, jak wygląda współczesny świat seriali. Twórcy  biorą na warsztat wszystko – powroty kultowych sitcomów po wielu latach, kult gwiazd i mityczną poprawność polityczną. Nie boją się śmiać z absurdów branży, które często są piętnowane w komentarzach przez Internautów. W jakimś stopniu też pozwalają zrozumieć różne mechaniki decydujące o tym, dlaczego niektóre rzeczy wyglądają tak, a nie inaczej. Satyryczny styl produkcji staje się jego mocną zaletą, bo twórcy podeszli do tego rozważnie, z pomysłem i charakterem.</p>
<p>Praca nad rebootem fikcyjnego serialu komediowego jest w stanie zaproponować nam dość fascynującą rozrywkę, którą najłatwiej można porównać do serialu <span><a rel="nofollow" href="/seriale/episodes" title="Odcinki" data-pl-title="Odcinki" data-en-title="Episodes" class="swap-title">Odcinki</a></span>. Czuć w tym bardzo podobne podejście do wyśmiewania absurdów branży serialowej. Jednocześnie produkcja sprawnie opowiada historię bohaterów. Różnica polega na tym, że nie mamy tutaj fikcyjnej wersji prawdziwego aktora, ale grupę postaci, których poczynania stają się pewnym komentarzem do różnych przywar hollywoodzkich gwiazd. Wyśmiewanie takich aspektów sprawdza się wyśmienicie.</p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;b762f17f-3a5f-4e9e-b9ed-77d8434a86e9&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Reboot&quot;,&quot;alt&quot;:&quot;Reboot&quot;,&quot;description&quot;:&quot;materia\u0142y prasowe&quot;,&quot;width&quot;:1000,&quot;w&quot;:1000,&quot;height&quot;:1480,&quot;h&quot;:1480,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F08%2Freboot_630a19886afe1.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F08%2Freboot_630a19886afe1.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F08%2Freboot_630a19886afe1.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F08%2Freboot_630a19886afe1.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F08%2Freboot_630a19886afe1.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F08%2Freboot_630a19886afe1.jpeg&quot;}},{&quot;id&quot;:&quot;a1d06db8-729f-4ca5-92e3-89358a95f241&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Reboot&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Hulu&quot;,&quot;width&quot;:1400,&quot;w&quot;:1400,&quot;height&quot;:700,&quot;h&quot;:700,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F6_62e3c76d186d7.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2F6_62e3c76d186d7.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2F6_62e3c76d186d7.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F6_62e3c76d186d7.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F6_62e3c76d186d7.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F6_62e3c76d186d7.jpeg&quot;}},{&quot;id&quot;:&quot;47460d86-2396-4c72-90f8-411e577fc7ef&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Reboot&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Hulu&quot;,&quot;width&quot;:1500,&quot;w&quot;:1500,&quot;height&quot;:844,&quot;h&quot;:844,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F5_62e3c76be7cda.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2F5_62e3c76be7cda.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2F5_62e3c76be7cda.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F5_62e3c76be7cda.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F5_62e3c76be7cda.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F5_62e3c76be7cda.jpeg&quot;}},{&quot;id&quot;:&quot;06db1ed3-2c6a-4ac1-be78-e4dc79e65285&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Reboot&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Hulu&quot;,&quot;width&quot;:1500,&quot;w&quot;:1500,&quot;height&quot;:844,&quot;h&quot;:844,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F4_62e3c76ac61c2.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2F4_62e3c76ac61c2.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2F4_62e3c76ac61c2.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F4_62e3c76ac61c2.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F4_62e3c76ac61c2.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F4_62e3c76ac61c2.jpeg&quot;}},{&quot;id&quot;:&quot;4f2bb4c1-948e-42fd-992e-2475c6fede7e&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Reboot&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Hulu&quot;,&quot;width&quot;:1500,&quot;w&quot;:1500,&quot;height&quot;:844,&quot;h&quot;:844,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F3_62e3c769a895c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2F3_62e3c769a895c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2F3_62e3c769a895c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F3_62e3c769a895c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F3_62e3c769a895c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F3_62e3c769a895c.jpeg&quot;}},{&quot;id&quot;:&quot;07851df1-6beb-4d18-9a38-e32721315c9e&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;Reboot&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Hulu&quot;,&quot;width&quot;:1500,&quot;w&quot;:1500,&quot;height&quot;:844,&quot;h&quot;:844,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F2_62e3c76884088.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2F2_62e3c76884088.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2F2_62e3c76884088.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F2_62e3c76884088.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F2_62e3c76884088.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F2_62e3c76884088.jpeg&quot;}},{&quot;id&quot;:&quot;ecd5d74d-6a36-406e-b8d2-cf92f97218d4&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;Reboot&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Hulu&quot;,&quot;width&quot;:1500,&quot;w&quot;:1500,&quot;height&quot;:844,&quot;h&quot;:844,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F1_62e3c76743799.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2F1_62e3c76743799.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2F1_62e3c76743799.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F1_62e3c76743799.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F1_62e3c76743799.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F1_62e3c76743799.jpeg&quot;}},{&quot;id&quot;:&quot;7aaadc84-bfff-4366-8d07-968c23ba5dd8&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;Reboot&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;fot. Hulu&quot;,&quot;width&quot;:1500,&quot;w&quot;:1500,&quot;height&quot;:498,&quot;h&quot;:498,&quot;src&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F0_62e3c765dc050.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2022%2F07%2F0_62e3c765dc050.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cdn1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2022%2F07%2F0_62e3c765dc050.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F0_62e3c765dc050.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F0_62e3c765dc050.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cdn1.naekranie.pl\/wp-content\/uploads\/2022%2F07%2F0_62e3c765dc050.jpeg&quot;}}]">
<aside class="header">
<span class="title">Reboot</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1667920287" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F08%2Freboot_630a19886afe1.jpeg" target="_blank">
<img alt="Reboot" src="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F08%2Freboot_630a19886afe1.jpeg" class="img-fluid" />
<span class="caption">materiały prasowe</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1667920287" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F08%2Freboot_630a19886afe1.jpeg" target="_blank">
<img alt="Reboot" data-size="1000x1480" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F08%2Freboot_630a19886afe1.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2F6_62e3c76d186d7.jpeg" target="_blank">
<img alt="" data-size="1400x700" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2F6_62e3c76d186d7.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2F5_62e3c76be7cda.jpeg" target="_blank">
<img alt="" data-size="1500x844" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2F5_62e3c76be7cda.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2F4_62e3c76ac61c2.jpeg" target="_blank">
<img alt="" data-size="1500x844" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2F4_62e3c76ac61c2.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2F3_62e3c769a895c.jpeg" target="_blank">
<img alt="" data-size="1500x844" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2F3_62e3c769a895c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2F2_62e3c76884088.jpeg" target="_blank">
<img alt="" data-size="1500x844" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2F2_62e3c76884088.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2F1_62e3c76743799.jpeg" target="_blank">
<img alt="" data-size="1500x844" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2F1_62e3c76743799.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cdn1.naekranie.pl/wp-content/uploads/2022%2F07%2F0_62e3c765dc050.jpeg" target="_blank">
<img alt="" data-size="1500x498" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2022%2F07%2F0_62e3c765dc050.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Każdy serial komediowy oparty na grupie postaci musi mieć dobrze rozpisanych i zbudowanych bohaterów, aby ich wpływ na jakość humorystyczną produkcji był odczuwalny. Pod tym kątem <em>Reboot</em> sprawdza się znakomicie. Każdy tutaj wnosi coś do fabuły, rozbawia nas i zarazem podkreśla różne absurdalne aspekty branży. Dobrze sprawdza się zestawienie pokoleń, czyli czasów, gdy komedie były niepoprawne politycznie, z tym, co dostajemy współcześnie. Udaje się więc budować tę satyrę na wielu poziomach. Dzięki temu serial utrzymuje dobry poziom.</p>
<p>Czasem<em> Reboot</em> wpada we własne sidła – zatraca się trochę w schematach, z których wielokrotnie się śmieje. Relacje obsady fikcyjnego serialu często są banalne. Nie do końca świadomie popadają w niepotrzebną prostotę. Te kwestie powinny zostać lepiej wykorzystane do rozbudowy humorystycznego aspektu serialu.</p>
<p><div class="lazy-embed aspect-16-9"><div class="youtube" data-id="VC0tosYozso" data-quality="low" data-time="0"><div class="play-button"></div></div></div></p>
<p>Trudno jednak narzekać na <em>Reboot,</em> bo pomysł na satyrę jest udany i zabawny. Jeśli komuś podobały się wspomniane <em>Odcinki,</em> na pewno od razu wciągnie się w ten serial. Czuć jednak, że drzemie w tym potencjał na o wiele lepszą produkcję. Być może w potencjalnym 2. sezonie? </p>
</div>
<div class="clearfix"></div>
<div style="position: relative; text-align: center" class="article-text article-padding">
<img alt="google-telegram" src="https://naekranie.pl/dist/images/google-telegram.jpg?v=1667920287" class="" style="min-height: 100px; width: 100%">
<a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&oc=3&hl=pl&gl=PL" style="position: absolute; top: 0; left: 0; width: 26%; height: 100%;" target="_blank"></a>
<a href="https://t.me/naekraniepl" style="position: absolute; top: 0; right: 0; width: 25%; height: 100%;" target="_blank"></a>
</div>
<div class="article-text article-padding">
<div class="reviewer-table" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="reviewer-cell">
<div class="reviewer-cell-image">
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf" class="reviewer-avatar" itemprop="sameAs">
<img alt="Adam Siennica" src="https://cdn1.naekranie.pl/media/cache/thumb-small/206.jpg" class="avatar avatar-30 photo" height="30" width="30"></a>
</div>
<div class="reviewer-cell-text">
<p>Poznaj recenzenta</p>
<a href="/autor/4acbafc0-c047-49df-9524-a6d0d6cbfddf" class="author" itemprop="sameAs"><span itemprop="name">Adam Siennica</span></a>
</div>
</div>
<div class="reviewer-cell">Zastępca redaktora naczelnego naEKRANIE,pl. Dziennikarz z zamiłowania. Fan Gwiezdnych Wojen od ponad 20 lat, wychowywał się na chińskim kung fu, kreskówkach i filmach z dużymi potworami. Nie stroni od żadnego gatunku w kinie i telewizji. Choć boi się oglądać horrory. Uwielbia efekciarskie superprodukcje, komedie z mądrym, uniwersalnym humorem i inteligentne kino. Najważniejsze w filmach i serialach są emocje. Prywatnie lubi fotografować i kolekcjonować gadżety ze Star Wars.</div>
</div>
<div itemprop="itemReviewed" style="display: none;"></div>
</div>
<div id="9eba9c50f65bc02d4a9228694a164dc6">
</div>
<script>
        $(function(){
                            lda('a0125808-16c2-4ac3-9e99-76fca196a042', 'desktop', '', '#9eba9c50f65bc02d4a9228694a164dc6', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div id="d14147a58cd3e35132f91d265c668400">
</div>
<script>
        $(function(){
                            lda('e3977d12-28b0-4bc6-b725-a10937ceca85', 'mobile', 'all', '#d14147a58cd3e35132f91d265c668400', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,5</p>
</div>
</div>
<h4 class="year text-right">2022</h4>
</div>
<a href="/seriale/reboot-2" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F08%2Freboot_630a19886afe1.jpeg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2022%2F08%2Freboot_630a19886afe1.jpeg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2022%2F08%2Freboot_630a19886afe1.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="1cafa2c6-1508-4f70-93ce-da5a36e6c8d6"></div>
</div>
<a href="https://vod.naekranie.pl/serial/reboot-2" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/reboot-2" class="show-title">
<h4>Reboot</h4>
<h5>Komedia</h5>
</a>
</div>
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-lime ">
<p class="iconStyle score-font-text">7,9</p>
</div>
</div>
 <h4 class="year text-right">2011</h4>
</div>
<a href="/seriale/episodes" class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fepisodes.jpg" data-srcset="https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F12%2Fepisodes.jpg 80w,
                         https://cdn1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F12%2Fepisodes.jpg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="Odcinki">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="9fccca11-aab6-41a8-8706-a3d0c69235a6"></div>
</div>
<a href="/seriale/episodes" class="show-title">
<h4>Odcinki</h4>
<h5>Komedia</h5>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-34958ad2-76aa-41ec-b2b4-356dda982ba8" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/czarna-pantera-wakanda-w-moim-sercu-recenzje-oceny-opinie-1667933336" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Czarna Pantera: Wakanda w moim sercu - recenzje w sieci. To jeden z najlepiej ocenianych filmów MCU!" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/a9658b06-71f4-462b-80a9-9ee335ced544?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/a9658b06-71f4-462b-80a9-9ee335ced544?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/a9658b06-71f4-462b-80a9-9ee335ced544?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/a9658b06-71f4-462b-80a9-9ee335ced544?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/news/a9658b06-71f4-462b-80a9-9ee335ced544?v=2022-11-09" loading="lazy" alt="Czarna Pantera: Wakanda w moim sercu - recenzje w sieci. To jeden z najlepiej ocenianych filmów MCU!" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,a9658b06-71f4-462b-80a9-9ee335ced544">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/czarna-pantera-wakanda-w-moim-sercu-recenzje-oceny-opinie-1667933336" title="Czarna Pantera: Wakanda w moim sercu - recenzje w sieci. To jeden z najlepiej ocenianych filmów MCU!" target="_self">Czarna Pantera: Wakanda w moim sercu - recenzje w sieci. To jeden z najlepiej ocenianych filmów MCU!</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f7ceeb1a-94ff-4bd6-bf67-a8f622f93658" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/ironheart-iron-mam-czy-sa-powiazani-w-mcu-zbroja-z-bliska-1667994455" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ironheart - czy będzie powiązana z Iron-Manem w MCU? Reżyser odpowiada. Nowe zdjęcie zbroi" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5df643ad-6295-4907-8673-1a6c704ab704?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/5df643ad-6295-4907-8673-1a6c704ab704?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/5df643ad-6295-4907-8673-1a6c704ab704?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/5df643ad-6295-4907-8673-1a6c704ab704?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/news/5df643ad-6295-4907-8673-1a6c704ab704?v=2022-11-09" loading="lazy" alt="Ironheart - czy będzie powiązana z Iron-Manem w MCU? Reżyser odpowiada. Nowe zdjęcie zbroi" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,5df643ad-6295-4907-8673-1a6c704ab704">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/ironheart-iron-mam-czy-sa-powiazani-w-mcu-zbroja-z-bliska-1667994455" title="Ironheart - czy będzie powiązana z Iron-Manem w MCU? Reżyser odpowiada. Nowe zdjęcie zbroi" target="_self">Ironheart - czy będzie powiązana z Iron-Manem w MCU? Reżyser odpowiada. Nowe zdjęcie zbroi</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-6a616c65-eb53-4ae3-aec1-2024d94c8cb7" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/deadpool-3-wolverine-w-mcu-plotka-mobius-loki-1667989416" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Deadpool 3 - plotka o nowym członku obsady. To postać z Lokiego; czy dzięki niej Wolverine i Wade wkroczą do MCU?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/ea2581af-7ce5-46a0-aa0a-2e3b3bf2c6b6?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/ea2581af-7ce5-46a0-aa0a-2e3b3bf2c6b6?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/ea2581af-7ce5-46a0-aa0a-2e3b3bf2c6b6?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/ea2581af-7ce5-46a0-aa0a-2e3b3bf2c6b6?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/news/ea2581af-7ce5-46a0-aa0a-2e3b3bf2c6b6?v=2022-11-09" loading="lazy" alt="Deadpool 3 - plotka o nowym członku obsady. To postać z Lokiego; czy dzięki niej Wolverine i Wade wkroczą do MCU?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,ea2581af-7ce5-46a0-aa0a-2e3b3bf2c6b6">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/deadpool-3-wolverine-w-mcu-plotka-mobius-loki-1667989416" title="Deadpool 3 - plotka o nowym członku obsady. To postać z Lokiego; czy dzięki niej Wolverine i Wade wkroczą do MCU?" target="_self">Deadpool 3 - plotka o nowym członku obsady. To postać z Lokiego; czy dzięki niej Wolverine i Wade wkroczą do MCU?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-18a79d63-0e14-4035-832d-05337c650a44" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/black-panther-2-film-box-office-1667979829" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Black Panther 2 - film zarobi więcej w weekend niż Black Adam przez 3 tygodnie" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/3923dd06-cc65-40e7-9ebf-3fe642e0a063?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/3923dd06-cc65-40e7-9ebf-3fe642e0a063?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/3923dd06-cc65-40e7-9ebf-3fe642e0a063?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/3923dd06-cc65-40e7-9ebf-3fe642e0a063?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/news/3923dd06-cc65-40e7-9ebf-3fe642e0a063?v=2022-11-09" loading="lazy" alt="Black Panther 2 - film zarobi więcej w weekend niż Black Adam przez 3 tygodnie" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3923dd06-cc65-40e7-9ebf-3fe642e0a063">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/black-panther-2-film-box-office-1667979829" title="Black Panther 2 - film zarobi więcej w weekend niż Black Adam przez 3 tygodnie" target="_self">Black Panther 2 - film zarobi więcej w weekend niż Black Adam przez 3 tygodnie</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-1719622e-00a9-4240-96b8-5742b66ec283" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/avatar-2-istota-wody-niesamowite-figurki-kolekcjonerskie-pandora" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Avatar 2 - niesamowite figurki kolekcjonerskie. Podwodny świat Pandory zapiera dech w piersiach" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/c2e7aaad-c8a0-4454-a774-d82f2a8f67aa?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/c2e7aaad-c8a0-4454-a774-d82f2a8f67aa?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/c2e7aaad-c8a0-4454-a774-d82f2a8f67aa?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/c2e7aaad-c8a0-4454-a774-d82f2a8f67aa?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/news/c2e7aaad-c8a0-4454-a774-d82f2a8f67aa?v=2022-11-09" loading="lazy" alt="Avatar 2 - niesamowite figurki kolekcjonerskie. Podwodny świat Pandory zapiera dech w piersiach" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,c2e7aaad-c8a0-4454-a774-d82f2a8f67aa">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/avatar-2-istota-wody-niesamowite-figurki-kolekcjonerskie-pandora" title="Avatar 2 - niesamowite figurki kolekcjonerskie. Podwodny świat Pandory zapiera dech w piersiach" target="_self">Avatar 2 - niesamowite figurki kolekcjonerskie. Podwodny świat Pandory zapiera dech w piersiach</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f61c5925-1221-43d8-9ea3-1993708b7c93" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/indiana-jones-serial-disney-plus-1667978768" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Indiana Jones jako serial. Pierwsze informacje o planach" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/b43b0e10-37f9-42dc-82dc-21fcb430fac3?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/b43b0e10-37f9-42dc-82dc-21fcb430fac3?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/b43b0e10-37f9-42dc-82dc-21fcb430fac3?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/b43b0e10-37f9-42dc-82dc-21fcb430fac3?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/news/b43b0e10-37f9-42dc-82dc-21fcb430fac3?v=2022-11-09" loading="lazy" alt="Indiana Jones jako serial. Pierwsze informacje o planach" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,b43b0e10-37f9-42dc-82dc-21fcb430fac3">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/indiana-jones-serial-disney-plus-1667978768" title="Indiana Jones jako serial. Pierwsze informacje o planach" target="_self">Indiana Jones jako serial. Pierwsze informacje o planach</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/recenzje/reboot-sezon-1-recenzja';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'review,b46bdc02-9deb-407e-8d83-7e014b2777bc';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/recenzje/reboot-sezon-1-recenzja';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/recenzje/reboot-sezon-1-recenzja';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (280-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/recenzje/reboot-sezon-1-recenzja';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2022-ranking-glosne-hity-perelki-maverick">2022</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/aktualnosci/najlepsze-seriale-2022-ranking-top-pierscienie-wladzy-co-obejrzec-1664447523">2022</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2022-roku-lista-aktualizowana">2022</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2022-roku-ranking-pc-playstation-xbox-switch">2022</a>
</div>
</div>
</div>
<div id="5cf52a058fa2147d407c2719811ea466">
</div>
<script>
        $(function(){
                            lda('0dec9770-34be-4fb3-a029-91b89a8d10f7', 'desktop', '', '#5cf52a058fa2147d407c2719811ea466', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0, );
                    });
    </script>
<div id="a648a5f97a259c89f99d0397d5c1c495" class="d-sm-block d-md-none" style="display: block; width: 100%; background: #222;">
</div>
<script>
        $(function(){
                            lda('dd52f08e-d979-49b5-acf0-95c46159a741', 'mobile', 'all', '#a648a5f97a259c89f99d0397d5c1c495', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0, );
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/woodyallen" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/11/allen_636ad34bec5ca.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/3.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/filmy-2022-premiery-daty-kalendarz-kino" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/1.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/07/Avatar_62d120452fe13.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-seriali-kalendarz-na-sezon-jesienny" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/09/Seriale jesień_6315c557a067a.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://cinemaforum.pl/program-2022/" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/large/2022/10/NaEkranieAD_635b7c0d1dd0d.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-handmaids-tale" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/09/Opowieść-podręcznej_632353d89c542.png" alt="Opowieść podręcznej" />
</span>
</a>
<a href="/seriale/the-resident" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2017/05/resident.jpg" alt="Rezydenci" />
</span>
</a>
<a href="/seriale/the-crown" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/11/The-Crown_6363b56355361.png" alt="The Crown" />
</span>
</a>
<a href="/seriale/the-crown" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e05</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/11/The-Crown_6363b56355361.png" alt="The Crown" />
</span>
</a>
<a href="/seriale/the-crown" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e07</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/11/The-Crown_6363b56355361.png" alt="The Crown" />
</span>
</a>
<a href="/seriale/the-crown" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/11/The-Crown_6363b56355361.png" alt="The Crown" />
</span>
</a>
<a href="/seriale/the-crown" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e09</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/11/The-Crown_6363b56355361.png" alt="The Crown" />
</span>
</a>
<a href="/seriale/the-crown" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/series-box/2022/11/The-Crown_6363b56355361.png" alt="The Crown" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/zero-grawitacji">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/11/Zero grawitacji - okładka_636a40dea01e5.jpeg" alt="Zero grawitacji" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>08</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Zero grawitacji</p>
</div>
</div>
</div>
</a>
<a href="/gry/god-of-war-2-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/driver/2020/09/god-of-war-ragnarok-okladka_5f6335d477118.jpeg" alt="God of War 2: Ragnarok" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>09</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">God of War 2: Ragnarok</p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-soccer-football-movie">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/11/NA RATUNEK PIŁKARZOM_63664ab16042d.jpeg" alt="Na ratunek piłkarzom" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>09</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Na ratunek piłkarzom</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/przyjaciele-kochankowie-i-ta-wielka-straszna-rzecz">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/10/Przyjaciele, kochankowie i ta Wielka Straszna Rzecz - okładka_635fc25e800f5.jpeg" alt="Przyjaciele, kochankowie i ta Wielka Straszna Rzecz" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>09</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Przyjaciele, kochankowie i ta Wielka Straszna Rzecz</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/zostaw-bron-wez-cannoli-kulisy-powstania-filmu-ojciec-chrzestny">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/driver/2022/11/Zostaw broń, weź cannoli - okladka_63628488034cb.jpeg" alt="Zostaw broń, weź cannoli. Kulisy powstania filmu &quot;Ojciec Chrzestny&quot;" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>09</span></p>
<p>lis</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Zostaw broń, weź cannoli. Kulisy powstania filmu &quot;Ojciec Chrzestny&quot;</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/ANALEIGH-TIPTON-at-Elton-John-AIDS-Foundation-Party-in-Hollywood-2.jpg" alt="Analeigh Tipton" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/analeigh-tipton">Analeigh Tipton</a></h4>
<p>ur. 1988, kończy 34 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/eric.jpg" alt="Eric Dane" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/eric-dane">Eric Dane</a></h4>
<p>ur. 1972, kończy 50 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2016/06/Lou-Ferrigno.jpg" alt="Lou Ferrigno" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/lou-ferrigno">Lou Ferrigno</a></h4>
<p>ur. 1951, kończy 71 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/FFN_RIJ_VANESSA_LACHEY_041012_8968202-960x1390.jpg" alt="Vanessa Lachey" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/vanessa-lachey">Vanessa Lachey</a></h4>
<p>ur. 1980, kończy 42 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://cdn1.naekranie.pl/media/cache/thumb-small/2014/12/672.jpg" alt="Robert David Hall" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/robert-david-hall">Robert David Hall</a></h4>
<p>ur. 1947, kończy 75 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-e2177c8c-36e7-4c40-9bf4-59d79c6a30dc" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/spider-man-mcu-moce-1667485913" class="thumbnail embed-responsive embed-responsive-16by9" data-title="MCU: w jaki sposób Spider-Man otrzymał swoje moce? Scenarzysta Avengersów ujawnił" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/71140bd8-edda-42ef-bc21-83738749e436?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/71140bd8-edda-42ef-bc21-83738749e436?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/71140bd8-edda-42ef-bc21-83738749e436?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/71140bd8-edda-42ef-bc21-83738749e436?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/light/71140bd8-edda-42ef-bc21-83738749e436?v=2022-11-09" loading="lazy" alt="MCU: w jaki sposób Spider-Man otrzymał swoje moce? Scenarzysta Avengersów ujawnił" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,71140bd8-edda-42ef-bc21-83738749e436">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
 <a href="/lekkie/spider-man-mcu-moce-1667485913" title="MCU: w jaki sposób Spider-Man otrzymał swoje moce? Scenarzysta Avengersów ujawnił" target="_self">MCU: w jaki sposób Spider-Man otrzymał swoje moce? Scenarzysta Avengersów ujawnił</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-f7d1572e-ab92-479b-a783-ee0af18e3ee4" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/harry-potter-aktorzy-nie-zyja-1666006050" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Harry Potter: tych aktorów z kultowych filmów już pożegnaliśmy" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/c46291a8-a1c8-4b23-975b-1e88a947ec88?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/c46291a8-a1c8-4b23-975b-1e88a947ec88?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/c46291a8-a1c8-4b23-975b-1e88a947ec88?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/c46291a8-a1c8-4b23-975b-1e88a947ec88?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/light/c46291a8-a1c8-4b23-975b-1e88a947ec88?v=2022-11-09" loading="lazy" alt="Harry Potter: tych aktorów z kultowych filmów już pożegnaliśmy" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,c46291a8-a1c8-4b23-975b-1e88a947ec88">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-aktorzy-nie-zyja-1666006050" title="Harry Potter: tych aktorów z kultowych filmów już pożegnaliśmy" target="_self">Harry Potter: tych aktorów z kultowych filmów już pożegnaliśmy</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-26eb04b3-af2b-4e78-bc8a-06593a199b55" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/rod-smoka-rhaenyra-martwe-dziecko-projekty-1667484147" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Ród smoka: artysta ujawnił przerażające projekty martwego dziecka Rhaenyry" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/08ba4fa0-2535-4055-94fc-16afa38bae17?v=2022-11-09" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/08ba4fa0-2535-4055-94fc-16afa38bae17?v=2022-11-09" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/08ba4fa0-2535-4055-94fc-16afa38bae17?v=2022-11-09" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/08ba4fa0-2535-4055-94fc-16afa38bae17?v=2022-11-09" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1667920287" data-src="https://csn.naekranie.pl/article-cover/small/light/08ba4fa0-2535-4055-94fc-16afa38bae17?v=2022-11-09" loading="lazy" alt="Ród smoka: artysta ujawnił przerażające projekty martwego dziecka Rhaenyry" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,08ba4fa0-2535-4055-94fc-16afa38bae17">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/rod-smoka-rhaenyra-martwe-dziecko-projekty-1667484147" title="Ród smoka: artysta ujawnił przerażające projekty martwego dziecka Rhaenyry" target="_self">Ród smoka: artysta ujawnił przerażające projekty martwego dziecka Rhaenyry</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d56011b8-2f8b-4e49-bc71-172c5c4411e4" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/13-posterunek-andzelika-joanna-jedrejek-dzis-1667566600" title="Jak dziś wygląda Andżelika z 13 posterunku? Joanna Jędrejek gra dziś głównie w teatrze" target="_self">Jak dziś wygląda Andżelika z 13 posterunku? Joanna Jędrejek gra dziś głównie w teatrze</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-ef9d6133-4571-4f54-b5c1-0fe532bb35a8" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/najseksowniejszy-zyjacy-mezczyzna-roku-2022-chris-evans-1667902845" title="Najseksowniejszy żyjący mężczyzna roku 2022 wybrany. To ponownie gwiazda MCU" target="_self">Najseksowniejszy żyjący mężczyzna roku 2022 wybrany. To ponownie gwiazda MCU</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-65d8f621-1e94-4a66-9949-0f681c2d6e0b" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/christopher-lloyd-niespodzianka-powrot-do-przyszlosci-1667569565" title="Christopher Lloyd szykuje niespodziankę. Czy chodzi o powrót Powrotu do przyszłości?" target="_self">Christopher Lloyd szykuje niespodziankę. Czy chodzi o powrót Powrotu do przyszłości?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-498f5fa4-1417-46c2-9c2e-94576aa45cab" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/stranger-things-james-hetfield-eddie-munson-przebranie-1667481832" title="Stranger Things: James Hetfield z zespołu Metallica przebrał się za… Eddiego Munsona [ZDJĘCIE]" target="_self">Stranger Things: James Hetfield z zespołu Metallica przebrał się za… Eddiego Munsona [ZDJĘCIE]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-4de5ab56-69aa-4119-8ab3-12aec6b6db7c" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/harry-potter-zgredek-grob-skarpety-oswiadczenie-1667474674" title="Harry Potter: fani zostawiają skarpety na grobie Zgredka. Organizacja od ochrony środowiska wydała oświadczenie" target="_self">Harry Potter: fani zostawiają skarpety na grobie Zgredka. Organizacja od ochrony środowiska wydała oświadczenie</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-633526f5-3417-4676-9ee8-7063437fd306" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/katarzyna-ucherska-wiek-wzrost-partner-wyksztalcenie-na-wspolnej-role-instagram-1662028996" title="Katarzyna Ucherska – wiek, wzrost, dzieci, partner, wykształcenie, Na Wspólnej, role, Instagram, Twoja twarz brzmi znajomo" target="_self">Katarzyna Ucherska – wiek, wzrost, dzieci, partner, wykształcenie, Na Wspólnej, role, Instagram, Twoja twarz brzmi znajomo</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-5e063cd0-2cfe-45d3-b803-5e7eaed52bcd" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/hugh-jackman-ulubiony-film-superbohaterski-1667488012" title="Hugh Jackman ujawnił, jaki jest jego ulubiony film superbohaterski. Nie jest to MCU!" target="_self">Hugh Jackman ujawnił, jaki jest jego ulubiony film superbohaterski. Nie jest to MCU!</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-filmy-era-vhs-predator-zolnierze-kosmosu">Disney+ - te filmy oglądaliśmy na VHS</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-dla-doroslych-najciekawsze-seriale-co-obejrzec">Disney+ - najlepsze seriale dla dorosłych</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-oferta-online-vod-seriale-animowane-co-warto-obejrzec">Disney+ - najlepsze seriale animowane</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2022-skasowane-zakonczone-tytuly-lista">Seriale 2022 - skasowany tytuły [LISTA]</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/halo-pablo-schreiber-przygotowanie-fizyczne-rola-master-chief-trening-serial-paramount-1648640193">Halo - Pablo Schreiber pokazuje, jak wyglądały jego przygotowania fizyczne do roli Master Chiefa. Trening był bardzo wymagający</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-easter-eggi-1664962780">Gra o tron: Ród smoka - easter eggi z odcinków 6. i 7. serialu. Smoki, zamachy i... Muppety</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/wladca-pierscieni-serial-amazona-premiera-obsada-szczegoly-zwiastun-1630519841">Władca Pierścieni: Pierścieni Władzy - szczegóły serialu</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/gra-o-tron-rod-smoka-premiera-data-hbo-max-1648653170">Gra o tron: Ród smoka - data premiery</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/disney-plus-seriale-oferta-online-vod-co-obejrzec">Disney+ - najciekawsze seriale w VOD</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice" class="visible d-none">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg" alt="close">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo-ukraina-2.svg?v=1667920287" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
 </div>
</div>
</div>
</div>
<div id="welcomes">
<div id="b22f5ef960ccdd8eff84fa0bf1f3943b">
</div>
<script>
        $(function(){
                            lda('c3f0cc1f-2566-4772-a4d0-65a0cc48ad40', 'mobile', 'all', '#b22f5ef960ccdd8eff84fa0bf1f3943b', 'welcome', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022welcome\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0, );
                    });
    </script>
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer src="https://naekranie.pl/dist/js/twitter.js?v=1667920287"></script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1667920287"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1667920287" defer></script>
<script type="text/javascript">
                var cornerClass = 'ke4c6ed00';
                var wsClass = 'kc722c447';
                var stickyClass = 'k9af30728';
                var exceptMobileClass = 'k8f142926';
                var onlyMobileClass = 'k5cd45f92';
            </script>
<div class="ke4c6ed00" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<a class="video-click-link">
<video autoplay inline class="contentElement"></video>
</a>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76783716afd87f7e","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
