
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Kevin Smith: Słynne logo Punishera wróci. Dlaczego Marvel nie zastrzegł praw? - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/punisher-czaszka-logo-kevin-smith-prawa-1642116700" />
<meta property="fb:app_id" content="779004712146125" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Kevin Smith: Słynne logo Punishera wróci. Dlaczego Marvel nie zastrzegł praw? - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/punisher-czaszka-logo-kevin-smith-prawa-1642116700" />
<meta property="article:tag" content="marvel" />
<meta property="article:tag" content="punisher" />
<meta property="article:tag" content="komiks" />
<meta name="description" content="Kevin Smith podzielił się swoimi przemyśleniami na temat zmiany logo Punishera. Zdaniem reżysera ikoniczna czaszka w przyszłości wróci do komiksów." />
<meta property="og:description" content="Kevin Smith podzielił się swoimi przemyśleniami na temat zmiany logo Punishera. Zdaniem reżysera ikoniczna czaszka w przyszłości wróci do komiksów." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/243e8307-d2bb-4a86-b22b-81d6cd1cf479" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/243e8307-d2bb-4a86-b22b-81d6cd1cf479" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kevin Smith podzielił się swoimi przemyśleniami na temat zmiany logo Punishera. Zdaniem reżysera ikoniczna czaszka w przyszłości wróci do komiksów." />
<meta name="twitter:title" content="Kevin Smith: Słynne logo Punishera wróci. Dlaczego Marvel nie zastrzegł praw? - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/243e8307-d2bb-4a86-b22b-81d6cd1cf479?v=1642119311" />
<meta property="og:updated_time" content="1642119311" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/punisher-czaszka-logo-kevin-smith-prawa-1642116700/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/punisher-czaszka-logo-kevin-smith-prawa-1642116700"
    },
    "headline": "Kevin Smith: S\u0142ynne logo Punishera wr\u00f3ci. Dlaczego Marvel nie zastrzeg\u0142 praw?",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2022\/01\/Punisher_61e0c067cb40e.jpeg"
    },
    "datePublished": "2022-01-14T00:15:11+00:00",
    "dateModified": "2022-01-14T03:00:08+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1641904377",
            "width": 218,
            "height": 60
        }
    },
    "description": "Kevin Smith podzieli\u0142 si\u0119 swoimi przemy\u015bleniami na temat zmiany logo Punishera. Zdaniem re\u017cysera ikoniczna czaszka w przysz\u0142o\u015bci wr\u00f3ci do komiks\u00f3w.",
    "author": {
        "@type": "Person",
        "name": "Piotr Piskozub",
        "sameAs": "\/autor\/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o filmach" href="https://naekranie.pl/feed/movie-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności o serialach" href="https://naekranie.pl/feed/series-news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o filmach" href="https://naekranie.pl/feed/movie-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły o serialach" href="https://naekranie.pl/feed/series-article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje filmów" href="https://naekranie.pl/feed/movie-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje seriali" href="https://naekranie.pl/feed/series-review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Lekkie - Wszystko" href="https://naekranie.pl/feed/light.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1641904377&ts=1642114800">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1641904377&ts=1642114800">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1641904377"></script>
<script type="text/javascript">
        var currentObjectId = '243e8307-d2bb-4a86-b22b-81d6cd1cf479';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '243e8307-d2bb-4a86-b22b-81d6cd1cf479');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'j9f32dd1d';
                var wsClass = 'j983a6896';
                var stickyClass = 'jf9b53e10';
                var exceptMobileClass = 'j762f5842';
                var onlyMobileClass = 'j5866b0b6';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body class="">

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
<div class="ml-2 d-lg-none">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive logo' src="https://naekranie.pl/dist/images/logo.svg?v=1641904377"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
  </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-none d-lg-block">
<button class="btn whiteBg switch d-none">
<i class="fa fa-lightbulb-o"></i>
</button>
</div>
<div class="d-inline">
<button class="btn my-sm-0 search whiteBg" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive search-icon' src="https://naekranie.pl/dist/images/icons/search.svg?v=1641904377">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive login-icon' src="https://naekranie.pl/dist/images/icons/login.svg?v=1641904377">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>
<div id="2517d72b210a93122a6ad5a6c956a232"></div>
<script>
        $(function(){
                            lda('856493a3-ba1f-4ea5-a1a8-2c55800ef535', 'desktop', '', '#2517d72b210a93122a6ad5a6c956a232', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022screening\u002Dbg\u0022\u0020style\u003D\u0022background\u002Dcolor\u003A\u0020transparent\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_bg\u0022\u0020class\u003D\u0022w2g\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022screening\u002Dbanner\u0022\u0020style\u003D\u0022max\u002Dwidth\u003A\u00201230px\u003B\u0020margin\u003A\u0020auto\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020style\u003D\u0022width\u003A\u00201230px\u003B\u0020height\u003A\u0020auto\u003B\u0020margin\u002Dleft\u003A\u0020auto\u003B\u0020margin\u002Dright\u003A\u0020auto\u003B\u0020max\u002Dwidth\u003A\u0020100vw\u003B\u0020position\u003A\u0020relative\u003B\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022wtg_screening_desktop_banner\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003Cspan\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020height\u003A\u0020100\u0025\u003B\u0020position\u003A\u0020absolute\u003B\u0020left\u003A\u00200\u003B\u0020top\u003A\u00200\u003B\u0020background\u003A\u0020\u0023222222\u003B\u0020display\u003A\u0020flex\u003B\u0020align\u002Ditems\u003A\u0020center\u003B\u0020justify\u002Dcontent\u003A\u0020center\u0022\u0020class\u003D\u0022wtg\u002Dplaceholder\u0022\u003E\n\u0020\u0020\u0020\u0020\u003Cimg\u0020src\u003D\u0022https\u003A\/\/naekranie.pl\/dist\/images\/placeholder\u002Da.png\u003Fv\u003D1641904377\u0022\u0020style\u003D\u0022width\u003A\u002080px\u003Bobject\u002Dfit\u003A\u0020contain\u003B\u0022\u0020\/\u003E\n\u003C\/span\u003E\n\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="e600c245cdaf98d25ed799de0ade1eef"></div>
<script>
        $(function(){
                            lda('e6951a87-8a79-4ffb-902f-4952c315f1b8', 'mobile', 'all', '#e600c245cdaf98d25ed799de0ade1eef', 'screening', '0', '\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022screening\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Kevin Smith: Słynne logo Punishera wróci. Dlaczego Marvel nie zastrzegł praw?</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/punisher-czaszka-logo-kevin-smith-prawa-1642116700" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Kevin Smith: Słynne logo Punishera wróci. Dlaczego Marvel nie zastrzegł praw?</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Kevin Smith podzielił się swoimi przemyśleniami na temat zmiany logo Punishera. Zdaniem reżysera ikoniczna czaszka w przyszłości wróci do komiksów.</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1641904377" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
<div class="vod-img mobile">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1641904377" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Kevin Smith podzielił się swoimi przemyśleniami na temat zmiany logo Punishera. Zdaniem reżysera ikoniczna czaszka w przyszłości wróci do komiksów.</p>
</h5>
</div>
</div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,243e8307-d2bb-4a86-b22b-81d6cd1cf479"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/123251.jpg" width="30px" height="30px" alt="Piotr Piskozub">
</a>
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2022-01-14T01:15:11+01:00" title="14 stycznia 2022 o 01:15">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/marvel">marvel</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/punisher">punisher</a>
<a class="dropdown-item" href="/tagi/komiks-2">komiks</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/123251.jpg" width="30px" height="30px" alt="Piotr Piskozub">
</a>
<div class="add">
<a href="/autor/4c8f35b3-a9d4-4f0a-89dd-fa14e6dea8cf">
Piotr Piskozub
</a>
<time datetime="2022-01-14T01:15:11+01:00" title="14 stycznia 2022 o 01:15">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/marvel">marvel</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/punisher">punisher</a>
<a class="dropdown-item" href="/tagi/komiks-2">komiks</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Kevin Smith: Słynne logo Punishera wróci. Dlaczego Marvel nie zastrzegł praw?" src="https://cont2.naekranie.pl/media%2Fcache%2Farticle-cover%2F2022%2F01%2FPunisher_61e0c067cb40e.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
Marvel
</span>
</div>
<div id="art_rec_1_srodek_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="desktop"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<div id="art_rec_1_srodek_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="intext" data-location="mobile"></div>
<script type="text/javascript">
                        window.dispatchEvent(new Event('adIntext'));
                    </script>
<p>Nie milkną echa zmiany słynnego logo Punishera w komiksach; przypomnijmy, że w nadchodzącej serii ze scenariuszem <span><a rel="nofollow" href="/osoby/jason-aaron" title="Jasona Aarona" data-pl-title="Jasona Aarona" data-en-title="Jasona Aarona" class="swap-title">Jasona Aarona</a></span>, która jest zapowiadana jako "kulminacja" dotychczasowych historii z udziałem Franka Castle'a, protagonista zostanie przywódcą organizacji Dłoń i jednocześnie przywdzieje strój, na którym zamiast ikonicznej czaszki pojawi się oblicze przywodzące na myśl diabła z mocno wyeksponowanymi rogami. </p>
<p>Teraz głos w całej sprawie postanowił zabrać <span><a rel="nofollow" href="/osoby/kevin-smith" title="Kevin Smith" data-pl-title="Kevin Smith" data-en-title="Kevin Smith" class="swap-title">Kevin Smith</a></span>, uznawany za jednego z największych fanów komiksów superbohaterskich. W ostatnim odcinku podcastu <em>Fatman Beyond</em> przyznał on, że doskonale rozumie, dlaczego Marvel zdecydował się na przeprowadzenie "ewolucji" Punishera. Z biegiem czasu stał się on na tyle popularną postacią, że element, z którym bywa najczęściej kojarzony - charakterystyczna czaszka, został przywłaszczony przez osoby, z którymi Dom Pomysłów nie chce mieć do czynienia. Wspomniana wyżej zmiana miałaby więc być próbą naprawy problemu. </p>
<p>Reżyser spekuluje jednak, że za takim obrotem spraw równie dobrze mogą stać kwestie marketingowe. Marvel i kontrolujący go Disney nie mogli zastrzec słynnego logo Punishera jako znaku towarowego, gdyż jest ono zbyt podobne do najzwyklejszego i używanego w wielu przeróżnych sferach wizerunku czaszki. Dodanie do niej rogów teoretycznie rozwiąże kwestie prawne, choć Smith nie odniósł się do faktu, że nowy symbol Franka Castle'a budzi z kolei wyraźne skojarzenia z obliczem znanych z mitologii japońskiej i tamtejszego folkloru oni, dawniej przedstawianych jako demony i złe duchy. </p>
<p>W ocenie reżysera klasyczne logo Punishera prędzej czy później powróci jednak do świata Domu Pomysłów, gdyż w tej branży "nic nie trwa wiecznie". Twórca sądzi, że Frank Castle odzyska ikoniczną czaszkę w jednym z komiksów, który z natury rzeczy rozejdzie się w nakładzie "gazyliona kopii". </p>
<p>Tak prezentuje się logo, o które fani Marvela (i nie tylko) nieustannie toczą spory:</p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;a72f93b6-84d9-4135-96a5-f60134fa252f&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Punisher #1 - plansze&quot;,&quot;alt&quot;:&quot;Punisher #1 - plansze&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Marvel&quot;,&quot;width&quot;:740,&quot;w&quot;:740,&quot;height&quot;:1144,&quot;h&quot;:1144,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg&quot;}},{&quot;id&quot;:&quot;7f50ce5c-4319-4cc6-a41a-7ec44ebfa59d&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Timeless #1 - plansze&quot;,&quot;alt&quot;:&quot;Timeless #1 - plansze&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Bleeding Cool\/Marvel&quot;,&quot;width&quot;:600,&quot;w&quot;:600,&quot;height&quot;:208,&quot;h&quot;:208,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2Ftimeless-d%20%281%29_61cc64b3c240d.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2Ftimeless-d%20%281%29_61cc64b3c240d.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2Ftimeless-d%20%281%29_61cc64b3c240d.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2Ftimeless-d%20%281%29_61cc64b3c240d.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2Ftimeless-d%20%281%29_61cc64b3c240d.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2Ftimeless-d%20%281%29_61cc64b3c240d.jpeg&quot;}},{&quot;id&quot;:&quot;b17c93da-accb-4e6e-9d33-57b951b7d6bd&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Punisher #1 - plansze&quot;,&quot;alt&quot;:&quot;Punisher #1 - plansze&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Marvel&quot;,&quot;width&quot;:740,&quot;w&quot;:740,&quot;height&quot;:1123,&quot;h&quot;:1123,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER-PREVIEW-AZACETA_61c9a11c94932.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2FPUNISHER-PREVIEW-AZACETA_61c9a11c94932.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2FPUNISHER-PREVIEW-AZACETA_61c9a11c94932.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER-PREVIEW-AZACETA_61c9a11c94932.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER-PREVIEW-AZACETA_61c9a11c94932.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER-PREVIEW-AZACETA_61c9a11c94932.jpeg&quot;}},{&quot;id&quot;:&quot;05a01163-c0e1-47dc-822f-c88ccfe9bb43&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Punisher #1 - ok\u0142adka&quot;,&quot;alt&quot;:&quot;Punisher #1 - ok\u0142adka&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Marvel&quot;,&quot;width&quot;:740,&quot;w&quot;:740,&quot;height&quot;:1122,&quot;h&quot;:1122,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER2022001-Cov_61c9a11f2ba93.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2FPUNISHER2022001-Cov_61c9a11f2ba93.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2FPUNISHER2022001-Cov_61c9a11f2ba93.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER2022001-Cov_61c9a11f2ba93.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER2022001-Cov_61c9a11f2ba93.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER2022001-Cov_61c9a11f2ba93.jpeg&quot;}},{&quot;id&quot;:&quot;1dee3824-d3e9-4c7a-a361-dccd98a6a786&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Punisher #1 - ok\u0142adka alternatywna&quot;,&quot;alt&quot;:&quot;Punisher #1 - ok\u0142adka alternatywna&quot;,&quot;description&quot;:&quot;\u0179r\u00f3d\u0142o: Marvel&quot;,&quot;width&quot;:740,&quot;w&quot;:740,&quot;height&quot;:1138,&quot;h&quot;:1138,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER2022001-Parlov-Var_61c9a12099670.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F12%2FPUNISHER2022001-Parlov-Var_61c9a12099670.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F12%2FPUNISHER2022001-Parlov-Var_61c9a12099670.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER2022001-Parlov-Var_61c9a12099670.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER2022001-Parlov-Var_61c9a12099670.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F12%2FPUNISHER2022001-Parlov-Var_61c9a12099670.jpeg&quot;}}]">
<aside class="header">
<span class="title">Punisher #1 - plansze</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
<img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1641904377" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg" target="_blank">
<img alt="Punisher #1 - plansze" src="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg" class="img-fluid" />
<span class="caption">Źródło: Marvel</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1641904377" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg" target="_blank">
<img alt="Punisher #1 - plansze" data-size="740x1144" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2FPUNISHER-PREVIEW-SAIZ_61c9a11d97f9c.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F12%2Ftimeless-d%20%281%29_61cc64b3c240d.jpeg" target="_blank">
<img alt="Timeless #1 - plansze" data-size="600x208" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2Ftimeless-d%20%281%29_61cc64b3c240d.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F12%2FPUNISHER-PREVIEW-AZACETA_61c9a11c94932.jpeg" target="_blank">
<img alt="Punisher #1 - plansze" data-size="740x1123" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2FPUNISHER-PREVIEW-AZACETA_61c9a11c94932.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F12%2FPUNISHER2022001-Cov_61c9a11f2ba93.jpeg" target="_blank">
<img alt="Punisher #1 - okładka" data-size="740x1122" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2FPUNISHER2022001-Cov_61c9a11f2ba93.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F12%2FPUNISHER2022001-Parlov-Var_61c9a12099670.jpeg" target="_blank">
<img alt="Punisher #1 - okładka alternatywna" data-size="740x1138" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F12%2FPUNISHER2022001-Parlov-Var_61c9a12099670.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<p>Jesteśmy na Google News - <a class="c-link" href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVoWld0eVlXNXBaUzV3YkNnQVAB?ceid=PL:pl&amp;oc=3" target="_blank" rel="nofollow noreferrer noopener">Obserwuj to, co istotne w popkulturze</a>.</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall news" id="post-4ee16a2c-eac8-4f8b-ba1f-106837701280" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/marvel-spider-man-avengers-ciocia-may-konflikt-1642114689" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - Spider-Man w konflikcie z Avengers i ciocią May. Nowa era Pajączka i nowy scenarzysta" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/923f80b3-f92b-4cbe-ab39-d3afc1c6af6b?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/923f80b3-f92b-4cbe-ab39-d3afc1c6af6b?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/923f80b3-f92b-4cbe-ab39-d3afc1c6af6b?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/923f80b3-f92b-4cbe-ab39-d3afc1c6af6b?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/923f80b3-f92b-4cbe-ab39-d3afc1c6af6b?v=2022-01-14" loading="lazy" alt="Marvel - Spider-Man w konflikcie z Avengers i ciocią May. Nowa era Pajączka i nowy scenarzysta" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,923f80b3-f92b-4cbe-ab39-d3afc1c6af6b">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/marvel-spider-man-avengers-ciocia-may-konflikt-1642114689" title="Marvel - Spider-Man w konflikcie z Avengers i ciocią May. Nowa era Pajączka i nowy scenarzysta" target="_self">Marvel - Spider-Man w konflikcie z Avengers i ciocią May. Nowa era Pajączka i nowy scenarzysta</a>
</h2>
</div>
</div>
<div class="card card-xsmall news" id="post-5af356b9-46e5-40fb-bc35-e43716a06148" data-ne-id="">
<a rel="nofollow" href="/aktualnosci/punisher-nowe-logo-symbol-czaszka-oni-1641210939" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Nowe logo Punishera ma ukryte znaczenie. Równie przerażające jak słynna czaszka" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/738c4326-452a-4bc1-b525-d407c3c2af10?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/738c4326-452a-4bc1-b525-d407c3c2af10?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/738c4326-452a-4bc1-b525-d407c3c2af10?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/news/738c4326-452a-4bc1-b525-d407c3c2af10?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/news/738c4326-452a-4bc1-b525-d407c3c2af10?v=2022-01-14" loading="lazy" alt="Nowe logo Punishera ma ukryte znaczenie. Równie przerażające jak słynna czaszka" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,738c4326-452a-4bc1-b525-d407c3c2af10">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/aktualnosci/punisher-nowe-logo-symbol-czaszka-oni-1641210939" title="Nowe logo Punishera ma ukryte znaczenie. Równie przerażające jak słynna czaszka" target="_self">Nowe logo Punishera ma ukryte znaczenie. Równie przerażające jak słynna czaszka</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>Fatman Beyond/Screen Rant</i>
</p>
</div>
<div id="art_belka_srodek" class="w2g" style="position: relative;"></div>
<div class="ab-fallback" data-placement="belka" data-location="desktop"></div>
<div class="ab-fallback" data-placement="belka" data-location="mobile"></div>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader">
<span class="section-title ml-3">Powiązane osoby</span>
</div>
<div class="wrapper grid post-cards">
<div class='imgBox-position cards show-card'>
<a href="/osoby/jason-aaron" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Jason Aaron</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1641904377" data-src="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F5.jpg" data-srcset="https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F8.jpg 80w,
                https://naekranie.pl/dist%2Fimages%2Fplaceholders%2F4.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Jason Aaron">
</span>
</a>
</div>
<div class='imgBox-position cards show-card'>
<a href="/osoby/kevin-smith" class="show-card-container">
<div class="p-15px card-container">
<h4></h4>
<p>Kevin Smith</p>
</div>
<span class="embed-responsive embed-responsive-modernCard">
<img class="embed-responsive-item img-fluid lazy" data="https://naekranie.pl/dist/images/placeholders/8.jpg?v=1641904377" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2FKevin_Smith_2014_cropped.jpg" data-srcset="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-small%2F2014%2F11%2FKevin_Smith_2014_cropped.jpg 80w,
                https://cont4.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2014%2F11%2FKevin_Smith_2014_cropped.jpg 480w" sizes="(max-width: 480px) 80px,
                    481px" alt="Kevin Smith">
</span>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
 </div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-171dff0d-d260-41bc-952e-686df954befd" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/wiedzmin-dziki-gon-grafiki" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Wiedźmin - Dziki Gon z serialu na grafikach koncepcyjnych" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/bc31329f-c61c-4b86-8de8-b0772daade71?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/bc31329f-c61c-4b86-8de8-b0772daade71?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/bc31329f-c61c-4b86-8de8-b0772daade71?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/bc31329f-c61c-4b86-8de8-b0772daade71?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/news/bc31329f-c61c-4b86-8de8-b0772daade71?v=2022-01-14" loading="lazy" alt="Wiedźmin - Dziki Gon z serialu na grafikach koncepcyjnych" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,bc31329f-c61c-4b86-8de8-b0772daade71">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/wiedzmin-dziki-gon-grafiki" title="Wiedźmin - Dziki Gon z serialu na grafikach koncepcyjnych" target="_self">Wiedźmin - Dziki Gon z serialu na grafikach koncepcyjnych</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-d145ac80-8081-4336-a3c3-da83cb451968" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/marvel-doktor-strange-octopus-doom-spider-man-superior-1642065030" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Marvel - oto potężne połączenie Doktorów Octopusa, Strange&#039;a i Dooma! Jest też nowy Superior Spider-Man" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/64ee43d8-cc69-4427-bb61-a30a44affe15?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/64ee43d8-cc69-4427-bb61-a30a44affe15?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/64ee43d8-cc69-4427-bb61-a30a44affe15?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/64ee43d8-cc69-4427-bb61-a30a44affe15?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/news/64ee43d8-cc69-4427-bb61-a30a44affe15?v=2022-01-14" loading="lazy" alt="Marvel - oto potężne połączenie Doktorów Octopusa, Strange&#039;a i Dooma! Jest też nowy Superior Spider-Man" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,64ee43d8-cc69-4427-bb61-a30a44affe15">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-doktor-strange-octopus-doom-spider-man-superior-1642065030" title="Marvel - oto potężne połączenie Doktorów Octopusa, Strange&#039;a i Dooma! Jest też nowy Superior Spider-Man" target="_self">Marvel - oto potężne połączenie Doktorów Octopusa, Strange&#039;a i Dooma! Jest też nowy Superior Spider-Man</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-ef69f312-53f0-43f2-aa69-1fa8321c3e09" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/skarb-narodow-obsada-disney-nicolas-cage-1642084843" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Skarb narodów - obsada serialu Disney+. Udźwignie spuściznę Nicolasa Cage&#039;a?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/fbe05b13-9590-49fe-b20f-79bd4c8c7449?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/fbe05b13-9590-49fe-b20f-79bd4c8c7449?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/fbe05b13-9590-49fe-b20f-79bd4c8c7449?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/fbe05b13-9590-49fe-b20f-79bd4c8c7449?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/news/fbe05b13-9590-49fe-b20f-79bd4c8c7449?v=2022-01-14" loading="lazy" alt="Skarb narodów - obsada serialu Disney+. Udźwignie spuściznę Nicolasa Cage&#039;a?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,fbe05b13-9590-49fe-b20f-79bd4c8c7449">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/skarb-narodow-obsada-disney-nicolas-cage-1642084843" title="Skarb narodów - obsada serialu Disney+. Udźwignie spuściznę Nicolasa Cage&#039;a?" target="_self">Skarb narodów - obsada serialu Disney+. Udźwignie spuściznę Nicolasa Cage&#039;a?</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-2d785d71-b525-4acc-a1e4-5f93defb4a53" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/pod-wiatr-zdjeci-netflix-1642064576" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Pod wiatr - zdjęcia z nowego, polskiego filmu Netflixa" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/41fdb629-bdcb-4a11-a6a6-ffc7d2b053a1?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/41fdb629-bdcb-4a11-a6a6-ffc7d2b053a1?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/41fdb629-bdcb-4a11-a6a6-ffc7d2b053a1?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/41fdb629-bdcb-4a11-a6a6-ffc7d2b053a1?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/news/41fdb629-bdcb-4a11-a6a6-ffc7d2b053a1?v=2022-01-14" loading="lazy" alt="Pod wiatr - zdjęcia z nowego, polskiego filmu Netflixa" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,41fdb629-bdcb-4a11-a6a6-ffc7d2b053a1">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/pod-wiatr-zdjeci-netflix-1642064576" title="Pod wiatr - zdjęcia z nowego, polskiego filmu Netflixa" target="_self">Pod wiatr - zdjęcia z nowego, polskiego filmu Netflixa</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-cc5e1246-f21b-4541-83e6-832466054a36" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/aquaman-2-james-wan-koniec-zdjec-1642066749" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Aquaman 2 - James Wan ogłosił zakończenie zdjęć do filmu" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/71c9c30c-454d-474e-b828-ab87888a9e59?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/71c9c30c-454d-474e-b828-ab87888a9e59?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/71c9c30c-454d-474e-b828-ab87888a9e59?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/71c9c30c-454d-474e-b828-ab87888a9e59?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/news/71c9c30c-454d-474e-b828-ab87888a9e59?v=2022-01-14" loading="lazy" alt="Aquaman 2 - James Wan ogłosił zakończenie zdjęć do filmu" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,71c9c30c-454d-474e-b828-ab87888a9e59">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/aquaman-2-james-wan-koniec-zdjec-1642066749" title="Aquaman 2 - James Wan ogłosił zakończenie zdjęć do filmu" target="_self">Aquaman 2 - James Wan ogłosił zakończenie zdjęć do filmu</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-dda6f406-b927-4ba7-9f8b-7762d3a787f8" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/eternals-powrot-ikaris-mcu-richard-madden-1642070981" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Eternals - [SPOILER] powstanie z martwych? TikTok mógł wyjawić powrót bohatera do MCU" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/01daa56d-a0da-4c44-ade5-40ee2a2c49c6?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/01daa56d-a0da-4c44-ade5-40ee2a2c49c6?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/news/01daa56d-a0da-4c44-ade5-40ee2a2c49c6?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/01daa56d-a0da-4c44-ade5-40ee2a2c49c6?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/news/01daa56d-a0da-4c44-ade5-40ee2a2c49c6?v=2022-01-14" loading="lazy" alt="Eternals - [SPOILER] powstanie z martwych? TikTok mógł wyjawić powrót bohatera do MCU" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,01daa56d-a0da-4c44-ade5-40ee2a2c49c6">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/eternals-powrot-ikaris-mcu-richard-madden-1642070981" title="Eternals - [SPOILER] powstanie z martwych? TikTok mógł wyjawić powrót bohatera do MCU" target="_self">Eternals - [SPOILER] powstanie z martwych? TikTok mógł wyjawić powrót bohatera do MCU</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/punisher-czaszka-logo-kevin-smith-prawa-1642116700';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,243e8307-d2bb-4a86-b22b-81d6cd1cf479';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/punisher-czaszka-logo-kevin-smith-prawa-1642116700';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/punisher-czaszka-logo-kevin-smith-prawa-1642116700';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/punisher-czaszka-logo-kevin-smith-prawa-1642116700';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div id="66c91db0de3e5445d596ec82eed6ed21"></div>
<script>
        $(function(){
                            lda('6e4637c2-019c-4442-aaca-e2126e9de4ce', 'desktop', '', '#66c91db0de3e5445d596ec82eed6ed21', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div id="fd6b00514bd92b4bb0e94c1677b093ba"></div>
<script>
        $(function(){
                            lda('e13901c2-c921-42bd-a0a9-b0e8797f945c', 'mobile', 'all', '#fd6b00514bd92b4bb0e94c1677b093ba', 'halfpage', '0', '\u003Cdiv\u0020class\u003D\u0022re\u0020prawa\u002Dszpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_half_prawa_szpalta\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020305px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_rec_bottom\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022width\u003A\u0020100\u0025\u003B\u0020min\u002Dheight\u003A\u0020250px\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022halfpage\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/div\u003E\n\u0020\u0020\u0020\u0020', 0);
                    });
    </script>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/cdapremium" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1641904377" data-src="https://cont5.naekranie.pl/media/cache/large/2020/06/cda-promobox_5ee9d9a0c7fa9.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1641904377" data-src="https://cont5.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1641904377" data-src="https://cont5.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/artykuly/seriale-2022-daty-premier-zapowiedzi-euforia-bridgertonowie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media/cache/large/2022/01/wiosna22_61dbffec9750f.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-expanse" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont1.naekranie.pl/media/cache/series-box/2021/12/Expanse-Season-6-poster_61b322f4a915c.jpeg" alt="The Expanse" />
</span>
</a>
<a href="/seriale/czarna-lista" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s09e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/Czarna-lista-plakat.jpg" alt="Czarna lista" />
</span>
</a>
<a href="/seriale/young-sheldon" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e11</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/05/5701b9d86e63c4f4_ysuf_poster_1396x1768_595_Mini-Logo-TV-white-Gallery.jpg" alt="Młody Sheldon" />
</span>
</a>
<a href="/seriale/law-order-svu" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s23e11</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/law-and-order-svu-p.jpg" alt="Prawo i porządek: Sekcja specjalna" />
</span>
</a>
<a href="/seriale/the-bold-and-the-beautiful" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s2022e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/11/Brooke-4-husbands.jpg" alt="Moda na sukces" />
</span>
</a>
<a href="/seriale/death-in-paradise" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s11e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/indeks16.jpg" alt="Śmierć pod palmami" />
</span>
</a>
<a href="/seriale/bull" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s06e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media/cache/series-box/2016/05/Bull-plakat.jpg" alt="Bull" />
</span>
</a>
<a href="/seriale/the-graham-norton-show" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s29e14</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont5.naekranie.pl/media/cache/series-box/2014/12/The-Graham-Norton-Show-poster.jpg" alt="The Graham Norton Show" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/nawalny-nemezis-putina-przyszlosc-rosji">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/12/Nawalny. Nemezis Putina - okładka_61ae3cf57470f.jpeg" alt="Nawalny. Nemezis Putina? Przyszłość Rosji?" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>19</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Nawalny. Nemezis Putina? Przyszłość Rosji?</p>
</div>
</div>
</div>
</a>
<a href="/gry/raibow-six-quarantine">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media/cache/driver/2020/12/5cf15f1b39798c0870c076e6_5fcbd510a3131.jpeg" alt="Rainbow Six Extraction" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass orangeBg">
<h6 class="small text-uppercase">Gra</h6>
</span>
<p class="pBig">Rainbow Six Extraction</p>
</div>
</div>
</div>
</a>
<a href="/filmy/the-royal-treatment">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont4.naekranie.pl/media/cache/driver/2022/01/The Royal Treatment_61dbd4d79d793.jpeg" alt="W królewskim stylu" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>20</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">W królewskim stylu</p>
</div>
</div>
</div>
</a>
<a href="/filmy/gierek">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/12/gierek_61bf8fa53c01d.jpeg" alt="Gierek" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>21</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Gierek</p>
</div>
</div>
</div>
</a>
<a href="/filmy/munich-2">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media/cache/driver/2022/01/Munich The Edge of War_61dbd6400e244.jpeg" alt="Monachium: W obliczu wojny" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>21</span></p>
<p>sty</p>
</div>
<div>
<span class="labelClass lightBlueBg">
<h6 class="small text-uppercase">Film</h6>
</span>
<p class="pBig">Monachium: W obliczu wojny</p>
</div>
</div>
</div>
</a>
 </section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2014/11/Flash_Grant_Gustin.jpg" alt="Grant Gustin" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/grant-gustin">Grant Gustin</a></h4>
<p>ur. 1990, kończy 32 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2016/04/Jason_Bateman_2011.jpg" alt="Jason Bateman" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/jason-bateman">Jason Bateman</a></h4>
<p>ur. 1969, kończy 53 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont4.naekranie.pl/media/cache/thumb-small/2016/04/Carl_Weathers_Calgary_2015.jpg" alt="Carl Weathers" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/carl-weathers">Carl Weathers</a></h4>
<p>ur. 1948, kończy 74 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont2.naekranie.pl/media/cache/thumb-small/2016/04/Arkadiusz_Jakubik_2011.jpg" alt="Arkadiusz Jakubik" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/arkadiusz-jakubik">Arkadiusz Jakubik</a></h4>
<p>ur. 1969, kończy 53 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/durand.jpg" alt="Kevin Durand" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/kevin-durand">Kevin Durand</a></h4>
<p>ur. 1974, kończy 48 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-ef1c4b8f-4505-4f43-a108-42c991341063" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/spider-man-tom-holland-zazdrosny-o-kostium-andrew-garfield-1641915541" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Spider-Man: dlaczego Tom Holland był „zazdrosny” o kostium Andrew Garfielda?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/45e9e56f-4da5-4170-9a8b-21198f25ddaf?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/45e9e56f-4da5-4170-9a8b-21198f25ddaf?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/45e9e56f-4da5-4170-9a8b-21198f25ddaf?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/45e9e56f-4da5-4170-9a8b-21198f25ddaf?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/light/45e9e56f-4da5-4170-9a8b-21198f25ddaf?v=2022-01-14" loading="lazy" alt="Spider-Man: dlaczego Tom Holland był „zazdrosny” o kostium Andrew Garfielda?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,45e9e56f-4da5-4170-9a8b-21198f25ddaf">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/spider-man-tom-holland-zazdrosny-o-kostium-andrew-garfield-1641915541" title="Spider-Man: dlaczego Tom Holland był „zazdrosny” o kostium Andrew Garfielda?" target="_self">Spider-Man: dlaczego Tom Holland był „zazdrosny” o kostium Andrew Garfielda?</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-5946abf2-e99e-4a8c-8e8a-1ba5e9efc7d2" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/jason-momoa-rozwod-zona-lisa-bonet-rozstanie-oswiadczenie-1642071227" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Jason Momoa rozwodzi się z żoną. Wydał oświadczenie" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/2f491868-341b-477a-98eb-44ef4616d3a4?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/2f491868-341b-477a-98eb-44ef4616d3a4?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/2f491868-341b-477a-98eb-44ef4616d3a4?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/2f491868-341b-477a-98eb-44ef4616d3a4?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/light/2f491868-341b-477a-98eb-44ef4616d3a4?v=2022-01-14" loading="lazy" alt="Jason Momoa rozwodzi się z żoną. Wydał oświadczenie" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,2f491868-341b-477a-98eb-44ef4616d3a4">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/jason-momoa-rozwod-zona-lisa-bonet-rozstanie-oswiadczenie-1642071227" title="Jason Momoa rozwodzi się z żoną. Wydał oświadczenie" target="_self">Jason Momoa rozwodzi się z żoną. Wydał oświadczenie</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-bbced076-5998-45ab-b9f9-a8be31a7029c" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/martix-zmartwychwstania-zwiastun-parodia-za-20-dolarow-1641916345" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Matrix Zmartwychwstania – parodia zwiastuna za 20 dolarów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/96d06288-dd7b-4d4c-8fd9-abcd13f5a956?v=2022-01-14" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/96d06288-dd7b-4d4c-8fd9-abcd13f5a956?v=2022-01-14" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/tablet/light/96d06288-dd7b-4d4c-8fd9-abcd13f5a956?v=2022-01-14" media="(max-width: 1199px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/96d06288-dd7b-4d4c-8fd9-abcd13f5a956?v=2022-01-14" media="(min-width: 1200px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1641904377" data-src="https://csn.naekranie.pl/article-cover/small/light/96d06288-dd7b-4d4c-8fd9-abcd13f5a956?v=2022-01-14" loading="lazy" alt="Matrix Zmartwychwstania – parodia zwiastuna za 20 dolarów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,96d06288-dd7b-4d4c-8fd9-abcd13f5a956">-</span>
</div>
<div class="label-container">
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/martix-zmartwychwstania-zwiastun-parodia-za-20-dolarow-1641916345" title="Matrix Zmartwychwstania – parodia zwiastuna za 20 dolarów" target="_self">Matrix Zmartwychwstania – parodia zwiastuna za 20 dolarów</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-2978c9e0-69ac-4495-afa7-de3547121f2f" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/szukaja-pary-ze-starego-zdjecia-taki-wiral-mogl-wymyslic-tylko-dobry-zartownis-1641388175" title="Szukają pary ze starego zdjęcia. Taki wiral mógł wymyślić tylko dobry żartowniś" target="_self">Szukają pary ze starego zdjęcia. Taki wiral mógł wymyślić tylko dobry żartowniś</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-45c03fdf-aec8-4039-8bbe-c44c2d45cb79" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/euphoria-sezon-2-zendaya-tom-holland-czy-moglby-pojawic-sie-w-serialu-1641830107" title="Euphoria: czy w serialu może pojawić się Tom Holland? Zendaya odpowiada" target="_self">Euphoria: czy w serialu może pojawić się Tom Holland? Zendaya odpowiada</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-53467f5b-f266-4927-a8bc-b0edf470a55e" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/benedetta-petycja-katolikow-o-wycofanie-filmu-z-kin-polska-1641916059" title="Benedetta: polscy katolicy apelują o wycofanie filmu z kin" target="_self">Benedetta: polscy katolicy apelują o wycofanie filmu z kin</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-8dcae5fc-aa6b-4517-8fc0-16ce61776c34" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/kim-mi-soo-nie-zyje-smierc-wiek-oswiadczenie-1641552017" title="Kim Mi-soo nie żyje. Aktorka ze Snowdrop miała 29 lat" target="_self">Kim Mi-soo nie żyje. Aktorka ze Snowdrop miała 29 lat</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-f799f33a-33c9-47c4-91f4-ea3e9ff780b9" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/jak-pokochalam-gangstera-piosenki-z-filmu-soundtrack-lista-1641897202" title="Jak pokochałam gangstera: piosenki z filmu [SOUNDTRACK, LISTA]" target="_self">Jak pokochałam gangstera: piosenki z filmu [SOUNDTRACK, LISTA]</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-2909c0c2-1c59-4948-87a8-f641ea975a97" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/dave-bautista-psy-pupile-adoptowana-penny-nowe-zdjecia-1641826756" title="Dave Bautista pokazał zdjęcie uratowanego psa, którego adoptował w zeszłym roku" target="_self">Dave Bautista pokazał zdjęcie uratowanego psa, którego adoptował w zeszłym roku</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-da430b9a-139d-43ff-ac7f-c48deed60b50" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/czy-jakub-zulczyk-zniewazyl-prezydenta-dude-pisarz-uslyszal-wyrok-1641815958" title="Czy Jakub Żulczyk znieważył prezydenta Dudę? Pisarz usłyszał wyrok" target="_self">Czy Jakub Żulczyk znieważył prezydenta Dudę? Pisarz usłyszał wyrok</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najgorsze-filmy-2021-roku-wedlug-redakcji-naekranie">Najgorsze filmy 2021 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-na-styczen-2022-lista-1640173125">Netflix - premiery na styczeń 2022</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/jurassic-world-dominion-plakat-zdjecie-t-rex-prolog-online-1637684587">Jurassic World 3 - prolog online</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/hbo-go-premiery-na-styczen-2022-lista-1640339752">HBO GO - premiery na styczeń 2022</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/swiat-dysku-fanart-terry-pratchett-1622793207">Świat Dysku: te fanarty oddają ducha serii Terry&#039;ego Pratchetta</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/wiedzmin-thorgal-grzegorz-rosinski-odwiedzil-cd-projekt-red-1633507444">Wiedźmin spotkał się z Thorgalem. Grzegorz Rosiński podarował wyjątkowy prezent studiu CD Projekt RED</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-gry-2022-roku-elden-ring-dying-light-2-i-nowy-god-of-war">Najbardziej oczekiwane gry 2022 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najbardziej-oczekiwane-seriale-2022-roku-naekranie">Najbardziej oczekiwane seriale 2022 roku</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/diuna-2-data-premiery-obsada-fabula-1640775748">Diuna 2 - data premiery, obsada, fabuła</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/najciekawsze-filmy-sci-fi-i-fantasy-2022-roku">Najciekawsze filmy sci-fi i fantasy 2022 roku</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div id="wtg_sticky_desktop" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="desktop"></div>
<div id="wtg_sticky_mobile" class="w2g"></div>
<div class="ab-fallback" data-placement="sticky" data-location="mobile"></div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1641904377" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script data-cfasync="false" defer>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script data-cfasync="false" defer src="//www.instagram.com/embed.js"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1641904377"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1641904377" defer></script>
<script type="text/javascript">
                var cornerClass = 'j9f32dd1d';
                var wsClass = 'j983a6896';
                var stickyClass = 'jf9b53e10';
                var exceptMobileClass = 'j762f5842';
                var onlyMobileClass = 'j5866b0b6';
            </script>
<div class="j9f32dd1d" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cd3a2582f0f81cf","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
