
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Squid Game - czy powstanie 2. sezon? Następny projekt utalentowanego reżysera - naEKRANIE.pl</title>
<link rel="search" type="application/opensearchdescription+xml" title="naEKRANIE.pl" href="/opensearch.xml" />
<meta name="description" content="naEKRANIE.pl - Popkultura od fanów dla fanów, najwięcej świeżych newsów i recenzji nowości kinowych, telewizyjnych i VOD każdego dnia, repertuar kin, porównywarka ofert VOD.">
<link rel="canonical" href="https://naekranie.pl/aktualnosci/squid-game-czy-bedzie-2-sezon-1632815705" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="naEKRANIE.pl" />
<meta property="og:title" content="Squid Game - czy powstanie 2. sezon? Następny projekt utalentowanego reżysera - naEKRANIE.pl" />
<meta property="og:url" content="https://naekranie.pl/aktualnosci/squid-game-czy-bedzie-2-sezon-1632815705" />
<meta property="article:tag" content="Squid Game" />
<meta property="article:tag" content="2 sezon" />
<meta property="article:tag" content="netflix" />
<meta name="description" content="Squid Game to koreański serial, który podbił Netflixa. Nic dziwnego, że po tym sukcesie fani chcieliby zobaczyć jego kontynuację. Reżyser wyjawił w wywiadzie, co myśli o 2. sezonie i dlaczego możemy trochę na niego zaczekać." />
<meta property="og:description" content="Squid Game to koreański serial, który podbił Netflixa. Nic dziwnego, że po tym sukcesie fani chcieliby zobaczyć jego kontynuację. Reżyser wyjawił w wywiadzie, co myśli o 2. sezonie i dlaczego możemy trochę na niego zaczekać." />
<meta property="og:image" content="https://csn.naekranie.pl/social-media/news/421a08a8-3e4c-423d-b7bb-0b3ea9eb3d97" />
<meta property="og:image:secure_url" content="https://csn.naekranie.pl/social-media/news/421a08a8-3e4c-423d-b7bb-0b3ea9eb3d97" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Squid Game to koreański serial, który podbił Netflixa. Nic dziwnego, że po tym sukcesie fani chcieliby zobaczyć jego kontynuację. Reżyser wyjawił w wywiadzie, co myśli o 2. sezonie i dlaczego możemy trochę na niego zaczekać." />
<meta name="twitter:title" content="Squid Game - czy powstanie 2. sezon? Następny projekt utalentowanego reżysera - naEKRANIE.pl" />
<meta name="twitter:image" content="https://csn.naekranie.pl/social-media/news/421a08a8-3e4c-423d-b7bb-0b3ea9eb3d97?v=1632816116" />
<meta property="og:updated_time" content="1632816116" />
<link rel="amphtml" href="https://naekranie.pl/aktualnosci/squid-game-czy-bedzie-2-sezon-1632815705/amp" />
<script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/naekranie.pl\/aktualnosci\/squid-game-czy-bedzie-2-sezon-1632815705"
    },
    "headline": "Squid Game - czy powstanie 2. sezon? Nast\u0119pny projekt utalentowanego re\u017cysera",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/csn.naekranie.pl\/wp-content\/uploads\/2021\/09\/Squid Game kolejny sezon_6152c1f68a9e9.jpeg"
    },
    "datePublished": "2021-09-28T08:01:56+00:00",
    "dateModified": "2021-09-28T10:12:06+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "naEKRANIE.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/naekranie.pl\/images\/logo-218x60.png?v=1631877528",
            "width": 218,
            "height": 60
        }
    },
    "description": "Squid Game to korea\u0144ski serial, kt\u00f3ry podbi\u0142 Netflixa. Nic dziwnego, \u017ce po tym sukcesie fani chcieliby zobaczy\u0107 jego kontynuacj\u0119. Re\u017cyser wyjawi\u0142 w wywiadzie, co my\u015bli o 2. sezonie i dlaczego mo\u017cemy troch\u0119 na niego zaczeka\u0107.",
    "author": {
        "@type": "Person",
        "name": "Paulina Guz",
        "sameAs": "\/autor\/4bd86f9f-ff62-4919-b1cd-f58142b6c250"
    }
}
    </script>
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Wszystko" href="https://naekranie.pl/feed/all.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Aktualności" href="https://naekranie.pl/feed/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Artykuły" href="https://naekranie.pl/feed/article.xml" />
<link rel="alternate" type="application/rss+xml" title="Publicystyka - Recenzje" href="https://naekranie.pl/feed/review.xml" />
<link rel="alternate" type="application/rss+xml" title="Seriale - Wszystko" href="https://naekranie.pl/feed/series.xml" />
<link rel="alternate" type="application/rss+xml" title="Filmy - Wszystko" href="https://naekranie.pl/feed/movie.xml" />
<link rel="alternate" type="application/rss+xml" title="Gry - Wszystko" href="https://naekranie.pl/feed/game.xml" />
<link rel="alternate" type="application/rss+xml" title="Książki - Wszystko" href="https://naekranie.pl/feed/book.xml" />
<link rel="alternate" type="application/rss+xml" title="Strefa Tech - Wszystko" href="https://naekranie.pl/feed/tech.xml" />
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/slick.woff" as="font" crossorigin>
<link rel="preload" href="/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preconnect" href="https://cont1.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont2.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont3.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont4.naekranie.pl/" crossorigin>
<link rel="preconnect" href="https://cont5.naekranie.pl/" crossorigin>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pragati+Narrow:400,700&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/vendor.min.css?v=1631877528&ts=1632780000">
<link rel="stylesheet" href="https://naekranie.pl/dist/css/styles.min.css?v=1631877528&ts=1632780000">
<link rel="stylesheet" href="https://csn.naekranie.pl/dist/css/embeds.css">
<script type="text/javascript">
        window.csnHost = 'https://csn.naekranie.pl/';
    </script>
<script type="text/javascript">
            var userLogged = false;
        </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/jquery.min.js?v=1631877528"></script>
<script type="text/javascript">
        var currentObjectId = '421a08a8-3e4c-423d-b7bb-0b3ea9eb3d97';
        var currentObjectDiscr = 'news';
        var currentActions = {left: ['edit'], right: ['sync-post']};
    </script>
<script>
    function neRegisterPageview(type, id) {
        $.ajax({
            type: 'POST',
            url: window.csnHost + 'api/all',
            crossDomain: true,
            data: {
                action: 'ne_register_pageviews',
                origin: 'naekranie.pl',
                type: type,
                id: id
            }
        });
    }

    neRegisterPageview('news', '421a08a8-3e4c-423d-b7bb-0b3ea9eb3d97');
</script>
<style type="text/css">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</style>
<script type="text/javascript">
                var cornerClass = 'jc85a7e25';
                var wsClass = 'jf4afebe6';
                var exceptMobileClass = 'j64414e42';
                var onlyMobileClass = 'j040e3281';
        
            </script>
<script data-cfasync="false" charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fb8333c31d7edf263826ec8ddc607276_1.js" defer></script>
<meta name="theme-color" content="#00aff0">
<meta property="fb:pages" content="319873583926" />
 <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" defer></script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=naekranie.pl" async></script>
<script>
        (function(w,a,c) {
            if(w[a]) { return }
            var s = function() {
                s[c].push(Array.prototype.slice.call(arguments))
            }
            s[c] = []
            w[a] = s
        })(window, "__atm", "_calls")
    </script>
<script data-cfasync="false">//<![CDATA[
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MW82NN');//]]>
    </script>

<script defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1703978516321072');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1703978516321072&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript" async=true>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</script>

<script type="application/javascript">
    window.__tcloaded = false
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcloaded = true
            }
        }
    });
</script>
<meta name="facebook-domain-verification" content="56s3vwsp5fpumkncpq4yzb2g7joa6z" />
</head>
<body>

<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-PyW0Vs-Vj7Aqf",
        uid:"__INSERT_EMAIL_HERE__"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-PyW0Vs-Vj7Aqf.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<div id="fb-root"></div>
<div aria-hidden="true" class="pswp" role="dialog" tabindex="-1">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zamknij (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Udostępnij"></button>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
<button class="pswp__button pswp__button--zoom" title="Powiększ / pomniejsz"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
<div class="pswp__description"></div>
</div>
</div>
</div>
<div class="pswp__sidebar">
<div class="ad" id="galerie_half_prawa_szpalta"></div>
</div>
</div>
<div class="wrapper  mx-0">
<div class="sticky-top">
<div id="ab-placeholder"></div>
<nav class="navbar navbar-expand-lg navbar-light br-bottom nav-menu navbar-offcanvas" id="header-main">
<div class="container-fluid">
<div class="navbar-container-left">
<button class="navbar-toggler navbar-toggler-left" id='menu-button' type="button">
<span class="icon-bar bar1"></span>
<span class="icon-bar bar2"></span>
<span class="icon-bar bar3"></span>
</button>
</div>
<a class="navbar-brand" href="/"><img class='img-responsive' src="https://naekranie.pl/dist/images/logo.png?v=1631877528"></a>
<div class="collapse navbar-collapse mr-xl-auto" id="navbarSupportedContent" style="padding: 0; text-align: left; text-transform: uppercase;">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="https://vod.naekranie.pl/">VOD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/seriale-i-tv">Seriale</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/film-i-kino">Filmy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/program-tv">Program TV</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/repertuar-kin">Kina</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-ksiazek">Książki</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-gier">Gry</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/strefa-tech">Tech</a>
</li>
<li class="nav-item color-ne">
<a class="nav-link" href="https://naekranie.pl/strefa-lekkie">Lekkie Newsy</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://naekranie.pl/konkursy">Konkursy</a>
</li>
</ul>
 </div>
<div class="navbar-container-right" id="user-nav">
<div class="d-inline">
<button class="btn my-sm-0 search" type="button" data-toggle="modal" data-target="#search-modal">
<img class='img-responsive' src="/dist/images/icons/icon-search.png">
</button>
</div>
<div class="d-inline br-left">
<a class="btn whiteBg mx-sm-2  my-sm-0 login" data-toggle="modal" href="#login-modal">
<img class='img-responsive' src="https://naekranie.pl/dist/images/icons/icon-user.png?v=1631877528">
</a>
</div>
<div class="d-inline">
<a href="#" class="pin-menu" data-toggle="tooltip" data-placement="bottom" title="Pozostaw pasek na górze strony"><i class="fa fa-thumb-tack"></i></a>
</div>
</div>
</div>
</nav>
</div>

<div class="screening-bg" style="background-color: transparent;">
<div id="wtg_screening_desktop_bg" class="w2g"></div>
</div>
<div class="screening-banner" style="max-width: 1230px; margin: auto;">
<div style="width: 1230px; height: auto; margin-left: auto; margin-right: auto; max-width: 100vw; position: relative;">
<div id="wtg_screening_desktop_banner" class="w2g" style="min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1631877528" style="width: 80px;object-fit: contain;" />
</span>
</div>
</div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="desktop"></div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="nav-wrapper">
<div class="article-body">
<div class="content art-header">
<ol id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Strona główna</span></a><meta itemprop="position" content="1" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/aktualnosci" itemprop="item"><span itemprop="name">Aktualności</span></a><meta itemprop="position" content="2" /><span class=''></span></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Squid Game - czy powstanie 2. sezon? Następny projekt utalentowanego reżysera</span><meta itemprop="item" content="https://naekranie.pl/aktualnosci/squid-game-czy-bedzie-2-sezon-1632815705" /><meta itemprop="position" content="3" /></li></ol>
<div class="article-header">
<div class="article-text ">
<h1 class="title">Squid Game - czy powstanie 2. sezon? Następny projekt utalentowanego reżysera</h1>
<div class="my-15px txt-lead">
<h5 class="d-none d-md-block excerpt"><p>Squid Game to koreański serial, który podbił Netflixa. Nic dziwnego, że po tym sukcesie fani chcieliby zobaczyć jego kontynuację. Reżyser wyjawił w wywiadzie, co myśli o 2. sezonie i dlaczego możemy trochę na niego zaczekać.</p>
</h5>
</div>
</div>
<div class="vod-img desktop">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1631877528" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
<div class="vod-img mobile">
<a href="https://vod.naekranie.pl/?from=naekranie.pl" target="_blank">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://naekranie.pl/dist/images/tpb-vod.jpg?v=1631877528" class="img-fluid lazy" style="width: 375px; height: 200px;">
</a>
</div>
</div>
<div class="wrapper">
<div class="my-15px txt-lead">
<h5 class="d-block d-md-none excerpt"><p>Squid Game to koreański serial, który podbił Netflixa. Nic dziwnego, że po tym sukcesie fani chcieliby zobaczyć jego kontynuację. Reżyser wyjawił w wywiadzie, co myśli o 2. sezonie i dlaczego możemy trochę na niego zaczekać.</p>
</h5>
</div>
</div>
<div class="post-content screening-mobile" style="width: 100%; margin-left: auto; margin-right: auto; max-width: 100vw;">
<div id="wtg_screening_mobile_banner" class="w2g"></div>
</div>
<div class="ab-fallback" data-placement="screening" data-location="mobile"></div>
<div class="d-flex br-top br-bottom flex-row justify-content-between">
<div class="d-flex flex-row social-buttons ">
<a href="#" class="sharingButton facebookBg fb-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-facebook" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
<span class="count fb-count"></span>
</div>
<p></p>
</a>
<a href="#" class="sharingButton twitterBg tw-share">
<div class="d-flex flex-row align-items-center">
<i class="icon fa fa-twitter" aria-hidden="true"></i>
<p class="larger">Udostępnij</p>
</div>
<p></p>
</a>
<a href="#" class="sharingButton messageBg msg-share">
<div class="d-flex flex-row align-items-center">
<i class="icon messenger" aria-hidden="true"></i>
<p class="larger">Wyślij znajomemu</p>
</div>
<p></p>
</a>
<a href="#comments-container" class="sharingButton commentBg">
<div class="d-flex flex-row align-items-center">
<i class="icon comment-icon" aria-hidden="true"></i>
<p class="larger">Skomentuj</p>
<span id="count" class="count disqus-comment-count d-none" data-disqus-identifier="news,421a08a8-3e4c-423d-b7bb-0b3ea9eb3d97"></span>
</div>
<p></p>
</a>
</div>
<div class="addonsContainer">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2021-09-28T10:01:56+02:00" title="28 września 2021 o 10:01">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/squid-game">Squid Game</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/2-sezon">2 sezon</a>
<a class="dropdown-item" href="/tagi/netflix">netflix</a>
</div>
</div>
</div>
</div>
</div>
<div class="d-block d-md-none">
<div class="wrapper">
<div class="avatar">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
<img class="rounded-circle avatar lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2021/07/211515854_4137689159644018_6063520520983105599_n_60f084dc7ad1d.jpeg" width="30px" height="30px" alt="Paulina Guz">
</a>
<div class="add">
<a href="/autor/4bd86f9f-ff62-4919-b1cd-f58142b6c250">
Paulina Guz
</a>
<time datetime="2021-09-28T10:01:56+02:00" title="28 września 2021 o 10:01">
2 godz. temu
</time>
</div>
</div>
<div class="tags"><h6>Tagi: <b>&nbsp;<a href="/tagi/squid-game">Squid Game</a>&nbsp;</b></h6>
<div class="dropdown">
<button class="btn  dropdown-toggle blue2Bg" type="button" id="tagButton" data-toggle="dropdown" data-trigger="hover" aria-haspopup="true" aria-expanded="false">
+2
</button>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="tagButton">
<a class="dropdown-item" href="/tagi/2-sezon">2 sezon</a>
<a class="dropdown-item" href="/tagi/netflix">netflix</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content article-body-content">
<div class="main-content">
<div>
<div id="single-news" class="article-text article-padding">
<div class="featured-image mb-15px">
<img alt="Squid Game - czy powstanie 2. sezon? Następny projekt utalentowanego reżysera" src="https://cont3.naekranie.pl/media%2Fcache%2Farticle-cover%2F2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg" class="img-fluid exclude-from-sen-gallery" />
<span class="featured-image-copyright">
Fot. Netflix
</span>
</div>
<div id="art_rec_1_srodek" class="w2g"></div>
<script type="text/javascript">
                    window.dispatchEvent(new Event('adIntext'));
                </script>
<p><span><a rel="nofollow" href="/seriale/squid-game" title="Squid Game" data-pl-title="Squid Game" data-en-title="Squid Game" class="swap-title">Squid Game</a></span> to koreański serial, który stał się globalnym hitem na Netflixie. Opowiada o dłużnikach, którzy dostają szansę na dobry zarobek przez udział w grach dla dzieci. Szybko jednak okazuje się, że stawka jest o wiele wyższa, niż mogli przewidzieć. Po sukcesie pierwszego sezonu, wiele osób zaczęło zastanawiać się, <strong>czy jest szansa na kolejną część</strong>. Scenarzysta i reżyser serialu, Hwang Dong Hyuk, w ostatnim wywiadzie dla Variety wyjawił, co myśli nad powstaniem kontynuacji. Przede wszystkim cały proces twórczy był na tyle długi i stresujący, że być może nie jest jeszcze gotowy, by go powtórzyć.</p>
<figure><img src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" class="lazy img-fluid" data-src="https://csn.naekranie.pl/wp-content/uploads/2021/09/Squid%20Game%20k%20drama_6152c1a26d5e4.jpeg" alt=""><span class="image-caption">Fot. Netflix</span></figure>
<h2>Squid Game - dlaczego proces twórczy był ciężki dla reżysera? </h2>
<p>Hwang Dong Hyuk wyjawił w wywiadzie, dlaczego nie spieszy mu się do stworzenia 2. sezonu. </p>
<p><div class="quote">Kiedyś piłem połowę butelki soju, by pobudzić kreatywność. Teraz nie mogę już sobie na to pozwolić. Pisanie było dla mnie cięższe niż zazwyczaj, ponieważ to serial, a nie film. <strong>Zajęło mi sześć miesięcy, by stworzyć scenariusz i przepisać na nowo dwa pierwsze odcinki</strong>. Wtedy skonsultowałem się z przyjaciółmi, dzięki czemu dostałem wskazówki, co jeszcze mogę ulepszyć. </div></p>
<p><div class="newgallery" data-pswp-uid="1" data-images="[{&quot;id&quot;:&quot;a8110a68-b362-4acf-8d38-42ddfcc5255a&quot;,&quot;index&quot;:0,&quot;active&quot;:&quot;active&quot;,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:800,&quot;w&quot;:800,&quot;height&quot;:510,&quot;h&quot;:510,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg&quot;}},{&quot;id&quot;:&quot;d0c71e9e-a37a-4ea6-aa97-7bacf3f8db89&quot;,&quot;index&quot;:1,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:822,&quot;w&quot;:822,&quot;height&quot;:462,&quot;h&quot;:462,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20serial_6152c9ee6a0ed.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont2.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2FSquid%20Game%20serial_6152c9ee6a0ed.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20serial_6152c9ee6a0ed.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20serial_6152c9ee6a0ed.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20serial_6152c9ee6a0ed.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20serial_6152c9ee6a0ed.jpeg&quot;}},{&quot;id&quot;:&quot;c96d0dfd-fe2d-4814-bbc6-f3033e3aea2d&quot;,&quot;index&quot;:2,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:2048,&quot;w&quot;:2048,&quot;height&quot;:1365,&quot;h&quot;:1365,&quot;src&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20sezon%202_6152ca00a6aaa.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2Fsquid%20game%20sezon%202_6152ca00a6aaa.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2Fsquid%20game%20sezon%202_6152ca00a6aaa.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20sezon%202_6152ca00a6aaa.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20sezon%202_6152ca00a6aaa.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20sezon%202_6152ca00a6aaa.jpeg&quot;}},{&quot;id&quot;:&quot;c306b8f9-bd46-4890-b938-2587a5827897&quot;,&quot;index&quot;:3,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:780,&quot;w&quot;:780,&quot;height&quot;:438,&quot;h&quot;:438,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20drugi%20sezon_6152ca19d9f69.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2FSquid%20Game%20drugi%20sezon_6152ca19d9f69.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20drugi%20sezon_6152ca19d9f69.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20drugi%20sezon_6152ca19d9f69.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20drugi%20sezon_6152ca19d9f69.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20drugi%20sezon_6152ca19d9f69.jpeg&quot;}},{&quot;id&quot;:&quot;02ec5366-0717-40de-9753-deaad6d29d58&quot;,&quot;index&quot;:4,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:426,&quot;w&quot;:426,&quot;height&quot;:597,&quot;h&quot;:597,&quot;src&quot;:&quot;https:\/\/cont3.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20plakat_6152ca122ad40.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2Fsquid%20game%20plakat_6152ca122ad40.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2Fsquid%20game%20plakat_6152ca122ad40.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20plakat_6152ca122ad40.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20plakat_6152ca122ad40.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20plakat_6152ca122ad40.jpeg&quot;}},{&quot;id&quot;:&quot;b3828ea9-0721-4aa2-a6c6-ebd085140766&quot;,&quot;index&quot;:5,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:760,&quot;w&quot;:760,&quot;height&quot;:507,&quot;h&quot;:507,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20netflix%20drama_6152c9f8b344e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2Fsquid%20game%20netflix%20drama_6152c9f8b344e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2Fsquid%20game%20netflix%20drama_6152c9f8b344e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20netflix%20drama_6152c9f8b344e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20netflix%20drama_6152c9f8b344e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2Fsquid%20game%20netflix%20drama_6152c9f8b344e.jpeg&quot;}},{&quot;id&quot;:&quot;2e10fa6f-6a57-4f67-a486-3d461f731aff&quot;,&quot;index&quot;:6,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:640,&quot;w&quot;:640,&quot;height&quot;:427,&quot;h&quot;:427,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont1.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont4.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg&quot;}},{&quot;id&quot;:&quot;e40a5f58-0258-4710-adcc-2529ce5624cb&quot;,&quot;index&quot;:7,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:1280,&quot;w&quot;:1280,&quot;height&quot;:720,&quot;h&quot;:720,&quot;src&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20Netflix_6152c1b1f008f.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2FSquid%20Game%20Netflix_6152c1b1f008f.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont5.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20Netflix_6152c1b1f008f.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont4.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20Netflix_6152c1b1f008f.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20Netflix_6152c1b1f008f.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20Netflix_6152c1b1f008f.jpeg&quot;}},{&quot;id&quot;:&quot;829201b5-0e9f-483a-9261-e89bc8389766&quot;,&quot;index&quot;:8,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:740,&quot;w&quot;:740,&quot;height&quot;:493,&quot;h&quot;:493,&quot;src&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20k%20drama_6152c1a26d5e4.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2FSquid%20Game%20k%20drama_6152c1a26d5e4.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20k%20drama_6152c1a26d5e4.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20k%20drama_6152c1a26d5e4.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20k%20drama_6152c1a26d5e4.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20k%20drama_6152c1a26d5e4.jpeg&quot;}},{&quot;id&quot;:&quot;db59339d-c094-4ee5-9ce0-15946a057bb7&quot;,&quot;index&quot;:9,&quot;active&quot;:false,&quot;title&quot;:&quot;Squid Game&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;Fot. Netflix&quot;,&quot;width&quot;:729,&quot;w&quot;:729,&quot;height&quot;:1080,&quot;h&quot;:1080,&quot;src&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20fit%20netflix_6152ca239728e.jpeg&quot;,&quot;image&quot;:{&quot;thumbnail&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-gallery%2F2021%2F09%2FSquid%20Game%20fit%20netflix_6152ca239728e.jpeg&quot;,&quot;large&quot;:&quot;https:\/\/cont3.naekranie.pl\/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20fit%20netflix_6152ca239728e.jpeg&quot;,&quot;full&quot;:&quot;https:\/\/cont5.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20fit%20netflix_6152ca239728e.jpeg&quot;},&quot;link&quot;:{&quot;direct&quot;:&quot;https:\/\/cont1.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20fit%20netflix_6152ca239728e.jpeg&quot;,&quot;gallery&quot;:&quot;https:\/\/cont2.naekranie.pl\/wp-content\/uploads\/2021%2F09%2FSquid%20Game%20fit%20netflix_6152ca239728e.jpeg&quot;}}]">
<aside class="header">
<span class="title">Squid Game</span>
</aside>
<div class="large">
<span class="arrow-left gallery-nav disabled" data-action="prev">
 <img src="https://naekranie.pl/dist/images/icon-arrow-left.png?v=1631877528" />
</span>
<a class="click-intercept" data-idx="0" data-pid="0" data-target=".thumbnails a:first" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg" target="_blank">
<img alt="" src="https://cont3.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg" class="img-fluid" />
<span class="caption">Fot. Netflix</span>
<button class="pswp__button pswp__button--fs" title="Pełen ekran"></button>
</a>
<span class="arrow-right gallery-nav" data-action="next">
<img src="https://naekranie.pl/dist/images/icon-arrow-right.png?v=1631877528" />
</span>
<aside class="ne-loader-area stop">
<div class="icon-loader"></div>
</aside>
</div>
<div class="thumbnails">
<div class="thumb embed-responsive embed-responsive-4by3 active">
<a class="embed-responsive-item gallery-item" data-idx="0" data-pid="0" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg" target="_blank">
<img alt="" data-size="800x510" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont2.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game_6152c9e71a3b5.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="1" data-pid="1" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game%20serial_6152c9ee6a0ed.jpeg" target="_blank">
<img alt="" data-size="822x462" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20serial_6152c9ee6a0ed.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="2" data-pid="2" href="https://cont1.naekranie.pl/wp-content/uploads/2021%2F09%2Fsquid%20game%20sezon%202_6152ca00a6aaa.jpeg" target="_blank">
<img alt="" data-size="2048x1365" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2Fsquid%20game%20sezon%202_6152ca00a6aaa.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="3" data-pid="3" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game%20drugi%20sezon_6152ca19d9f69.jpeg" target="_blank">
<img alt="" data-size="780x438" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20drugi%20sezon_6152ca19d9f69.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="4" data-pid="4" href="https://cont3.naekranie.pl/wp-content/uploads/2021%2F09%2Fsquid%20game%20plakat_6152ca122ad40.jpeg" target="_blank">
<img alt="" data-size="426x597" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2Fsquid%20game%20plakat_6152ca122ad40.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="5" data-pid="5" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F09%2Fsquid%20game%20netflix%20drama_6152c9f8b344e.jpeg" target="_blank">
<img alt="" data-size="760x507" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2Fsquid%20game%20netflix%20drama_6152c9f8b344e.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="6" data-pid="6" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg" target="_blank">
<img alt="" data-size="640x427" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont4.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20kolejny%20sezon_6152c1f68a9e9.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="7" data-pid="7" href="https://cont4.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game%20Netflix_6152c1b1f008f.jpeg" target="_blank">
<img alt="" data-size="1280x720" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont5.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20Netflix_6152c1b1f008f.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="8" data-pid="8" href="https://cont2.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game%20k%20drama_6152c1a26d5e4.jpeg" target="_blank">
<img alt="" data-size="740x493" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20k%20drama_6152c1a26d5e4.jpeg" class="img-fluid lazy" />
</a>
</div>
<div class="thumb embed-responsive embed-responsive-4by3 ">
<a class="embed-responsive-item gallery-item" data-idx="9" data-pid="9" href="https://cont5.naekranie.pl/wp-content/uploads/2021%2F09%2FSquid%20Game%20fit%20netflix_6152ca239728e.jpeg" target="_blank">
<img alt="" data-size="729x1080" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-big%2F2021%2F09%2FSquid%20Game%20fit%20netflix_6152ca239728e.jpeg" class="img-fluid lazy" />
</a>
</div>
</div>
</div>
</p>
<h2>Squid Game - jest szansa na kolejny sezon, ale...</h2>
<p><strong>Nie oznacza to jednak końca serialu</strong>. Hwang Dong Hyuk wyznał, że byłby skłonny powrócić do serii, ale na odpowiednich warunkach. </p>
<p><div class="quote">Nie mam rozbudowanych planów na <em>Squid Game 2</em>. Samo myślenie o tym jest dość męczące. <strong>Jednak jeśli miałbym się za to zabrać, to na pewno nie samemu</strong>. Rozważyłbym skorzystanie z pokoju scenarzystów i zaangażowanie wielu doświadczonych reżyserów. </div></p>
<p>Co ciekawe, reżyser w tym samym wywiadzie przyznał, że nie jest dobry w pracy zespołowej, jednak próbuje to zmienić. Bardzo prawdopodobne, że przed zaangażowaniem się w sequel, będzie chciał najpierw skupić się na filmach. Szczególnie że już pracuje nad scenariuszem do nowego projektu, który roboczo nazywa się <em>KO Club </em>- skrót do <em>Killing Old Men Club</em>. </p>
<p>Chcielibyście zobaczyć 2. sezon <em>Squid Game</em>?</p>
<p><div class="lookAlso">
<p><strong>Zobacz także:</strong></p>
<div class="d-flex flex-column flex-sm-row post-cards">
<div class="card card-xsmall article" id="post-ff1847f5-b839-4b46-af19-a87a8bac337d" data-ne-id="">
<a rel="nofollow" href="/artykuly/koreanskie-thrillery-co-warto-obejrzec-opinie-zestawienie" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Koreańskie thrillery. Co warto obejrzeć?" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/article/c8c88e76-19f1-47ad-8047-6bc67b0b4bff?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/article/c8c88e76-19f1-47ad-8047-6bc67b0b4bff?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/article/c8c88e76-19f1-47ad-8047-6bc67b0b4bff?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/article/c8c88e76-19f1-47ad-8047-6bc67b0b4bff?v=1632824050" loading="lazy" alt="Koreańskie thrillery. Co warto obejrzeć?" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="article,c8c88e76-19f1-47ad-8047-6bc67b0b4bff">-</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/artykuly/koreanskie-thrillery-co-warto-obejrzec-opinie-zestawienie" title="Koreańskie thrillery. Co warto obejrzeć?" target="_self">Koreańskie thrillery. Co warto obejrzeć?</a>
</h2>
</div>
</div>
<div class="card card-xsmall review" id="post-640ae30b-dd94-4c5c-b275-62a4bd8ed826" data-ne-id="">
<a rel="nofollow" href="/recenzje/kingdom-ashin-of-the-north-recenzja-netflix" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kingdom: Ashin of the North – recenzja odcinka specjalnego" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/review/8f053fc4-6832-4324-bde9-b132f77e367f?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/review/8f053fc4-6832-4324-bde9-b132f77e367f?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/xsmall/review/8f053fc4-6832-4324-bde9-b132f77e367f?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery" src="https://csn.naekranie.pl/article-cover/xsmall/review/8f053fc4-6832-4324-bde9-b132f77e367f?v=1632824050" loading="lazy" alt="Kingdom: Ashin of the North – recenzja odcinka specjalnego" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="review,8f053fc4-6832-4324-bde9-b132f77e367f">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
</a>
<div class="card-meta">
<h2>
<a rel="nofollow" href="/recenzje/kingdom-ashin-of-the-north-recenzja-netflix" title="Kingdom: Ashin of the North – recenzja odcinka specjalnego" target="_self">Kingdom: Ashin of the North – recenzja odcinka specjalnego</a>
</h2>
</div>
</div>
</div>
</div>
</p>
</div>
<div class="clearfix"></div>
<div class="br-top border"></div>
<div class="article-text article-padding source-text">
<p>Źródło:
<i>koreaboo.com, variety.com</i>
</p>
</div>
<div id="aba033f70d217d1ebf266eef11851d38"></div>
<script>
        $(function(){
                            lda('65d75a7f-2706-430f-aea5-846c27b11c76', 'desktop', '', '#aba033f70d217d1ebf266eef11851d38', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
<div id="07384caddd596ed77e65c9b64814ac36"></div>
<script>
        $(function(){
                            lda('fbab288a-1e10-427f-8e67-0da7be00bd0f', 'mobile', 'all', '#07384caddd596ed77e65c9b64814ac36', 'belka', '0', '\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020id\u003D\u0022art_belka_srodek\u0022\u0020class\u003D\u0022w2g\u0022\u0020style\u003D\u0022position\u003A\u0020relative\u003B\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022desktop\u0022\u003E\u003C\/div\u003E\n\u0020\u0020\u0020\u0020\u003Cdiv\u0020class\u003D\u0022ab\u002Dfallback\u0022\u0020data\u002Dplacement\u003D\u0022belka\u0022\u0020data\u002Dlocation\u003D\u0022mobile\u0022\u003E\u003C\/div\u003E', 0);
                    });
    </script>
</div>
<div class="related-content">
<div class="py-3">
<div class="containerBoxHeader px-15px">
<span class="section-title ml-3">Powiązane seriale</span>
</div>
<div class="wrapper grid p-15px">
<div class='cards show-card'>
<div class="show-card-container">
<div class="p-15px card-container">
<div>
<div class="score-circle score-card-block
         border-blue">
<p class="iconStyle score-font-text">8,3</p>
</div>
</div>
<h4 class="year text-right">2021</h4>
</div>
<a href="/seriale/squid-game" class="embed-responsive embed-responsive-modernCard">
 <img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/placeholders/2.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F08%2Fsquid%20game_612be469a3430.jpeg" data-srcset="https://cont3.naekranie.pl/media%2Fcache%2Fthumb-small%2F2021%2F08%2Fsquid%20game_612be469a3430.jpeg 80w,
                         https://cont1.naekranie.pl/media%2Fcache%2Fthumb-media-card%2F2021%2F08%2Fsquid%20game_612be469a3430.jpeg 320w" sizes="(max-width: 480px) 80px,
                        767px" alt="">
</a>
<div class="show-actions-embed" data-premiere="1" data-type="series" data-id="feec547d-7fdd-42bc-8c4c-20ba4673ef00"></div>
</div>
<a href="https://vod.naekranie.pl/serial/squid-game" target="_blank" class="see-in-vod" rel="dofollow" style="
                background: #00aff0;
                color: #fff;
                text-align: center;
                position: relative;
                width: 100%;
                display: block;
                padding: 3px 0;
                font-size: 14px;
            ">Zobacz w VOD <i class="fa fa-external-link"></i></a>
<a href="/seriale/squid-game" class="show-title">
<h4>Squid Game</h4>
<h5>Przygodowy</h5>
</a>
</div>
</div>
</div>
</div>
<div class="article-readContainer ar-body">
<div class="top6Container">
<div class="inverseContainer py-3 px-15px">
<div class="w-100 containerBoxHeader top6">
<h1 class="">Najlepsze z 24h</h1>
</div>
<div class="wrapper detailsList post-cards">
<div class="card card-small news" id="post-053b1ba6-0efd-476b-8265-ca8052f2312e" data-ne-id="">
<span class="number">1</span>
<a href="/aktualnosci/what-if-easter-eggi-galeria-1632465105" class="thumbnail embed-responsive embed-responsive-16by9" data-title="What If... ? - easter eggi z 7. odcinka. Kaczor Howard, Whitesnake, Ultron i inne" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/3ab2cd17-6e1c-491e-ab39-c2f0ad17bc13?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/3ab2cd17-6e1c-491e-ab39-c2f0ad17bc13?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/3ab2cd17-6e1c-491e-ab39-c2f0ad17bc13?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/news/3ab2cd17-6e1c-491e-ab39-c2f0ad17bc13?v=1632824050" loading="lazy" alt="What If... ? - easter eggi z 7. odcinka. Kaczor Howard, Whitesnake, Ultron i inne" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,3ab2cd17-6e1c-491e-ab39-c2f0ad17bc13">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/what-if-easter-eggi-galeria-1632465105" title="What If... ? - easter eggi z 7. odcinka. Kaczor Howard, Whitesnake, Ultron i inne" target="_self">What If... ? - easter eggi z 7. odcinka. Kaczor Howard, Whitesnake, Ultron i inne</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-2a622b45-13cf-4879-b02d-2868521060ff" data-ne-id="">
<span class="number">2</span>
<a href="/aktualnosci/netflix-premiery-pazdziernik-2021-filmy-seriale-lista-tytulow-1632744414" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Netflix - premiery na październik 2021. Nowe filmy i seriale w serwisie - lista tytułów" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/52cdb5e7-8232-4ea0-b410-a16d6419f525?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/52cdb5e7-8232-4ea0-b410-a16d6419f525?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/52cdb5e7-8232-4ea0-b410-a16d6419f525?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/news/52cdb5e7-8232-4ea0-b410-a16d6419f525?v=1632824050" loading="lazy" alt="Netflix - premiery na październik 2021. Nowe filmy i seriale w serwisie - lista tytułów" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,52cdb5e7-8232-4ea0-b410-a16d6419f525">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/netflix-premiery-pazdziernik-2021-filmy-seriale-lista-tytulow-1632744414" title="Netflix - premiery na październik 2021. Nowe filmy i seriale w serwisie - lista tytułów" target="_self">Netflix - premiery na październik 2021. Nowe filmy i seriale w serwisie - lista tytułów</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-26303d0c-a002-468a-b82a-32b88dc8e0e2" data-ne-id="">
<span class="number">3</span>
<a href="/aktualnosci/alien-obcy-ksenomorfy-chestbursters-1632743953" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Alien - wiemy już, co naprawdę robią Obcy po rozpruciu klatki piersiowej żywiciela" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1cc3b0e6-d2b1-4bce-8f2c-197c18827c06?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/1cc3b0e6-d2b1-4bce-8f2c-197c18827c06?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/1cc3b0e6-d2b1-4bce-8f2c-197c18827c06?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/news/1cc3b0e6-d2b1-4bce-8f2c-197c18827c06?v=1632824050" loading="lazy" alt="Alien - wiemy już, co naprawdę robią Obcy po rozpruciu klatki piersiowej żywiciela" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,1cc3b0e6-d2b1-4bce-8f2c-197c18827c06">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/alien-obcy-ksenomorfy-chestbursters-1632743953" title="Alien - wiemy już, co naprawdę robią Obcy po rozpruciu klatki piersiowej żywiciela" target="_self">Alien - wiemy już, co naprawdę robią Obcy po rozpruciu klatki piersiowej żywiciela</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-6ba636cc-572a-4f7f-a6f7-94399e44f27a" data-ne-id="">
<span class="number">4</span>
<a href="/aktualnosci/doctor-strange-2-scarlet-witch-profesor-x-1632765590" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Doctor Strange 2 - Scarlet Witch kontra SPOILER. Szkice zapowiadają szokującą walkę" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/e0ed4026-fcfe-46d1-a5f5-c1f5d3ecbec3?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/e0ed4026-fcfe-46d1-a5f5-c1f5d3ecbec3?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/e0ed4026-fcfe-46d1-a5f5-c1f5d3ecbec3?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/news/e0ed4026-fcfe-46d1-a5f5-c1f5d3ecbec3?v=1632824050" loading="lazy" alt="Doctor Strange 2 - Scarlet Witch kontra SPOILER. Szkice zapowiadają szokującą walkę" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,e0ed4026-fcfe-46d1-a5f5-c1f5d3ecbec3">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase rumorBg">Plotka</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/doctor-strange-2-scarlet-witch-profesor-x-1632765590" title="Doctor Strange 2 - Scarlet Witch kontra SPOILER. Szkice zapowiadają szokującą walkę" target="_self">Doctor Strange 2 - Scarlet Witch kontra SPOILER. Szkice zapowiadają szokującą walkę</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-f3f0beb0-7164-4c8a-8e01-29d2210e1a35" data-ne-id="">
<span class="number">5</span>
<a href="/aktualnosci/doktor-strange-najwyzszy-mag-tytul-co-oznacza-1632738661" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Doktor Strange ujawnił, skąd wziął się i co naprawdę oznacza tytuł Najwyższego Maga" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/0e55ac57-ef7f-41e9-90ed-6ac7980e7c2b?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/0e55ac57-ef7f-41e9-90ed-6ac7980e7c2b?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/0e55ac57-ef7f-41e9-90ed-6ac7980e7c2b?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/news/0e55ac57-ef7f-41e9-90ed-6ac7980e7c2b?v=1632824050" loading="lazy" alt="Doktor Strange ujawnił, skąd wziął się i co naprawdę oznacza tytuł Najwyższego Maga" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,0e55ac57-ef7f-41e9-90ed-6ac7980e7c2b">-</span>
</div>
<div class="label-container">
<span class="labelClass medium-box-label">
<h6 class="small text-uppercase orangeBg">Spoilery</h6>
</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/doktor-strange-najwyzszy-mag-tytul-co-oznacza-1632738661" title="Doktor Strange ujawnił, skąd wziął się i co naprawdę oznacza tytuł Najwyższego Maga" target="_self">Doktor Strange ujawnił, skąd wziął się i co naprawdę oznacza tytuł Najwyższego Maga</a>
</h2>
</div>
</div>
<div class="card card-small news" id="post-ef3a19b2-d191-48bd-b841-ba560a230329" data-ne-id="">
<span class="number">6</span>
<a href="/aktualnosci/marvel-daredevil-elektra-slynne-pary-1632746375" class="thumbnail embed-responsive embed-responsive-16by9" data-title="W Marvelu kwitnie miłość. Daredevil z Elektrą i inne słynne pary przejmują okładki" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/f9f7dbf0-31a5-4f78-9f06-1ee13c78b9a0?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/news/f9f7dbf0-31a5-4f78-9f06-1ee13c78b9a0?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/news/f9f7dbf0-31a5-4f78-9f06-1ee13c78b9a0?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/news/f9f7dbf0-31a5-4f78-9f06-1ee13c78b9a0?v=1632824050" loading="lazy" alt="W Marvelu kwitnie miłość. Daredevil z Elektrą i inne słynne pary przejmują okładki" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="news,f9f7dbf0-31a5-4f78-9f06-1ee13c78b9a0">-</span>
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/aktualnosci/marvel-daredevil-elektra-slynne-pary-1632746375" title="W Marvelu kwitnie miłość. Daredevil z Elektrą i inne słynne pary przejmują okładki" target="_self">W Marvelu kwitnie miłość. Daredevil z Elektrą i inne słynne pary przejmują okładki</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<section id="comments-container" class="main-content px-3">
<h3 class="commentTitle">Co o tym sądzisz?</h3>
<div class="mt-3">
<button type="button" class="btn btn-default" id="disqus_ne_login">
Komentuj z konta naEKRANIE
</button>
<button type="button" class="btn btn-default" id="disqus_ne_logout">
Komentuj z konta Disqus
</button>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
        /* * * SINGLE SIGN-ON * * */
        window.disqusAuthKey = "";
        var disqus_config = function() {
            this.page.remote_auth_s3 = window.disqusAuthKey;
            this.page.api_key = "ThLuLqXPG5Xbce712CarLL1ojXkTZIRLP9nkHAeJj11RyOrrbm5r2pY8dTlERO1g";
                        this.page.url = 'https://naekranie.pl/aktualnosci/squid-game-czy-bedzie-2-sezon-1632815705';
                    }

        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        var disqus_identifier = 'news,421a08a8-3e4c-423d-b7bb-0b3ea9eb3d97';

        // lazyloaded by script.js:initDisqus
    </script>
<noscript>Aby zobaczyć komentarze, włącz w swojej przeglądarce obsługę JavaScript.</noscript>
</section>
<script>
document.addEventListener('DOMContentLoaded', function(){
    var url = 'https://naekranie.pl/aktualnosci/squid-game-czy-bedzie-2-sezon-1632815705';
    $(document).on('click', '.fb-share', function(){
        FB.ui({
            display: 'popup',
            method: 'share',
            href: url
        }, function(response){});
    });

    // if ($('.fb-count').length) {
    //     $.ajax({
    //         url: 'https://graph.facebook.com/v3.2/',
    //         dataType: 'jsonp',
    //         type: 'GET',
    //         data: {access_token: '779004712146125|c2455502f7476fcb12ded5eef30fb379', id: url, fields: 'engagement'},
    //         success: function (data) {
    //             $('.fb-share').find('.fb-count').html(data.engagement.share_count);
    //         },
    //         error: function (data) {
    //             console.log(data);
    //         }
    //     })
    // }

    $(document).on('click', '.tw-share', function(){
        var x = (screen.width - 600) / 2;
        var y = (screen.height - 300) / 2;

        if(typeof ne_globals != "undefined" && ne_globals.onskrinUrl != undefined) {
            var url = ne_globals.onskrinUrl;
        } else {
            var url = 'https://naekranie.pl/aktualnosci/squid-game-czy-bedzie-2-sezon-1632815705';
        }

        var linkLength = url.length;
        var title = document.title;
        title = encodeURIComponent(title.substr(0, (140-linkLength-3))) + '...';
        newwindow = window.open('https://twitter.com/share?url=' + encodeURIComponent(url) + '&text=' + title, 'twitter', 'height=300, width=600, left=' + x + ', top=' + y);
        if (window.focus){newwindow.focus()}
    });

    $(document).on('click', '.msg-share', function(){
        var url = 'https://naekranie.pl/aktualnosci/squid-game-czy-bedzie-2-sezon-1632815705';
        if(viewportIdentifier.getViewportIdentifier()==='phone' || viewportIdentifier.getViewportIdentifier()==='tablet'){
            window.open('fb-messenger://share?link=' + encodeURIComponent(url) + '&app_id=1769109899998286&')
        } else{
            FB.ui({
                method: 'send',
                link: url
            }, function(response){});
        }
    });
});
</script>
</div>
<div class="right-content br-left">
<div class="bestContainer">
<span class="sidebarTitle">Najlepsze</span>
<div class="odd bestText">
<span>Najlepsze filmy</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/filmy-2021-lista-zestawienie-top-best-opinie">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-filmy-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="even bestText">
<span>Najlepsze seriale</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/seriale-2021-tytuly-lista-opinie-zestawienie-top-best">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-seriale-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
<div class="odd bestText">
<span>Najlepsze książki</span>
<div class="dropdown">
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2021-roku-lista-aktualizowana">2021</a>
</div>
</div>
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-toggle="dropdown">2020</button>
<div class="dropdown-menu">
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-ksiazki-2020-roku-lista-aktualizowana">Najlepsze książki 2020 roku</a>
<a class="dropdown-item" href="https://naekranie.pl/artykuly/najlepsze-komiksy-2020-roku-lista-aktualizowana">Najlepsze komiksy 2020 roku</a>
</div>
</div>
</div>
<div class="even bestText">
<span>Najlepsze gry</span>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/gry-2021-roku-lista-tytuly-pc-konsole">2021</a>
</div>
<div class="dropdown">
<a class="btn single-link" href="https://naekranie.pl/artykuly/najlepsze-gry-2020-roku-lista-aktualizowana">2020</a>
</div>
</div>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_half_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1631877528" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div id="art_rec_bottom" class="w2g" style="width: 100%; min-height: 250px;"><span style="width: 100%; height: 100%; position: absolute; left: 0; top: 0; background: #222222; display: flex; align-items: center; justify-content: center" class="wtg-placeholder">
<img src="https://naekranie.pl/dist/images/placeholder-a.png?v=1631877528" style="width: 80px;object-fit: contain;" />
</span>
</div>
<div class="ab-fallback" data-placement="halfpage" data-location="desktop"></div>
<div class="ab-fallback" data-placement="halfpage" data-location="mobile"></div>
</div>
<div class="content-container recommendContainer">
<h2 class="sidebarTitle">naEKRANIE Poleca</h2>
<section class="recommendSlider">
<a href="https://naekranie.pl/artykuly/seriale-2021-daty-premiera-kalendarz-emisja-vod" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/9.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media/cache/large/2021/09/promobox-seriale_61445956b9c02.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://naekranie.pl/helioswakacjepromo" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/6.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media/cache/large/2021/01/Gry_5ff6d2805fad7.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://4fun.tv/programy/4fun-naekranie" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/4.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media/cache/large/2020/06/4FNE_5ee7c8a8896e1.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
<a href="https://open.spotify.com/show/7hCRpP2AgKIFyMG2i1EUBk?si=s1z4gNlNR7yxqzOAD-pSqQ" target="_blank">
<div class="slide">
<img src="https://naekranie.pl/dist/images/placeholders/5.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/large/2020/06/podcast_5ee783807a91e.jpeg" alt="naEKRANIE poleca" class="img-fluid lazy" />
</div>
</a>
</section>
</div>
<div class="premiereContainer">
<h2 class="sidebarTitle">Kalendarz premier seriali</h2>
<div class="content-wrapper">
<a href="/seriale/the-good-doctor" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e01</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont4.naekranie.pl/media/cache/series-box/2017/05/the-good-doctor-1.jpg" alt="The Good Doctor" />
</span>
</a>
<a href="/seriale/agenci-ncis" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s19e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/11/ncis.jpg" alt="Agenci NCIS" />
</span>
</a>
<a href="/seriale/9-1-1" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s05e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont2.naekranie.pl/media/cache/series-box/2017/10/9-1-1.jpg" alt="9-1-1" />
</span>
</a>
<a href="/seriale/murdoch-mysteries" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s15e02</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont2.naekranie.pl/media/cache/series-box/2014/12/Detektyw-Murdoch-poster.jpg" alt="Detektyw Murdoch" />
</span>
</a>
<a href="/seriale/roswell-2" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s03e10</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont5.naekranie.pl/media/cache/series-box/2018/12/ros1-keyart-8x12-1149872.jpeg" alt="Roswell, w Nowym Meksyku" />
</span>
</a>
 <a href="/seriale/wentworth" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s09e06</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont4.naekranie.pl/media/cache/series-box/2014/11/72819_360917447342314_1368208611_n.jpg" alt="Wentworth" />
</span>
</a>
<a href="/seriale/the-l-word-generation-q" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s02e08</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont2.naekranie.pl/media/cache/series-box/2019/05/the l word_5ce8fb2bbafd2.jpeg" alt="Słowo na L: Generacja Q" />
</span>
</a>
<a href="/seriale/the-voice-us" class="imgBox-position cards premiereCard">
<div class="text-uppercase">
<p>s21e03</p>
</div>
<span class="embed-responsive embed-responsive-premiereCard">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/series-box/2014/12/The-Voice-poster.jpg" alt="The Voice" />
</span>
</a>
</div>
<a href="/kalendarz-premier-seriali" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="weekPremiereContainer">
<h2 class="sidebarTitle">Premiery tygodnia</h2>
<section class="weekPremiereSlider ">
<a href="/ksiazki/tokyo-vice">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media/cache/driver/2021/09/Tokyo Vice - okładka_61485bbe4fc10.jpeg" alt="Tokyo Vice" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>29</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Tokyo Vice</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/glodna-puszcza">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/09/Głodna Puszcza - okładka_6148f934c5b97.jpeg" alt="Głodna Puszcza" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>29</span></p>
<p>wrz</p>
 </div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Głodna Puszcza</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/once-upon-a-time-in-hollywood">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/09/Pewnego razu w Hollywood - okładka_61486779869b4.jpeg" alt="Pewnego razu w Hollywood" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>29</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Pewnego razu w Hollywood</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/snowflake">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont2.naekranie.pl/media/cache/driver/2021/09/Snowflake - okładka_615218758df3c.jpeg" alt="Snowflake" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>29</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Snowflake</p>
</div>
</div>
</div>
</a>
<a href="/ksiazki/druga-szansa">
<div class="slide">
<img src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/driver/2021/08/Druga szansa - okładka_611f4b81f2a26.jpeg" alt="Druga szansa" class="img-fluid lazy" />
<span class="shadow"></span>
<div class="front text">
<div class="br-right">
<p class="pBig"><span>29</span></p>
<p>wrz</p>
</div>
<div>
<span class="labelClass redBg">
<h6 class="small text-uppercase">Książka</h6>
</span>
<p class="pBig">Druga szansa</p>
</div>
</div>
</div>
</a>
</section>
<a href="/premiery" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkie premiery</h4></a>
</div>
<div class="birthdayContainer">
<h2 class="sidebarTitle">Dzisiaj urodziny obchodzą</h2>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2014/12/Naomi-Watts1.jpg" alt="Naomi Watts" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/naomi-watts">Naomi Watts</a></h4>
<p>ur. 1968, kończy 53 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2014/12/2467.jpg" alt="Mira Sorvino" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/mira-sorvino">Mira Sorvino</a></h4>
<p>ur. 1967, kończy 54 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont1.naekranie.pl/media/cache/thumb-small/2017/05/Hilary-Duff.jpg" alt="Hilary Duff" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/hilary-duff">Hilary Duff</a></h4>
<p>ur. 1987, kończy 34 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont3.naekranie.pl/media/cache/thumb-small/2020/09/bujakiewicz_5f7368e03641f.jpeg" alt="Katarzyna Bujakiewicz" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/katarzyna-bujakiewicz">Katarzyna Bujakiewicz</a></h4>
<p>ur. 1972, kończy 49 lat</p>
</div>
</div>
<div class="media mediaObject">
<span class="embed-responsive embed-responsive-9by13 person-cover  mr-3">
<img class="embed-responsive-item img-fluid lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://cont5.naekranie.pl/media/cache/thumb-small/2016/04/keir.jpg" alt="Keir Gilchrist" />
</span>
<div class="media-body">
<h4 class="mt-0"><a href="/osoby/keir-gilchrist">Keir Gilchrist</a></h4>
<p>ur. 1992, kończy 29 lat</p>
</div>
</div>
<a href="/urodziny" class="text-uppercase"><h4 class="blueLink">Zobacz wszystkich solenizantów</h4></a>
</div>
<div class="re prawa-szpalta" style="position: relative;">
<div id="art_rec_prawa_szpalta" class="w2g" style="width: 100%; min-height: 305px;"></div>
</div>
<div class="light-side-container">
<div class="inverseContainer containerBoxHeader">
<h1 class="text-uppercase text-white">Lekkie <span class="text-primary">TOP 10</span></h1>
</div>
<div class="inverseContainer py-3 px-15px">
<div class="wrapper detailsList post-cards">
<div class="card card-small light" id="post-9021242d-9247-43d6-a65b-63193f06cb63" data-ne-id="">
<span class="number">1</span>
<a href="/lekkie/milionerzy-parodia-kabaret-mlodych-panow-mateusz-morawiecki-ile-kosztuje-chleb-1632229896" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Milionerzy - ta parodia z Mateuszem Morawieckim to hit sieci" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/1bed53ee-9376-4a68-85c7-5b5a49cbc28d?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/1bed53ee-9376-4a68-85c7-5b5a49cbc28d?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/1bed53ee-9376-4a68-85c7-5b5a49cbc28d?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/light/1bed53ee-9376-4a68-85c7-5b5a49cbc28d?v=1632824050" loading="lazy" alt="Milionerzy - ta parodia z Mateuszem Morawieckim to hit sieci" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,1bed53ee-9376-4a68-85c7-5b5a49cbc28d">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/milionerzy-parodia-kabaret-mlodych-panow-mateusz-morawiecki-ile-kosztuje-chleb-1632229896" title="Milionerzy - ta parodia z Mateuszem Morawieckim to hit sieci" target="_self">Milionerzy - ta parodia z Mateuszem Morawieckim to hit sieci</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-f24da75f-b7ab-4ab0-bafa-26b13eda6337" data-ne-id="">
<span class="number">2</span>
<a href="/lekkie/kuba-wojewodzki-koniec-ery-wodzianek-1632485399" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Kuba Wojewódzki – koniec ery ‘Wodzianek’" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/603557a5-ebed-4925-b46a-7ce13565d908?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/603557a5-ebed-4925-b46a-7ce13565d908?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/603557a5-ebed-4925-b46a-7ce13565d908?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/light/603557a5-ebed-4925-b46a-7ce13565d908?v=1632824050" loading="lazy" alt="Kuba Wojewódzki – koniec ery ‘Wodzianek’" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,603557a5-ebed-4925-b46a-7ce13565d908">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/kuba-wojewodzki-koniec-ery-wodzianek-1632485399" title="Kuba Wojewódzki – koniec ery ‘Wodzianek’" target="_self">Kuba Wojewódzki – koniec ery ‘Wodzianek’</a>
</h2>
</div>
</div>
<div class="card card-small light" id="post-1a05a6b4-17a7-4bf0-a650-165e2b45b5cc" data-ne-id="">
<span class="number">3</span>
<a href="/lekkie/milionerzy-pytanie-za-milion-2021-jacek-iwaszko-1632456301" class="thumbnail embed-responsive embed-responsive-16by9" data-title="Milionerzy - padło pytanie za milion. &quot;To pytanie z podstawówki&quot;" target="_self">
<picture>
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/4920ae01-ab25-4eb0-9771-ad55d5ebe10a?v=1632824050" media="(max-width: 800px) and (min-resolution: 2x)">
<source srcset="https://csn.naekranie.pl/article-cover/mobile/light/4920ae01-ab25-4eb0-9771-ad55d5ebe10a?v=1632824050" media="(max-width: 800px)">
<source srcset="https://csn.naekranie.pl/article-cover/small/light/4920ae01-ab25-4eb0-9771-ad55d5ebe10a?v=1632824050" media="(min-width: 800px)">
<img class="embed-responsive-item exclude-from-sen-gallery lazy" src="https://naekranie.pl/dist/images/lazy.jpg?v=1631877528" data-src="https://csn.naekranie.pl/article-cover/small/light/4920ae01-ab25-4eb0-9771-ad55d5ebe10a?v=1632824050" loading="lazy" alt="Milionerzy - padło pytanie za milion. &quot;To pytanie z podstawówki&quot;" />
</picture>
<div class="box-counters">
<span class="comment-count disqus-comment-count d-none" data-disqus-identifier="light,4920ae01-ab25-4eb0-9771-ad55d5ebe10a">-</span>
</div>
<div class="label-container">
</div>
<div class="hot-container">
<div class="hot-tag"></div>
</div>
</a>
<div class="card-meta">
<h2>
<a href="/lekkie/milionerzy-pytanie-za-milion-2021-jacek-iwaszko-1632456301" title="Milionerzy - padło pytanie za milion. &quot;To pytanie z podstawówki&quot;" target="_self">Milionerzy - padło pytanie za milion. &quot;To pytanie z podstawówki&quot;</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d376e267-f497-45be-b7ae-e4b31d76793e" data-ne-id="">
<span class="number">4</span>
<div class="card-meta">
<h2>
<a href="/lekkie/milionerzy-jakie-pytania-za-milion-polska-niemcy-usa-sri-lanka-1632588562" title="Milionerzy - jakie pytania za milion padły w Polsce, Niemczech, USA i innych krajach?" target="_self">Milionerzy - jakie pytania za milion padły w Polsce, Niemczech, USA i innych krajach?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-d2bf5352-82f0-4f89-ab98-42e53cec20c9" data-ne-id="">
<span class="number">5</span>
<div class="card-meta">
<h2>
<a href="/lekkie/klaudia-antos-kim-jest-nowa-jurorka-ycd-nowa-generacja-1623670977" title="Klaudia Antos - kim jest nowa jurorka You Can Dance - Nowa generacja?" target="_self">Klaudia Antos - kim jest nowa jurorka You Can Dance - Nowa generacja?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-5561e133-1e35-43b6-b60f-b6165c5ab63e" data-ne-id="">
<span class="number">6</span>
<div class="card-meta">
<h2>
<a href="/lekkie/365-dni-w-tv-kiedy-data-kanal-ogladalnosc-1632311116" title="365 dni - premiera w TV. Szykuje się rekordowa oglądalność?" target="_self">365 dni - premiera w TV. Szykuje się rekordowa oglądalność?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-270866da-8a44-4e7c-9f60-42f848a2f8c5" data-ne-id="">
<span class="number">7</span>
<div class="card-meta">
<h2>
<a href="/lekkie/michael-k-williams-przyczyna-smierci-ujawniona-1632734480" title="Michael K. Williams: przyczyna śmierci ujawniona" target="_self">Michael K. Williams: przyczyna śmierci ujawniona</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-f073a096-afc8-42be-92c9-260cebc3f3ad" data-ne-id="">
<span class="number">8</span>
<div class="card-meta">
<h2>
<a href="/lekkie/tomasz-o-oskarzony-o-oszustwo-skarbowe-aktor-patryk-vega-1632491242" title="Aktor Tomasz O. z zarzutami w sferze skarbowej" target="_self">Aktor Tomasz O. z zarzutami w sferze skarbowej</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-a34c2a9a-2171-4027-9697-a60e39a11c50" data-ne-id="">
<span class="number">9</span>
<div class="card-meta">
<h2>
<a href="/lekkie/nowe-mundury-sil-kosmicznych-jak-ze-star-treka-i-battlestar-galactica-podobne-1632398399" title="Nowe mundury sił kosmicznych jak ze Star Treka i Battlestar Galactica. Podobne?" target="_self">Nowe mundury sił kosmicznych jak ze Star Treka i Battlestar Galactica. Podobne?</a>
</h2>
</div>
</div>
<div class="card card-line light" id="post-77ddd54b-b5c1-4f1c-8611-19ad1833d3a1" data-ne-id="">
<span class="number">10</span>
<div class="card-meta">
<h2>
<a href="/lekkie/spider-man-tom-holland-pokazuje-imponujace-umiejetnosci-bokserskie-w-nowym-filmie-treningowym-1632230167" title="Spider-Man: Tom Holland pokazuje imponujące umiejętności bokserskie w nowym filmie treningowym" target="_self">Spider-Man: Tom Holland pokazuje imponujące umiejętności bokserskie w nowym filmie treningowym</a>
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="re prawa-szpalta2">
<div id="art_half_prawa_szpalta2" class="w2g" style="width: 100%; min-height: 605px;"></div>
</div>
</div>
</div>
<div class="navigationBottomContainer content">
<div class="d-block">
<h4>Narzędzia</h4>
<ul class="navList">
<li>
<a href="https://vod.naekranie.pl/">PORÓWNYWARKA VOD</a>
</li>
<li>
<a href="https://naekranie.pl/repertuar-kin">REPERTUAR KIN</a>
</li>
<li>
<a href="https://naekranie.pl/program-tv" target="_blank">PROGRAM TV</a>
</li>
<li>
<a href="https://naekranie.pl/hot">HOT</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Newsy</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/artykuly/seriale-2021-skasowane-zakonczone-tytuly-lista">Seriale 2021 - skasowane tytuły</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/netflix-premiery-wrzesien-2021-nowe-filmy-seriale-w-serwisie-lista-tytulow-1630068142">Netflix - premiery na wrzesień 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/gra-o-tron-game-of-thrones-hbo-rocznica-serial-tyrion-jon-snow-stark">Gra o tron ma 10 lat. Najlepsze postacie</a>
</li>
<li class="">
<a href="https://naekranie.pl/aktualnosci/eternals-zwiastun-mcu-analiza-xmen-postacie-1621945115">Eternals - analiza zwiastuna</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/eternals-mcu-kevin-feige-1629208420">Eternals - film trafi do hybrydowej dystrybucji? Kevin Feige odpowiada</a>
</li>
<li>
<a href="https://naekranie.pl/aktualnosci/fanatyk-piotr-cyrwus-pcha-sie-na-zarybianie-1618137676">Fanatyk - Piotr Cyrwus pcha się na zarybianie w nowym odcinku zaskakującej kontynuacji</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Premiery</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/aktualnosci/mortal-kombat-cole-young-tozsamosc-teoria-1618743734">Mortal Kombat - kim jest Cole Young?</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/netflix-polskie-produkcje-filmy-seriale">Nettflix - polskie filmy i seriale na 2021</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/wiedzmin-informacje-sezon-2-szczegoly-obsada-spekulacje">Wiedźmin 2 - wszystko, co wiemy o sezonie</a>
</li>
<li class="">
<a href="https://naekranie.pl/artykuly/the-walking-dead-komiks-serial-brutalniejszy-rick-negan-gubernator">The Walking Dead - szokujące sceny z komiksu</a>
</li>
 </ul>
</div>
<div class="d-block">
<h4>Osoby</h4>
<ul class="navList">
<li class="">
<a href="https://naekranie.pl/osoby/zack-snyder">Zack Snyder</a>
</li>
<li>
<a href="https://naekranie.pl/embed/search/person/emilia-clarke">Emilia Clarke</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/maciej-musial-1">Maciej Musiał</a>
</li>
<li>
<a href="https://naekranie.pl/osoby/henry-cavill">Henry Cavill</a>
</li>
</ul>
</div>
<div class="d-block">
<h4>Linki</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/slownik-pojec-filmowych-i-serialowych">Słownik pojęć filmowych</a>
</li>
<li>
<a href="https://naekranie.pl/kanaly-rss">Kanały RSS</a>
</li>
</ul>
</div>
<div>
<h4>Wydawca</h4>
<ul class="navList">
<li>
<a href="https://naekranie.pl/kontakt">Kontakt</a>
</li>
<li>
<a href="https://naekranie.pl/redakcja">Redakcja</a>
</li>
<li>
<a href="https://naekranie.pl/re-kla-ma">Re-kla-ma</a>
</li>
<li>
<a href="https://naekranie.pl/polityka-prywatnosci">Polityka prywatności</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy/polityka-cookies">Polityka Cookies</a>
</li>
<li>
<a href="https://naekranie.pl/regulaminy">Regulaminy</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-notice">
<div class="cookie-notice-container">
<div class="cookie-part" id="cookie-star"></div>
<a href="#" id="cookie-accept" class="cookie-part"></a>
<a href="https://naekranie.pl/regulaminy/polityka-cookies" id="cookie-more" target="_blank" class="cookie-part"></a>
</div>
</div>
<div class="modal modal-full" id="search-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-full" role="document">
<div class="modal-content">
<div class="modal-body darkGrayBg">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<img class="img-fluid" src="/dist/images/icons/close.svg">
</button>
<div class="embed-responsive">
<iframe class="embed-responsive-item" data-src="/embed/search" allowfullscreen id="iframe-search"></iframe>
</div>
</div>
</div>
</div>
</div> <div class="modal" id="login-modal" tabindex="-1" aria-hidden="true">
<div class="modal-dialog modal-xl" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<iframe data-src="https://csn.naekranie.pl/login_register" class="iframe-resposive iframe-full"></iframe>
</div>
</div>
</div>
</div>
<div class="modal" id="modal-rodo-info" tabindex="-1" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<a href="#" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</a>
<img class="logo" src="https://naekranie.pl/dist/images/logo.svg?v=1631877528" alt="naEKRANIE.pl" /><br /><br />
<p>Dostosowaliśmy naszą Politykę Prywatności do nowych wymogów rozporządzenia unijnego o ochronie danych osobowych. Zapoznaj się z <a href="/polityka-prywatnosci" target="_blank">Polityką Prywatności</a></p>
<div class="text-center">
<a class="btn btn-primary accept-rodo">
Zrozumiałem
</a>
</div>
</div>
</div>
</div>
</div>
<div id="welcomes">
<div class="ab-fallback" data-placement="welcome" data-location="desktop"></div>
<div class="ab-fallback" data-placement="welcome" data-location="mobile"></div>
</div>
<div class="side-promo">
<a href="https://vod.naekranie.pl" class="link">Porównywarka VOD <span class="label-red">Nowość</span></a>
<a href="/repertuar-kin" class="link">Repertuar kin</a>
<a href="/program-tv" class="link">Program TV</a>
</div>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'naekraniepl';
        window.disqus_shortname = disqus_shortname;
        /* * * DON'T EDIT BELOW THIS LINE * * */

        
        function bindLazyLoading() {

            var margin = window.innerHeight / 4;
            var config = {
                rootMargin: '0px 0px '+margin+'px 0px',
                threshold: 0
            };

            var observer = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        element.setAttribute('src', element.getAttribute('data-src'));

                        if(element.getAttribute('data-srcset')) {
                            element.setAttribute('srcset', element.getAttribute('data-srcset'));
                            element.removeAttribute('data-srcset');
                        }
                        if(element.getAttribute('data-src')) {
                            element.removeAttribute('data-src');
                        }
                        element.classList.remove('lazy')
                        observer.unobserve(element);
                    }
                });
            }, config);

            var disqusObserver = new IntersectionObserver(function(entries, observer) {
                entries.forEach(function(entry) {
                    if(entry.isIntersecting) {
                        var element = entry.target;
                        initDisqus();
                        observer.unobserve(element);
                    }
                });
            }, config);

            var imgs = document.querySelectorAll('.lazy');
            imgs.forEach(function(img) {
                if(img.getAttribute('data-src').length) {
                    observer.observe(img);
                }
            });
            var disqusThread = document.getElementById('disqus_thread');
            if (disqusThread) {
                disqusObserver.observe(disqusThread);
            }

        }
        bindLazyLoading();
    </script>
<script type="text/javascript" src="https://naekranie.pl/dist/js/scripts.js?v=1631877528"></script>
<script type="text/javascript" src="https://csn.naekranie.pl/dist/js/embed/loader.min.js?v=1631877528" defer></script>
<script type="text/javascript">
                var cornerClass = 'jc85a7e25';
                var wsClass = 'jf4afebe6';
                var exceptMobileClass = 'j64414e42';
                var onlyMobileClass = 'j040e3281';
            </script>
<div class="jc85a7e25" style="position: fixed;bottom: 20px;right: 60px;width: 320px;height: 180px;box-shadow: 0 0 16px rgba(0,0,0,0.75);display: none;">
<div class="content" style="position: relative;">
<span class="close-ad steer-element" data-title="Wyłączenie playera na stałe możliwe jest w ustawieniach Twojego konta" data-html="true" data-trigger="manual" data-toggle="tooltip"><i class="fa fa-times"></i></span>
<span class="timer steer-element">00:12</span>
<video autoplay inline class="contentElement"></video>
<div class="adContainer" style="top: 0; left: 0; position: absolute; width: 320px; height: 180px;"></div>
<div class="ad-status-bar steer-element">
<a href="#" class="action-btn play" data-status="play"><span class="fa fa-pause"></span></a>
<a href="#" class="action-btn mute" data-status="muted"><span class="fa fa-volume-off"></span></a>
<div class="volume">
<input type="range" min="0" max="100" value="0" name="volume" class="volume-slider">
</div>
<a href="#" class="action-btn full-screen" data-status="window"><span class="fa fa-expand"></span></a>
</div>
</div>
</div>
<script type="text/javascript">
    var config = { attributes: true, childList: true, subtree: true };
    var targetNodes = document.querySelectorAll('.w2g');
    var callback = function(mutationsList, observer) {
        for (var idx in mutationsList) {
            var mutation = mutationsList[idx];
            if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
                var $target = mutation.target;
                if ($target.querySelector('.wtg-placeholder')) {
                    $target.querySelector('.wtg-placeholder').remove();
                    window.setTimeout(function (observer) {
                        observer.disconnect();
                    }, 15 * 1000, observer)
                }
            }
        }
    };
    targetNodes.forEach(function (targetNode) {
        var observer = new MutationObserver(callback);
        observer.observe(targetNode, config);
    });

    // remove all that are already loaded
    window.setTimeout(function () {
        document.querySelectorAll('.wtg-placeholder').forEach(function (node) {
            node.remove()
        })
    }, 3000)
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"695c34093cb9e10a","token":"22b223aa700d4a11914ec1e1ff19d3f9","version":"2021.8.1","si":10}'></script>
</body>
</html>
